
<!DOCTYPE html>
<html lang="de-de" >
<head>
		        	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
	      <base href="http://chexx.de/index.php/de/copy-of-copy-of-copy-of-die-mauer-the-sandstory-of-berlin-wall-1" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Magazin Berlin, Nightlife Berlin, Berliner Clubs, Gay Berlin, Queer Berlin, Berliner Clubszene, Kultur Berlin, Party Berlin, Kinky Berlin, Fetish Berlin, Events Berlin, Theater Berlin, Konzerte Berlin" />
  <meta name="description" content="Die neue Sand Malerei Show für alle Fans der Sandartisten und diejenigen die es noch werden wollen. Sie ist eine emotionale Zeitreise in die Geschichte einer Ep" />
  <title>CHEXX - Stadtmagazin Berlin - Die Mauer - the sandstory of Berlin Wall</title>
  <link href="http://chexx.de/images/chexx-icon.png" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/com_ohanah/css/screen.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_ohanah/jquery-lightbox-0.5/css/jquery.lightbox-0.5.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_ohanah/css/jquery-ui.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://chexx.de/templates/magazin-chexx-de/css/font-awesome.css" type="text/css" />
  <link rel="stylesheet" href="http://chexx.de/templates/magazin-chexx-de/css/magazin.css" type="text/css" />
  <link rel="stylesheet" href="http://chexx.de/templates/magazin-chexx-de/css/style2.css" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Bitter:400,700" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Montserrat:400,700" type="text/css" />
  <link rel="stylesheet" href="http://chexx.de/media/joomgallery/css/joom_settings.css" type="text/css" />
  <link rel="stylesheet" href="http://chexx.de/media/joomgallery/css/joomgallery.css" type="text/css" />
  <link rel="stylesheet" href="http://chexx.de/media/mod_joomimg/css/mod_joomimg.css" type="text/css" />
  <style type="text/css">
.childcontent .gkcol { width: 170px; }body,
html,  
body input, 
body select, 
body textarea,
#gkMainMenu,
.gkMenu > ul li div.childcontent li,
#gkBottom2 .box .header,
#gkBottom3 .box .header,
.box.advertisement .header  { font-family: 'Bitter', Arial, sans-serif; }
body button,
button,
.button,
input.button,
span.button,
button.button,
div.button,
input[type="submit"],
input[type="button"],
.pagenav-prev a,
.pagenav-next a,
.readon,
#gkMainbody .itemReadMore,
#gkMainbody .readmore > a,
.button.invert:active,
.button.invert:focus,
.button.invert:hover,
#gkLogo.text,
.box.bigtitle .header,
.box .header,
.gkTabsWrap ol li,
#gkLogin,
.gkMenu > ul li div.childcontent .header,
.gkIsWrapper-gk_news2 figcaption h2,
.gkIsWrapper-gk_news2 figcaption p,
.gkNspPM-Highlights + a,
#gkHeader h1,
#gkHeader h2,
.readon,
#article-index h3,
.gkPopupWrap h3,
.itemVideoBlock h3 { font-family: 'Bitter', Arial, sans-serif; }
h1,h2,h3,h4,h5,h6,
.result-title,
#gkMenuOverlayHeader,
#gkMenuOverlayContent,
.gkNspPM-Highlights li:before,
.readon,
.calendarCurrentMonth,
.gkBlockTextLeft,
.gkBlockTextRight,
.gkBlockTextCenter { font-family: 'Bitter', Arial, sans-serif; }
.blank { font-family: 'Montserrat', Arial, sans-serif; }
#gkSidebarRight { width: 30%; }
#gkSearch { width: 30%; }
#gkHighlights { width: 100%; }
#gkInset { width: 33%; }
#gkPageContent { width: 100%; }
#gkPageContent > div { width: 70%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1230px; }
#gkContentWrap > div { width: 67%; }
.joomimg122_imgct {
width:20% !important;
float:left;
}
.joomimg122_img {
display:block;
text-align:left!important;
vertical-align:top!important;
}
.joomimg122_txt {
clear:both;text-align:left!important;
vertical-align:top!important;
}

  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/com_ohanah/jquery-lightbox-0.5/js/jquery.lightbox-0.5.min.js" type="text/javascript"></script>
  <script src="/media/lib_koowa/js/koowa.js" type="text/javascript"></script>
  <script src="/media/com_ohanah/js/jquery-ui-1.9.2/js/jquery-ui-1.9.2.custom.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="http://chexx.de/templates/magazin-chexx-de/js/modernizr.js" type="text/javascript"></script>
  <script src="http://chexx.de/templates/magazin-chexx-de/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://chexx.de/templates/magazin-chexx-de/js/gk.menu.js" type="text/javascript"></script>
  <script src="//maps.google.com/maps/api/js?sensor=false&language=de" type="text/javascript"></script>
  <script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});
		function jModalClose() {
			SqueezeBox.close();
		}
 $GKMenu = { height:true, width:true, duration: 250 };
$GK_TMPL_URL = "http://chexx.de/templates/magazin-chexx-de";

$GK_URL = "http://chexx.de/";

						var map;
						function initialize() {

							var myLatlng = new google.maps.LatLng(52.5208008,13.388701699999956);

						  var mapOptions = {
						    zoom: 15,
						    center: myLatlng,
						    mapTypeId: google.maps.MapTypeId.ROADMAP
						  };

						  map = new google.maps.Map(document.getElementById('map-canvas'),
						      mapOptions);

						  var marker = new google.maps.Marker({
					      position: myLatlng,
					      map: map,
					      title: '',
					      icon: ''
						  });
						}
						google.maps.event.addDomListener(window, 'load', initialize);
			    
  </script>
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://chexx.de/index.php/de/copy-of-copy-of-copy-of-die-mauer-the-sandstory-of-berlin-wall-1?format=html" />
  <meta property="og:locale" content="de_DE" />
  <meta property="og:title" content="Die Mauer - the sandstory of Berlin Wall" />
  <meta property="og:description" content="Die neue Sand Malerei Show für alle Fans der Sandartisten und diejenigen die es noch werden wollen. Sie ist eine emotionale Zeitreise in die Geschichte einer Epoche, die ganz Deutschland bewegte. Tauchen Sie ein in die bemerkenswerte Erzählung der Geschichte der Berliner Mauer, wie sie noch nie zuvor erz" />
  <meta property="og:image" content="http://chexx.de/media/com_ohanah/attachments/2141599950-sandshow1.jpg" />
  <meta property="fb:app_id" content="" />
  <meta property="og:title" content="" />
  <meta property="og:type" content="website" />
  <meta property="og:image" content="http://chexx.de/" />
  <meta property="og:site_name" content="" />
  <meta property="og:description" content="" />
  <link rel="apple-touch-icon" href="http://chexx.de/images/chexx_logo_55.png">
  <link rel="apple-touch-icon-precomposed" href="http://chexx.de/images/chexx_logo_55.png">

    <link rel="stylesheet" href="http://chexx.de/templates/magazin-chexx-de/css/small.desktop.css" media="(max-width: 1230px)" />
<link rel="stylesheet" href="http://chexx.de/templates/magazin-chexx-de/css/tablet.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="http://chexx.de/templates/magazin-chexx-de/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="http://chexx.de/templates/magazin-chexx-de/css/mobile.css" media="(max-width: 600px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="http://chexx.de/templates/magazin-chexx-de/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://chexx.de/templates/magazin-chexx-de/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://chexx.de/templates/magazin-chexx-de/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="http://chexx.de/templates/magazin-chexx-de/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://chexx.de/templates/magazin-chexx-de/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 </head>
<body data-mobile="true" data-tablet-width="1024" data-tablet-small-width="820" data-mobile-width="600">	
			
		
	<div id="gkBg" class="gkPage">
		<div id="gkTopBar" data-menu-type="overlay">
		    
          <a href="http://chexx.de/" id="gkLogo">
        <img src="http://chexx.de/images/chexx_logo_300.png" alt="CHEXX - Stadtmagazin Berlin" />
     </a>
     		    
		      
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuOverlay">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="/index.php/de/die-startseite"  class=" first" id="menu101"  >CHEXX.de</a></li><li  class="last active"><a href="http://chexx.de/"  class=" last active" id="menu114" title="Veranstaltungen in Berlin" >Veranstaltungen</a></li></ul>
</nav>				</div>
										
				<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select onChange="window.location.href=this.value;" class="chzn-done">
				       <option  value="/index.php/de/die-startseite">CHEXX.de</option><option selected="selected"  value="http://chexx.de/">Veranstaltungen</option>				   	</select>
				</div>
			     
			     		         <a href="/index.php/de/component/users/?view=login" id="gkLogin">Veranstalter Login</a>
		         		         
		           
			 </div>
			 
			 		</div>
	
		<div id="gkPageContent">	
	    	<div>
		    	<section id="gkContent">
										
										<section id="gkBreadcrumb">
												
<div class="breadcrumbs">
<ul><li><a href="/index.php/de/" class="pathway">Startseite</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li class="pathway">Die Mauer - the sandstory of Berlin Wall</li></ul></div>
												
													
<div id="gkTools">
	<a href="#" id="gkToolsInc">A+</a>
	<a href="#" id="gkToolsReset">A</a>
	<a href="#" id="gkToolsDec">A-</a>
</div>											</section>
										
										
										
					<div id="gkContentWrap">
						<div data-inset-pos="right">
							
								
							
							<section id="gkMainbody">
																	
		<div class="moduletable">
							<h3>Die Mauer - the sandstory of Berlin Wall</h3>
						

<div class="ohanah event-8763" >
			
				
	
	
	

	


<div class="event_detail_container   single_event_view cat-10 venue-255" itemscope itemtype="http://schema.org/Event">

	
			<div class="event_date_flyer_container">
			<div class="event_date"  id="event_date_day">
				<div class="event_date_day">
										25				</div>
				<div class="event_date_month">
					März				</div>
				<div class="event_date_year">
					2017				</div>
			</div>
		</div>
	
	<div class="event_detail_title">
		<span  itemprop="name" style="display:none;">Die Mauer - the sandstory of Berlin Wall</span>
					</div>

		<div style="display:inline" class="event_detail_time">
		<div class="date_icon"></div>
		<h3 style="display:inline">
			
<span itemprop='startDate' content="2017-03-25">25. März 2017 </span> <span class='ohanah-time'>16:00</span>  <span itemprop='endDate' content="2017-03-25">  </span>  <span class='ohanah-time'></span> Uhr		</h3>
	</div>
	
			<span class="save_to_cal">
									<h3 style="display:inline"><a href="/index.php/de/copy-of-copy-of-copy-of-die-mauer-the-sandstory-of-berlin-wall-1?format=ics"> Im eigenen Kalender speichern</a></h3>
		</span>
	
		<div class="event_detail_location">
		<div class="location_icon"></div>

		<h3 itemprop="location">
			Admiralspalast		</h3>
	</div>
	

			<div class="date-badge-spacer"><br /><br /></div>											
			
				<a  href="/index.php/de/copy-of-copy-of-copy-of-die-mauer-the-sandstory-of-berlin-wall-1"  itemprop="image"><div class="event-photos" style="border: none;height: auto;width: auto;float: none;margin: 10px 0 20px;"><img src="/media/com_ohanah/attachments/2141599950-sandshow1.jpg" alt="Die Mauer - the sandstory of Berlin Wall"/></div></a>
		
					<div itemprop="description" class="ohanah-event-full-description">
			<!---->Die neue Sand Malerei Show für alle Fans der Sandartisten und diejenigen die es noch werden wollen. Sie ist eine emotionale Zeitreise in die Geschichte einer Epoche, die ganz Deutschland bewegte. Tauchen Sie ein in die bemerkenswerte Erzählung der Geschichte der Berliner Mauer, wie sie noch nie zuvor erzählt wurde. Präsentiert im einzigartigen Sandtheater im Admiralspalast. 
		</div>
	
	<div class="event-spacer"><br /><br /></div>
	<div id="event-container-info">
							<span style="float: right; padding-left:12px" class="ohanah-registration-link">
															
																																						<a href="/index.php/de/copy-of-copy-of-copy-of-die-mauer-the-sandstory-of-berlin-wall-1/registration" class="be-button" ></a>																																						</span>
		
					
					
					<span class="ohanah-event-category-link" style="float: left"><a href="/index.php/de/?view=events&amp;ohanah_category_id=10&amp;ohanah_venue_id=&amp;filterEvents=notpast">Bühne</a></span>
		
					<span class="ohanah-event-venue-link" style="float: left">&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<span class="atvenue"></span>  <a href="/index.php/de/?view=events&amp;ohanah_venue_id=255&amp;ohanah_category_id=&amp;filterEvents=notpast">Admiralspalast</a></span>		
								</div>
	<div class="event-spacer"><br /><br /></div>
	</div>

		</div>
		</div>
	
															</section>
							
														<section id="gkMainbodyBottom">
								<div class="box "><h3 class="header">Berliner Augenblicke</h3><div class="content"><div class="joomimg122_main">
  <div class="joomimg_row">

    <div class="joomimg122_imgct">
      <div class="joomimg122_img">
  <a href="/index.php/de/fotogalerien/steinmeier-zum-bundespraesidenten-gewaehlt" >    <img src="/index.php/de/fotogalerien/image?view=image&amp;format=raw&amp;type=img&amp;id=28489&amp;width=150&amp;height=150&amp;pos=2" style="height:150px;width:150px;"  alt="Bunte Versammlung wählt Bundespräsidenten_16" title="Bunte Versammlung wählt Bundespräsidenten_16" />  </a></div>
    </div>
    <div class="joomimg122_imgct">
      <div class="joomimg122_img">
  <a href="/index.php/de/fotogalerien/christopher-street-day-parade" >    <img src="/index.php/de/fotogalerien/image?view=image&amp;format=raw&amp;type=img&amp;id=27949&amp;width=150&amp;height=150&amp;pos=2" style="height:150px;width:150px;"  alt="Christopher Street Day Parade_171" title="Christopher Street Day Parade_171" />  </a></div>
    </div>
    <div class="joomimg122_imgct">
      <div class="joomimg122_img">
  <a href="/index.php/de/fotogalerien/zug-der-liebe-2016" >    <img src="/index.php/de/fotogalerien/image?view=image&amp;format=raw&amp;type=img&amp;id=28181&amp;width=150&amp;height=150&amp;pos=2" style="height:150px;width:150px;"  alt="Zug der Liebe_58" title="Zug der Liebe_58" />  </a></div>
    </div>
    <div class="joomimg122_imgct">
      <div class="joomimg122_img">
  <a href="/index.php/de/fotogalerien/steinmeier-zum-bundespraesidenten-gewaehlt" >    <img src="/index.php/de/fotogalerien/image?view=image&amp;format=raw&amp;type=img&amp;id=28477&amp;width=150&amp;height=150&amp;pos=2" style="height:150px;width:150px;"  alt="Bunte Versammlung wählt Bundespräsidenten_4" title="Bunte Versammlung wählt Bundespräsidenten_4" />  </a></div>
    </div>
    <div class="joomimg122_imgct">
      <div class="joomimg122_img">
  <a href="/index.php/de/fotogalerien/berliner-hoffest" >    <img src="/index.php/de/fotogalerien/image?view=image&amp;format=raw&amp;type=img&amp;id=27514&amp;width=150&amp;height=150&amp;pos=2" style="height:150px;width:150px;"  alt="Berliner Hoffest_29" title="Berliner Hoffest_29" />  </a></div>
    </div>
  </div>
  <div class="joomimg_clr"></div>
</div></div></div>
							</section>
													</div>
						
												<aside id="gkInset">
						        <div class="box "><h3 class="header">Gezwitscher</h3><div class="content"><a class="twitter-timeline" data-theme="light" data-link-color="#f2745c" data-chrome="noheader nofooter noborders noscrollbar transparent " data-border-color="#ffffff" lang="de_DE"  href="https://twitter.com/chexx_de" data-widget-id="613043097224785920" width="300" height="900">Tweets by @chexx_de</a><script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div></div><div class="box "><h3 class="header">Berlin 110 Shorties</h3><div class="content"><div class="srfrContainer ">

	
	<ul class="srfrList">
				<li class="srfrRow srfrRowIsOdd">
						<div class="poltitel"><a target="_blank" href="http://www.berlin.de/polizei/polizeimeldungen/pressemitteilung.571443.php">Erste Untersuchungsergebnisse zu verd&auml;chtigem Gegenstand</a></div>
			
			
			
						
				
														
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsEven">
						<div class="poltitel"><a target="_blank" href="http://www.berlin.de/polizei/polizeimeldungen/pressemitteilung.571512.php">Nach versuchtem schweren Raub &ndash; drei Tatverd&auml;chtige festgenommen</a></div>
			
			
			
						
				
														
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsOdd">
						<div class="poltitel"><a target="_blank" href="http://www.presseportal.de/blaulicht/pm/70238/3586251">BPOLD-B: Bundespolizisten nehmen Graffiti-Sprayer fest</a></div>
			
			
			
						
				
								Berlin - Prenzlauer Berg (ots) - Am Mittwochmorgen nahmen Bundespolizisten einen Graffiti-Sprayer in der Nähe des Bahnhofes Greifswalder Straße fest. Gegen 10:15 Uhr informierte eine Anwohnerin telefonisch die Polizei. Sie beobachtete einen Mann, ...						
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsEven">
						<div class="poltitel"><a target="_blank" href="http://www.presseportal.de/blaulicht/pm/70238/3586027">BPOLD-B: Busreise endet mit Festnahme</a></div>
			
			
			
						
				
								Schmölln (Uckermark) (ots) - Bundespolizisten konnten heute Nacht in einem Reisebus einen verurteilten Straftäter festnehmen. Für einen 28-jährigen Polen war die Busreise an der Anschlussstelle Schmölln auf der Bundesautobahn 11 um 1:30 Uhr zu Ende, ...						
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsOdd">
						<div class="poltitel"><a target="_blank" href="http://www.presseportal.de/blaulicht/pm/70238/3585963">BPOLD-B: Fahrausweisautomat besch&auml;digt - Zeugen gesucht</a></div>
			
			
			
						
				
								Berlin - Treptow/Köpenick (ots) - Am frühen Mittwochmorgen versuchten Unbekannte einen Fahrausweisautomaten am S-Bahnhof Hirschgarten aufzubrechen. Die Bundespolizei sucht nach Zeugen. Gegen 2 Uhr versuchten unbekannt gebliebene Täter, einen ...						
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsEven">
						<div class="poltitel"><a target="_blank" href="http://www.presseportal.de/blaulicht/pm/70238/3585941">BPOLD-B: Bundespolizei stellt hochwertiges Diebesgut sicher</a></div>
			
			
			
						
				
								Küstrin-Kietz (Märkisch-Oderland) (ots) - Gestern Nachmittag stoppten Bundespolizisten einen mit Diebesgut beladenen Kleinbus und nahmen den Fahrer vorläufig fest. Gegen 14 Uhr wollte eine Bundespolizeistreife auf der Bundesstraße 1 einen VW ...						
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsOdd">
						<div class="poltitel"><a target="_blank" href="http://www.presseportal.de/blaulicht/pm/70238/3585723">BPOLD-B: Taschendieb macht lange Finger und wird festgenommen</a></div>
			
			
			
						
				
								Berlin - Charlottenburg (ots) - Am Dienstagmorgen nahmen Zivilfahnder einen Taschendieb fest, nachdem dieser versuchte sein Opfer am Bahnhof Messe Nord/ICC zu bestehlen. Gegen 7:30 Uhr beobachteten Zivilfahnder der Bundespolizei einen Mann am ...						
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsEven">
						<div class="poltitel"><a target="_blank" href="http://www.berlin.de/polizei/polizeimeldungen/pressemitteilung.571140.php">Fu&szlig;g&auml;ngerin bei Unfall schwer verletzt</a></div>
			
			
			
						
				
														
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsOdd">
						<div class="poltitel"><a target="_blank" href="http://www.berlin.de/polizei/polizeimeldungen/pressemitteilung.571136.php">Seniorin &uuml;berfallen</a></div>
			
			
			
						
				
														
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsEven">
						<div class="poltitel"><a target="_blank" href="http://www.berlin.de/polizei/polizeimeldungen/pressemitteilung.571135.php">Auto in Flammen</a></div>
			
			
			
						
				
														
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsOdd">
						<div class="poltitel"><a target="_blank" href="http://www.berlin.de/polizei/polizeimeldungen/pressemitteilung.569399.php">Vermisster tot aufgefunden</a></div>
			
			
			
						
				
								Gestern Mittag wurde ein Toter aus dem Teltowkanal in Tempelhof geborgen.						
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsEven">
						<div class="poltitel"><a target="_blank" href="http://www.berlin.de/polizei/polizeimeldungen/pressemitteilung.570709.php">Schwerverletzter Fu&szlig;g&auml;nger</a></div>
			
			
			
						
				
														
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsOdd">
						<div class="poltitel"><a target="_blank" href="http://www.berlin.de/polizei/polizeimeldungen/pressemitteilung.570941.php">In Lokal eingebrochen &ndash; zwei Festnahmen</a></div>
			
			
			
						
				
														
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsEven">
						<div class="poltitel"><a target="_blank" href="http://www.presseportal.de/blaulicht/pm/70238/3584773">BPOLD-B: Bundespolizisten nehmen drei Graffiti-Sprayer auf frischer Tat fest</a></div>
			
			
			
						
				
								Berlin - Marzahn-Hellersdorf (ots) - Letzte Nacht nahmen Bundespolizisten gemeinsam mit DB-Mitarbeitern drei Graffiti-Sprayer am S-Bahnhofes Ahrensfelde fest, die zuvor eine S-Bahn großflächig besprüht hatten. Gegen 23:30 Uhr beobachteten ...						
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsOdd">
						<div class="poltitel"><a target="_blank" href="http://www.berlin.de/polizei/polizeimeldungen/pressemitteilung.570886.php">In Tatortn&auml;he festgenommen</a></div>
			
			
			
						
				
														
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsEven">
						<div class="poltitel"><a target="_blank" href="http://www.presseportal.de/blaulicht/pm/70238/3584597">BPOLD-B: Bundespolizisten nehmen gesuchten Dieb fest</a></div>
			
			
			
						
				
								Frankfurt (Oder) (ots) - Einen gesuchten Dieb verhafteten Bundespolizisten am Montag im Stadtgebiet von Frankfurt (Oder), in der Nähe des ehemaligen Grenzüberganges. Eine Bundespolizeistreife kontrollierte gegen 10:15 Uhr den 25-jährigen Mann aus ...						
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsOdd">
						<div class="poltitel"><a target="_blank" href="http://www.berlin.de/polizei/polizeimeldungen/pressemitteilung.570701.php">Frau mit unbekannter Fl&uuml;ssigkeit angegriffen &ndash; Zeugen gesucht</a></div>
			
			
			
						
				
								Die Polizei Berlin sucht Zeugen zu einem Angriff auf eine Fußgängerin am 14.03.2017. Ein Unbekannter fuhr mit einem Fahrrad hinter ihr her und spritzte eine unbekannte Substanz in Richtung ihres Kopfes. Glücklicherweise wurde sie nicht verletzt.						
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsEven">
						<div class="poltitel"><a target="_blank" href="http://www.berlin.de/polizei/polizeimeldungen/pressemitteilung.570766.php">Polizeilicher Staatsschutz ermittelt nach Beleidigung</a></div>
			
			
			
						
				
														
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsOdd">
						<div class="poltitel"><a target="_blank" href="http://www.berlin.de/polizei/polizeimeldungen/pressemitteilung.570718.php">Vollstreckter Durchsuchungsbeschluss</a></div>
			
			
			
						
				
														
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsEven">
						<div class="poltitel"><a target="_blank" href="http://www.berlin.de/polizei/polizeimeldungen/pressemitteilung.570236.php">Tankstelle &uuml;berfallen &ndash; Tatverd&auml;chtiger mit Bildern gesucht</a></div>
			
			
			
						
				
								Mit Bildern aus einer Überwachungskamera sucht die Polizei Berlin nach einem Unbekannten, der in dringendem Verdacht steht eine Aral-Tankstelle in Marzahn überfallen zu haben.						
			
			
			<div class="clr"></div>
		</li>
				<li class="srfrRow srfrRowIsOdd">
						<div class="poltitel"><a target="_blank" href="http://www.berlin.de/polizei/polizeimeldungen/pressemitteilung.570714.php">Festnahmen nach Farbschmiererei</a></div>
			
			
			
						
				
														
			
			
			<div class="clr"></div>
		</li>
			</ul>

		<span class="hinweispol">Meldungen der Polizei / Bundespolizei Berlin</span>
	
	</div>

<div class="clr"></div>
</div></div><div class="box "><div class="content">
<div class="werbung1"><span class="werbung2">CHEXX unterstützt PeTA</span></div>

<a href="http://www.peta.de" target=_blank class=cartoon>
	<img src="/images_peta/peta,8.jpg" alt="peta,8.jpg" /></a>




</div></div>
						</aside>
											</div>
		    	</section>
		    	
		    			    	<section id="gkBottom1">
		    		<div class="gkCols6 gkEqualColumns">
		    			<div class="box  gkmod-1"><div class="content">
<div class="werbung1"><span class="werbung2">Werbung</span></div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CHEXX Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7683088091423661"
     data-ad-slot="1932421604"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	



</div></div>
		    		</div>
		    	</section>
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box "><h3 class="header">Veranstaltungsort</h3><div class="content"><div class="ohanah module" itemscope itemtype="http://schema.org/EventVenue">
			<div id="event_main_map_wrapper">
												<div id="event_main_map">
														
					
			    <div id="map-canvas" style="width: 320px; height: 200px; border: 1px solid #CCCCCC; border-radius: 3px 3px 3px 3px; margin-bottom:5px"></div>
							</div>
		</div>
		<div class="event_main_location_description">
			<h3 itemprop="name">Admiralspalast</h3>
			<p itemprop="address"><span class="address">Friedrichstraße 101, 10117 Berlin, Deutschland</span><a target="blank" href="http://maps.google.com/maps?f=d&daddr=52.5208008,13.388701699999956(Friedrichstraße 101, 10117 Berlin, Deutschland)"> Routenplaner</a></p>
		</div>			
		
	</div>
</div></div><div class="box "><h3 class="header">Hinweis für Veranstalter</h3><div class="content">

<div class="custom "  >

	Termine können bei CHEXX selbständig - auch mit Bildern - <span style="text-decoration: underline;">kostenfrei</span> eingegeben werden. <br /><a href="http://goo.gl/6nzz8u">Registrieren, einloggen, Termine eingeben, fertig!</a>	
</div>
</div></div><div class="box "><h3 class="header">Veranstaltungen in Berlin</h3><div class="content">
<div class="ohanah module">
		<ul>
								<li><a href="/index.php/de/?view=events&amp;ohanah_category_id=5">Ausstellung</a></li>
											<li><a href="/index.php/de/?view=events&amp;ohanah_category_id=10">Bühne</a></li>
																					<li><a href="/index.php/de/?view=events&amp;ohanah_category_id=13">Führungen</a></li>
											<li><a href="/index.php/de/?view=events&amp;ohanah_category_id=15">Gastronomie</a></li>
																					<li><a href="/index.php/de/?view=events&amp;ohanah_category_id=1">Livemusik</a></li>
																<li><a href="/index.php/de/?view=events&amp;ohanah_category_id=2">Party</a></li>
											<li><a href="/index.php/de/?view=events&amp;ohanah_category_id=12">Sonstiges</a></li>
																<li><a href="/index.php/de/?view=events&amp;ohanah_category_id=4">Theater</a></li>
						</ul>
</div>
</div></div><div class="box "><div class="content">
<div class="werbung1"><span class="werbung2">Werbung</span></div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CHEXX 2015 -336-Text -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7683088091423661"
     data-ad-slot="5165089600"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	



</div></div><div class="box "><h3 class="header">Mehr in CHEXX</h3><div class="content">
<ul class="menu">
<li class="item-156"><a href="/index.php/de/boulevard-berlin" title="Boulevard" >Boulevard</a></li><li class="item-120"><a href="/index.php/de/interviews" title="Interviews" >Interviews</a></li><li class="item-121"><a href="/index.php/de/reiseziele" title="Reisen" >Reiseziele</a></li><li class="item-202"><a href="/index.php/de/eine-menge-berlin" title="Menge" >Eine Menge Berlin</a></li><li class="item-125"><a href="/index.php/de/kino-tipps" title="Kino" >Kinotipps</a></li><li class="item-123"><a href="/index.php/de/kultur-sehen" title="Kultur" >Sehen</a></li><li class="item-122"><a href="/index.php/de/kultur-lesen" title="Kultur" >Lesen</a></li><li class="item-124"><a href="/index.php/de/kultur-hoeren" title="Kultur" >Hören</a></li><li class="item-140"><a href="/index.php/de/fotogalerien" >Fotogalerien</a></li></ul>
</div></div><div class="box "><div class="content">
<div class="werbung1"><span class="werbung2">Werbung</span></div>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CHEXX 2015 -336-Text -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7683088091423661"
     data-ad-slot="5165089600"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	



</div></div>
				</div>
			</aside>
					</div>
		
		    </div>
    
        
        
        
        
    
<footer id="gkFooter">
	<div class="gkPage">
				<div id="gkFooterArea">
						<a href="#gkBg" id="gkBackToTop"></a>
						
				
		</div>
				
				<div id="gkFooterNav">
			
<ul class="menu">
<li class="item-157"><a href="/index.php/de/impressum" >Impressum</a></li><li class="item-178"><a href="https://twitter.com/chexx_de" target="_blank" >CHEXX bei twitter</a></li><li class="item-179"><a href="http://hipburn.de" target="_blank" >Magazin Hipburn</a></li><li class="item-180"><a href="http://esdes.media/werbeagentur" target="_blank" >Werbeagentur in Berlin - ESDES.Media</a></li></ul>

		</div>
				
				<div id="gkCopyrights">CHEXX - Stadtmagazin Berlin &copy; 1999 - 2016 Copyright <a href="http://esdes.media" target="_blank">ESDES.Media</a>. Alle Rechte vorbehalten. <br>TM &#174; CHEXX ist eine eingetragene Marke von Bernd Elmenthaler<br></div>
				
				
			</div>
</footer>   	







   		
	
	
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42109260-3', 'chexx.de');
  ga('send', 'pageview');

</script>

</body>
</html>