<!DOCTYPE html>
<html lang="de-de" >
<head>
		        	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
	    <base href="https://chexx.de/index.php/aus-dem-polizeiticker/5147-mit-aexten-haemmern-und-baseballschlaegern-aufeinander-losgegangen" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Mit Äxten, Hämmern und Baseballschlägern aufeinander losgegangen" />
	<meta name="author" content="Pressestelle Polizei" />
	<meta property="og:title" content="Mit Äxten, Hämmern und Baseballschlägern aufeinander losgegangen" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://chexx.de/index.php/aus-dem-polizeiticker/5147-mit-aexten-haemmern-und-baseballschlaegern-aufeinander-losgegangen" />
	<meta property="og:site_name" content="Magazin CHEXX.de" />
	<meta name="description" content="Mit Äxten, Hämmern und Baseballschlägern aufeinander losgegangen" />
	<title>Magazin CHEXX.de - Mit Äxten, Hämmern und Baseballschlägern aufeinander losgegangen</title>
	<link href="https://chexx.de/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css?749e39bf891d6e5b7f3a2af44e8fa45d" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/template.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/menu/menu.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/gk.stuff.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/style5.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Bitter:400,700" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/media/joomgallery/css/joom_settings.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/media/joomgallery/css/joomgallery.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.childcontent .gkcol { width: 170px; }body,
html,  
body input, 
body select, 
body textarea,
#gkMainMenu,
.gkMenu > ul li div.childcontent li,
#gkBottom2 .box .header,
#gkBottom3 .box .header,
.box.advertisement .header  { font-family: 'Bitter', Arial, sans-serif; }
body button,
button,
.button,
input.button,
span.button,
button.button,
div.button,
input[type="submit"],
input[type="button"],
.pagenav-prev a,
.pagenav-next a,
.readon,
#gkMainbody .itemReadMore,
#gkMainbody .readmore > a,
.button.invert:active,
.button.invert:focus,
.button.invert:hover,
#gkLogo.text,
.box.bigtitle .header,
.box .header,
.gkTabsWrap ol li,
#gkLogin,
.gkMenu > ul li div.childcontent .header,
.gkIsWrapper-gk_news2 figcaption h2,
.gkIsWrapper-gk_news2 figcaption p,
.gkNspPM-Highlights + a,
#gkHeader h1,
#gkHeader h2,
.readon,
#article-index h3,
.gkPopupWrap h3,
.itemVideoBlock h3 { font-family: 'Bitter', Arial, sans-serif; }
h1,h2,h3,h4,h5,h6,
.result-title,
#gkMenuOverlayHeader,
#gkMenuOverlayContent,
.gkNspPM-Highlights li:before,
.readon,
.calendarCurrentMonth,
.gkBlockTextLeft,
.gkBlockTextRight,
.gkBlockTextCenter { font-family: 'Bitter', Arial, sans-serif; }
#gkSidebarRight { width: 30%; }
#gkSearch { width: 30%; }
#gkHighlights { width: 100%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 100%; }
#gkPageContent > div { width: 70%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1230px; }
#gkContentWrap > div { width: 100%; }
    .joomcat104_clr {
      clear:both;
    }
    .joomcat104_row {
      overflow:hidden;
      padding:0.5em 0;
    }
    .joomcat104_imgct {
      width:100% !important;
      float:left;
    }
    .joomcat104_img {
      text-align:left !important;
    }
    .joomcat104_img img{
      border: 0px solid #c3c3c3;
      padding: 3px;
      background-color: #ffffff;
    }
    .joomcat104_txt {
      text-align:left !important;
      padding-top:0.5em;
    }
    .joomcat89_clr {
      clear:both;
    }
    .joomcat89_row {
      overflow:hidden;
      padding:0.5em 0;
    }
    .joomcat89_imgct {
      width:100% !important;
      float:left;
    }
    .joomcat89_img {
      text-align:left !important;
    }
    .joomcat89_img img{
      border: 0px solid #c3c3c3;
      padding: 3px;
      background-color: #ffffff;
    }
    .joomcat89_txt {
      text-align:left !important;
      padding-top:0.5em;
    }

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"443a20978f162eb785980760d5bb38e5","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?749e39bf891d6e5b7f3a2af44e8fa45d" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?749e39bf891d6e5b7f3a2af44e8fa45d" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?749e39bf891d6e5b7f3a2af44e8fa45d" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?749e39bf891d6e5b7f3a2af44e8fa45d" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?749e39bf891d6e5b7f3a2af44e8fa45d" type="text/javascript"></script>
	<script src="/media/system/js/core.js?749e39bf891d6e5b7f3a2af44e8fa45d" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?749e39bf891d6e5b7f3a2af44e8fa45d" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?749e39bf891d6e5b7f3a2af44e8fa45d" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_news2/js/modernizr.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_news2/js/gk.scripts.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_news2/js/gk.menu.js" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:true, width:true, duration: 250 };
$GK_TMPL_URL = "https://chexx.de/templates/gk_news2";

$GK_URL = "https://chexx.de/";

	</script>
	<link rel="apple-touch-icon" href="https://chexx.de/images/chexx-logo-original.png">
	<link rel="apple-touch-icon-precomposed" href="https://chexx.de/images/chexx-logo-original.png">

    <link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/small.desktop.css" media="(max-width: 1230px)" />
<link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/tablet.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/mobile.css" media="(max-width: 580px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="https://chexx.de/templates/gk_news2/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://chexx.de/templates/gk_news2/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 </head>
<body data-mobile="true" data-tablet-width="1024" data-tablet-small-width="820" data-mobile-width="580">	
			
		
	<div id="gkBg" class="gkPage">
		<div id="gkTopBar" data-menu-type="classic">
		    
          <a href="https://chexx.de/" id="gkLogo">
        <img src="https://chexx.de/images/chexx-logo-original.png" alt="Magazin CHEXX.de" />
     </a>
     		    
		      
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuClassic">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="https://chexx.de/"  class=" first" id="menu101"  >Magazin CHEXX</a></li></ul>
</nav>				</div>
										
				<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select onChange="window.location.href=this.value;" class="chzn-done">
				       <option  value="https://chexx.de/">Magazin CHEXX</option>				   	</select>
				</div>
			     
			     		         
		           
			 </div>
			 
			 		</div>
	
		<div id="gkPageContent">	
	    	<div>
		    	<section id="gkContent">
										
										<section id="gkBreadcrumb">
												
<div class="breadcrumbs">
<ul><li><a href="/index.php" class="pathway">Magazin CHEXX.de</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li><a href="/index.php/aus-dem-polizeiticker" class="pathway">Berlin 110</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li class="pathway">Mit Äxten, Hämmern und Baseballschlägern aufeinander losgegangen</li></ul></div>
												
													
<div id="gkTools">
	<a href="#" id="gkToolsInc">A+</a>
	<a href="#" id="gkToolsReset">A</a>
	<a href="#" id="gkToolsDec">A-</a>
</div>											</section>
										
										
										
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	
<article class="item-page " itemscope itemtype="http://schema.org/Article">
		<meta itemprop="inLanguage" content="de-DE" />
                    
                    <header>
                                        <h1 itemprop="name">
                                                            <a href="/index.php/aus-dem-polizeiticker/5147-mit-aexten-haemmern-und-baseballschlaegern-aufeinander-losgegangen" itemprop="url">Mit Äxten, Hämmern und Baseballschlägern aufeinander losgegangen </a>
                                                  </h1>
                                                            <div class ="artikeloben">
                                                           
                                                            <span><time datetime="2018-10-27T10:00:00+02:00" itemprop="datePublished">27. Oktober 2018</time></span>.                                                                                           <span class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
                                                                                                                                                                Ein Beitrag von <span itemprop="name">Pressestelle Polizei</span>                                                                      </span>
                                                                                          <span class="itemCategory">
                                                                                                                        veröffentlicht unter <a href="/index.php/aus-dem-polizeiticker" itemprop="genre">Berlin 110</a>                                                                      </span>
                                                  </div>
                              </header>
                    
        <div class="itemBodyWrap">
          <div class="itemBody">
          		          
                                                                                                    
                                                            			
					<span itemprop="articleBody">
                    In der vergangenen Nacht kam es in Gesundbrunnen zu einer gewalttätigen Auseinandersetzung in einem Lokal. Zeugen beobachteten gegen drei Uhr in und vor dem Café in der Prinzenstraße eine Vielzahl von Personen, die  in einen Streit verwickelt waren und auch mit Gegenständen wie Äxten, Hämmern und Baseballschlägern aufeinander losgingen. Auch Schüsse sollen von den Zeugen gehört worden sein. Alarmierte Einsatzkräfte fanden im Lokal einen schwer verletzten 39-jährigen Mann und vor dem Lokal eine 23 Jahre alte schwer verletzte Frau, die wenig später in einem Krankenhaus ihren erheblichen Verletzungen erlag.                     </span>
                                                                                          </div>
          
                    
          
          
          
          </div>
          
          
          
                    
           
</article>
															</section>
							
													</div>
						
											</div>
		    	</section>
		    	
		    			    	<section id="gkBottom1">
		    		<div class="gkCols6 gkEqualColumns">
		    			<div class="box  gkmod-1"><h3 class="header">Anzeige</h3><div class="content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CHEXX Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7683088091423661"
     data-ad-slot="1932421604"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- Anzeigen -->
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7683088091423661",
          enable_page_level_ads: true
     });
</script>
<!-- Anzeigen --></div></div>
		    		</div>
		    	</section>
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box "><h3 class="header">Anzeige</h3><div class="content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CHEXX Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7683088091423661"
     data-ad-slot="1932421604"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- Anzeigen -->
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7683088091423661",
          enable_page_level_ads: true
     });
</script>
<!-- Anzeigen --></div></div><div class="box "><h3 class="header">Augenblicke</h3><div class="content">
  
  <div class="joomcat">
   
    <div class="joomcat104_row">
      
      <div class="joomcat104_imgct">
        <div class="joomcat104_img">
		
		
  <a href="/index.php/augenblicke/berlin-erleuchtet/berlin-erleuchtet-28-31868" title="Berlin erleuchtet">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=31868&amp;width=300&amp;height=300&amp;pos=2" alt="Berlin erleuchtet" />  </a>
        </div>
        <div class="joomcat104_txt">
		
		
		
<ul>
  <li>Ein Augenblick aus der Galerie <br> <a href="/index.php/augenblicke/berlin-erleuchtet">Berlin erleuchtet</a></li>
</ul>
        </div>
      
      </div>
   
    </div>
    <div class="joomcat104_clr"></div>
    
    <div class="joomcat104_row">
      
      <div class="joomcat104_imgct">
        <div class="joomcat104_img">
		
		
  <a href="/index.php/augenblicke/opulentes-feuerwerk-fuer-die-sinne/feuerwerk-fuer-die-sinne-1-31804" title="Feuerwerk für die Sinne_1">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=31804&amp;width=300&amp;height=300&amp;pos=2" alt="Feuerwerk für die Sinne_1" />  </a>
        </div>
        <div class="joomcat104_txt">
		
		
		
<ul>
  <li>Ein Augenblick aus der Galerie <br> <a href="/index.php/augenblicke/opulentes-feuerwerk-fuer-die-sinne">Opulentes Feuerwerk für die Sinne</a></li>
</ul>
        </div>
      
      </div>
   
    </div>
    <div class="joomcat104_clr"></div>
    
    <div class="joomcat104_row">
      
      <div class="joomcat104_imgct">
        <div class="joomcat104_img">
		
		
  <a href="/index.php/augenblicke/1heit-konzert/1heit-konzert-1-31768" title="#1HEIT Konzert">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=31768&amp;width=300&amp;height=300&amp;pos=2" alt="#1HEIT Konzert" />  </a>
        </div>
        <div class="joomcat104_txt">
		
		
		
<ul>
  <li>Ein Augenblick aus der Galerie <br> <a href="/index.php/augenblicke/1heit-konzert">#1HEIT Konzert</a></li>
</ul>
        </div>
      
      </div>
   
    </div>
    <div class="joomcat104_clr"></div>
    
    <div class="joomcat104_row">
      
      <div class="joomcat104_imgct">
        <div class="joomcat104_img">
		
		
  <a href="/index.php/augenblicke/nur-unter-uns/nur-unter-uns-18-31758" title="&quot;Nur unter uns&quot;">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=31758&amp;width=300&amp;height=300&amp;pos=2" alt=""Nur unter uns"" />  </a>
        </div>
        <div class="joomcat104_txt">
		
		
		
<ul>
  <li>Ein Augenblick aus der Galerie <br> <a href="/index.php/augenblicke/nur-unter-uns">"Nur unter uns"</a></li>
</ul>
        </div>
      
      </div>
   
    </div>
    <div class="joomcat104_clr"></div>
    
    <div class="joomcat104_row">
      
      <div class="joomcat104_imgct">
        <div class="joomcat104_img">
		
		
  <a href="/index.php/augenblicke/verdienstorden-fuer-kultur-die-verbindet/29-verdienstorden-unter-dem-motto-kultur-verbindet-32-31729" title="Verdienstorden für Kultur, die verbindet">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=31729&amp;width=300&amp;height=300&amp;pos=2" alt="Verdienstorden für Kultur, die verbindet" />  </a>
        </div>
        <div class="joomcat104_txt">
		
		
		
<ul>
  <li>Ein Augenblick aus der Galerie <br> <a href="/index.php/augenblicke/verdienstorden-fuer-kultur-die-verbindet">Verdienstorden für Kultur, die verbindet</a></li>
</ul>
        </div>
      
      </div>
   
    </div>
    <div class="joomcat104_clr"></div>
 
  </div>
</div></div><div class="box "><h3 class="header">Mehr bei CHEXX</h3><div class="content">
<ul class="menu">
<li class="item-116"><a href="/index.php/augenblicke" >Augenblicke</a></li><li class="item-119"><a href="/index.php/boulevard" >Boulevard</a></li><li class="item-151 current active"><a href="/index.php/aus-dem-polizeiticker" >Berlin 110</a></li><li class="item-152"><a href="/index.php/eins-zwei-drei-kurz-gefragt" >Eins, zwei, drei - kurz gefragt</a></li><li class="item-117"><a href="/index.php/interviews" >Interviews</a></li><li class="item-146"><a href="/index.php/umwelt" >Umwelt</a></li><li class="item-128"><a href="/index.php/eine-menge-berlin" >Eine Menge Berlin</a></li><li class="item-147"><a href="/index.php/sprachfest-mit-gerald-grote" >Sprachfest mit Gerald Grote</a></li><li class="item-118"><a href="/index.php/reisen" >Reisen</a></li><li class="item-129"><a href="/index.php/kinotipps" >Kinotipps</a></li><li class="item-121"><a href="/index.php/sehen" >Sehen</a></li><li class="item-130"><a href="/index.php/hoeren" >Hören</a></li><li class="item-122"><a href="/index.php/lesen" >Lesen</a></li><li class="item-131"><a href="/index.php/carillon-skandal" >Carillon-Skandal</a></li></ul>
</div></div><div class="box "><h3 class="header">Ein Blick zurück</h3><div class="content">
  
  <div class="joomcat">
   
    <div class="joomcat89_row">
      
      <div class="joomcat89_imgct">
        <div class="joomcat89_img">
		
		
  <a href="/index.php/augenblicke/fetish-guerilla-performance-am-11122009/fetish-guerilla-performance-im-kitkatclub5-17574" title="Fetish Guerilla Performance im KitKatClub_5">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=17574&amp;width=300&amp;height=300&amp;pos=2" alt="Fetish Guerilla Performance im KitKatClub_5" />  </a>
        </div>
        <div class="joomcat89_txt">
		
		
		
<ul>
  <li>Ein Augenblick aus der Galerie <br> <a href="/index.php/augenblicke/fetish-guerilla-performance-am-11122009">Fetish Guerilla Performance</a></li>
</ul>
        </div>
      
      </div>
   
    </div>
    <div class="joomcat89_clr"></div>
    
    <div class="joomcat89_row">
      
      <div class="joomcat89_imgct">
        <div class="joomcat89_img">
		
		
  <a href="/index.php/augenblicke/internationale-gruene-woche/gruene-woche-14-30563" title="Grüne Woche_14">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=30563&amp;width=300&amp;height=300&amp;pos=2" alt="Grüne Woche_14" />  </a>
        </div>
        <div class="joomcat89_txt">
		
		
		
<ul>
  <li>Ein Augenblick aus der Galerie <br> <a href="/index.php/augenblicke/internationale-gruene-woche">Internationale Grüne Woche</a></li>
</ul>
        </div>
      
      </div>
   
    </div>
    <div class="joomcat89_clr"></div>
    
    <div class="joomcat89_row">
      
      <div class="joomcat89_imgct">
        <div class="joomcat89_img">
		
		
  <a href="/index.php/augenblicke/deutscher-hoerfilmpreis-2018/deutsche-hoerfilmpreis-2018-19-30877" title="Deutsche Hörfilmpreis 2018_19">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=30877&amp;width=300&amp;height=300&amp;pos=2" alt="Deutsche Hörfilmpreis 2018_19" />  </a>
        </div>
        <div class="joomcat89_txt">
		
		
		
<ul>
  <li>Ein Augenblick aus der Galerie <br> <a href="/index.php/augenblicke/deutscher-hoerfilmpreis-2018">Deutscher Hörfilmpreis 2018</a></li>
</ul>
        </div>
      
      </div>
   
    </div>
    <div class="joomcat89_clr"></div>
 
  </div>
</div></div><div class="box "><h3 class="header">Meistgelesen</h3><div class="content"><ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/umwelt/4823-achtung-laerm-sie-betreten-eine-gruenanlage" itemprop="url">
			<span itemprop="name">
				Achtung Lärm! Sie betreten eine Grünanlage			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/carillon-skandal/5052-carillon-skandal-die-auflistung-erfolgter-konzerte-monika-gruetters-und-die-kbb" itemprop="url">
			<span itemprop="name">
				Carillon-Skandal ohne Ende: Die Auflistung erfolgter "Konzerte", die Kulturstaatsministerin und die KBB			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/boulevard/4888-die-kleine-usta-und-der-sternenhimmel-ueber-berlin" itemprop="url">
			<span itemprop="name">
				Die kleine Usta und der Sternenhimmel über Berlin			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/carillon-skandal/4995-besser-die-glocken-nie-klingen" itemprop="url">
			<span itemprop="name">
				Besser die Glocken nie klingen			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/carillon-skandal/5049-carillon-skandal-die-bau-und-betriebsbeschreibung-monika-gruetters-und-die-kbb" itemprop="url">
			<span itemprop="name">
				Carillon-Skandal: Die Bau- und Betriebsbeschreibung, Monika Grütters und die KBB			</span>
		</a>
	</li>
</ul>
</div></div><div class="box "><h3 class="header">Anzeige</h3><div class="content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CHEXX Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7683088091423661"
     data-ad-slot="1932421604"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- Anzeigen -->
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7683088091423661",
          enable_page_level_ads: true
     });
</script>
<!-- Anzeigen --></div></div>
				</div>
			</aside>
					</div>
		
		    </div>
    
        
        
        
        
    
<footer id="gkFooter">
	<div class="gkPage">
				<div id="gkFooterArea">
						<a href="#gkBg" id="gkBackToTop"></a>
						
				
		</div>
				
				<div id="gkFooterNav">
			
<ul class="menu">
<li class="item-125"><a href="https://esdes.media/werbeagentur" target="_blank" rel="noopener noreferrer">ESDES.Media/Werbeagentur</a></li><li class="item-126"><a href="https://esdes.pictures" target="_blank" rel="noopener noreferrer">ESDES.Pictures</a></li><li class="item-127"><a href="http://hipburn.de" target="_blank" rel="noopener noreferrer">Magazin Hipburn</a></li><li class="item-124"><a href="/index.php/impressum-und-datenschutz" >Impressum &amp; Datenschutz</a></li><li class="item-150"><a href="https://www.facebook.com/MagazinCHEXX" target="_blank" rel="noopener noreferrer">f</a></li><li class="item-149"><a href="https://twitter.com/chexx_de" target="_blank" rel="noopener noreferrer">t</a></li></ul>

		</div>
				
				<p id="gkCopyrights">Magazin CHEXX &copy; 1999 - 2018 Copyright <a href="http://esdes.media" target="_blank">ESDES.Media</a><br> Alle Rechte vorbehalten
<br>TM &#174; CHEXX ist eine eingetragene Marke</p>
				
				
				
				
			</div>
</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42109260-3', 'auto');
  ga('send', 'pageview');

</script>   	

<!-- +1 button -->

<!-- twitter -->


<!-- Pinterest script --> 
   		
	
</body>
</html>