<!DOCTYPE html>
<html lang="de-de" >
<head>
		        	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
	    <base href="https://chexx.de/index.php/boulevard/4893-aktive-tourismusfoerderung-fuer-einen-nachhaltigen-tourismus" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Boulevard" />
	<meta name="author" content="Redaktion" />
	<meta property="og:title" content="Aktive Förderung für einen nachhaltigen Tourismus" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://chexx.de/index.php/boulevard/4893-aktive-tourismusfoerderung-fuer-einen-nachhaltigen-tourismus" />
	<meta property="og:image" content="https://chexx.de/images/profschaal.jpg" />
	<meta property="og:site_name" content="Magazin CHEXX.de" />
	<meta name="description" content="Boulevard" />
	<title>Magazin CHEXX.de - Aktive Förderung für einen nachhaltigen Tourismus</title>
	<link href="https://chexx.de/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css?8c28d8a13915dc117c7d581827fb32fb" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/template.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/menu/menu.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/gk.stuff.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/style5.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Bitter:400,700" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/media/joomgallery/css/joom_settings.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/media/joomgallery/css/joomgallery.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.childcontent .gkcol { width: 170px; }body,
html,  
body input, 
body select, 
body textarea,
#gkMainMenu,
.gkMenu > ul li div.childcontent li,
#gkBottom2 .box .header,
#gkBottom3 .box .header,
.box.advertisement .header  { font-family: 'Bitter', Arial, sans-serif; }
body button,
button,
.button,
input.button,
span.button,
button.button,
div.button,
input[type="submit"],
input[type="button"],
.pagenav-prev a,
.pagenav-next a,
.readon,
#gkMainbody .itemReadMore,
#gkMainbody .readmore > a,
.button.invert:active,
.button.invert:focus,
.button.invert:hover,
#gkLogo.text,
.box.bigtitle .header,
.box .header,
.gkTabsWrap ol li,
#gkLogin,
.gkMenu > ul li div.childcontent .header,
.gkIsWrapper-gk_news2 figcaption h2,
.gkIsWrapper-gk_news2 figcaption p,
.gkNspPM-Highlights + a,
#gkHeader h1,
#gkHeader h2,
.readon,
#article-index h3,
.gkPopupWrap h3,
.itemVideoBlock h3 { font-family: 'Bitter', Arial, sans-serif; }
h1,h2,h3,h4,h5,h6,
.result-title,
#gkMenuOverlayHeader,
#gkMenuOverlayContent,
.gkNspPM-Highlights li:before,
.readon,
.calendarCurrentMonth,
.gkBlockTextLeft,
.gkBlockTextRight,
.gkBlockTextCenter { font-family: 'Bitter', Arial, sans-serif; }
#gkSidebarRight { width: 30%; }
#gkSearch { width: 30%; }
#gkHighlights { width: 100%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 100%; }
#gkPageContent > div { width: 70%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1230px; }
#gkContentWrap > div { width: 100%; }
    .joomcat89_clr {
      clear:both;
    }
    .joomcat89_row {
      overflow:hidden;
      padding:0.5em 0;
    }
    .joomcat89_imgct {
      width:100% !important;
      float:left;
    }
    .joomcat89_img {
      text-align:left !important;
    }
    .joomcat89_img img{
      border: 0px solid #c3c3c3;
      padding: 3px;
      background-color: #ffffff;
    }
    .joomcat89_txt {
      text-align:left !important;
      padding-top:0.5em;
    }

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"d7d8bcf9608f27b01c0cf0aecf109181","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?8c28d8a13915dc117c7d581827fb32fb" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?8c28d8a13915dc117c7d581827fb32fb" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?8c28d8a13915dc117c7d581827fb32fb" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?8c28d8a13915dc117c7d581827fb32fb" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?8c28d8a13915dc117c7d581827fb32fb" type="text/javascript"></script>
	<script src="/media/system/js/core.js?8c28d8a13915dc117c7d581827fb32fb" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?8c28d8a13915dc117c7d581827fb32fb" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?8c28d8a13915dc117c7d581827fb32fb" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_news2/js/modernizr.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_news2/js/gk.scripts.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_news2/js/gk.menu.js" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:true, width:true, duration: 250 };
$GK_TMPL_URL = "https://chexx.de/templates/gk_news2";

$GK_URL = "https://chexx.de/";

	</script>
	<link rel="apple-touch-icon" href="https://chexx.de/images/chexx-logo-original.png">
	<link rel="apple-touch-icon-precomposed" href="https://chexx.de/images/chexx-logo-original.png">

    <link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/small.desktop.css" media="(max-width: 1230px)" />
<link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/tablet.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/mobile.css" media="(max-width: 580px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="https://chexx.de/templates/gk_news2/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://chexx.de/templates/gk_news2/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 </head>
<body data-mobile="true" data-tablet-width="1024" data-tablet-small-width="820" data-mobile-width="580">	
			
		
	<div id="gkBg" class="gkPage">
		<div id="gkTopBar" data-menu-type="classic">
		    
          <a href="https://chexx.de/" id="gkLogo">
        <img src="https://chexx.de/images/chexx-logo-original.png" alt="Magazin CHEXX.de" />
     </a>
     		    
		      
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuClassic">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="https://chexx.de/"  class=" first" id="menu101"  >Magazin CHEXX</a></li></ul>
</nav>				</div>
										
				<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select onChange="window.location.href=this.value;" class="chzn-done">
				       <option  value="https://chexx.de/">Magazin CHEXX</option>				   	</select>
				</div>
			     
			     		         
		           
			 </div>
			 
			 		</div>
	
		<div id="gkPageContent">	
	    	<div>
		    	<section id="gkContent">
										
										<section id="gkBreadcrumb">
												
<div class="breadcrumbs">
<ul><li><a href="/index.php" class="pathway">Magazin CHEXX.de</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li><a href="/index.php/boulevard" class="pathway">Boulevard</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li class="pathway">Aktive Förderung für einen nachhaltigen Tourismus</li></ul></div>
												
													
<div id="gkTools">
	<a href="#" id="gkToolsInc">A+</a>
	<a href="#" id="gkToolsReset">A</a>
	<a href="#" id="gkToolsDec">A-</a>
</div>											</section>
										
										
										
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	
<article class="item-page " itemscope itemtype="http://schema.org/Article">
		<meta itemprop="inLanguage" content="de-DE" />
                    
                    <header>
                                        <h1 itemprop="name">
                                                            <a href="/index.php/boulevard/4893-aktive-tourismusfoerderung-fuer-einen-nachhaltigen-tourismus" itemprop="url">Aktive Förderung für einen nachhaltigen Tourismus </a>
                                                  </h1>
                                                            <div class ="artikeloben">
                                                           
                                                            <span><time datetime="2017-07-14T10:00:00+02:00" itemprop="datePublished">14. Juli 2017</time></span>.                                                                                           <span class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
                                                                                                                                                                Ein Beitrag von <span itemprop="name">Redaktion</span>                                                                      </span>
                                                                                          <span class="itemCategory">
                                                                                                                        veröffentlicht unter <a href="/index.php/boulevard" itemprop="genre">Boulevard</a>                                                                      </span>
                                                  </div>
                              </header>
                    
        <div class="itemBodyWrap">
          <div class="itemBody">
          		          			<div class="img-fulltext-left"> <img
          				class="caption" title="Prof. Dr. Schaal"          			
          				          					style="float:left"
          				          			 src="/images/profschaal.jpg" alt="Prof. Dr. Schaal" itemprop="image"/> </div>
          			          
                                                                                                    
                                                            			
					<span itemprop="articleBody">
                    Die EBC Hochschule Berlin begleitet die Tourismus-Arbeit im Berliner Bezirk Steglitz-Zehlendorf. CHEXX sprach mit Prof. Dr. Schaal, Prodekan der Hochschule, über dieses  Projekt.

<p></p>
<strong>CHEXX</strong> Herr Prof. Dr. Schaal, Sie beraten neben Ihrer Funktion als Prodekan an der <a href="http://www.ebc-hochschule.de" target="_blank">EBC Hochschule Berlin</a> auch touristische Destinationen. Welche Projekte sind derzeit aktuell?

<p></p><strong>Prof. Schaal</strong> Im April haben wir das Tourismuskonzept für die Stadt Singen am Bodensee vorgestellt. Jetzt konzentrieren wir uns auf den Berliner Südwesten, sprich den Bezirk Steglitz-Zehlendorf. Dort werden die Karten für einen nachhaltigen Tourismus neu gemischt. Im Zeitraum 2014 bis 2016 hat die EBC-Hochschule gemeinsam mit der bezirklichen Wirtschaftsförderung sowie dem Regionalmanagement Berlin Südwest erfolgreich das GRW-geförderte Tourismusprojekt (GRW steht für "Gemeinschaftsaufgabe zur Förderung der regionalen Wirtschaftsstruktur") bearbeitet, das im Mai 2016 öffentlich präsentiert wurde. Hierbei hat die EBC-Hochschule die touristischen Potenziale und die touristische Infrastruktur des Bezirks Steglitz-Zehlendorf detailliert analysiert. Besonderer Fokus der Untersuchung lag auf den Bereichen Radtourismus und Wassererlebnis, zwei Schwerpunktthemen des Bezirks Steglitz-Zehlendorf. Die Ergebnisse des Tourismusprojekts machten deutlich, dass der Bezirk über eine hohe Attraktivität und ein hohes touristisches Potenzial verfügt, es aber Defizite bei der strukturellen Erschließung und einem professionellen Destinationsmanagement gibt. Zudem gilt zu bedenken, dass durch ein touristisches Wachstum in Berlins Außenbezirken eine Entzerrung des boomenden Tourismus in den Innenstadtbezirken erfolgen kann und sich so die touristische Wirtschaftsstruktur des Berliner Südwestens nachhaltig verbessert. Diese Defizite sollen nun mit aktiven Umsetzungsprogrammen zu erfolgreichen Maßnahmen umgewandelt werden. Dazu dient ein Anschlussprojekt, das Ende 2016 bewilligt wurde. Auch hier konnte die Wirtschaftsförderung nach einer öffentlichen Ausschreibung wiederum uns, die EBC Hochschule Berlin, als Projektdienstleister gewinnen. Die gute Arbeit des ersten Bausteines kann also fortgesetzt werden. Ich habe hier die Leitung des Tourismusprojekts Baustein II wieder übernommen.

<p></p><strong>CHEXX</strong> Was genau steht als Maßnahme prioritär an?

<p></p><strong>Prof. Schaal</strong> Ausgehend von den im ersten Förderbaustein erarbeiteten vier Premium-Radrouten "Top-Route Berlin", sollen nun zwei der Routen, die sogenannten "Top-Routen" umsetzungsfähig konzipiert werden. Das bedeutet, hier wird in den nächsten zwei Jahren ein umsetzungsfähiges Beschilderungskonzept erarbeitet, das als Vorstufe für eine Beschilderung, Montage, Pflege der beiden ausgewählten Routen gilt. Außerdem wird jetzt ein Kommunikationskonzept erarbeitet, das festlegt, wie die Kommunikation für den Tourismus gestaltet wird. Hiervon ausgehend werden z. B. die Erstellung eines Corporate Designs, Medienkonzeption, Werbemaßnahmen, PR, Internetseite, aber auch die Ansprache der Gäste festgelegt werden. Erste Marketingmaßnahmen sollen dann auch entsprechend des Kommunikationskonzeptes umgesetzt werden. Auch die Distribution der Leistung gilt es zu regeln. Hier wird gemeinsam mit visitBerlin Wege erarbeitet, wie mit potenzieller Distributionspartner (z. B. Reiseveranstalter, Incoming-Agenturen) zusammengearbeitet werden kann.

<p></p><strong>CHEXX</strong> Bedeutet das, dass Sie mit vielen touristischen Leistungsträgern zusammenarbeiten müssen?

<p></p><strong>Prof. Schaal</strong> Unbedingt! Um die touristischen Potenziale des Berliner Südwestens besser erschließen zu können, bedarf es eines strategischen Binnenmarketings. Der Begriff "Binnenmarketing" steht letztlich für den Aufbau und die Pflege von destinationsinternen Netzwerkprozessen, also die Zusammenarbeit mit den touristischen Leistungsträgern im Bezirk. Hier werden wir Kooperationen und Netzwerke mit Kooperationspartnern und Leistungsträgern aufbauen, um die Organisation zu verbessern und eine Basis für eine erfolgreiche Zusammenarbeit zu legen. 

<p></p>

Anmerkung: Das Projekt "Tourismuskonzept Steglitz-Zehlendorf" wird unterstützt und anteilig finanziert über die Gemeinschaftsaufgabe "Verbesserung der regionalen Wirtschaftsstruktur" (GRW) des Landes Berlin und der Wirtschaftsförderung des Bezirksamtes Steglitz-Zehlendorf von Berlin.                    </span>
                                                                                          </div>
          
                    
          
          
          
          </div>
          
          
          
                    
           
</article>
															</section>
							
													</div>
						
											</div>
		    	</section>
		    	
		    			    	<section id="gkBottom1">
		    		<div class="gkCols6 gkEqualColumns">
		    			<div class="box  gkmod-1"><h3 class="header">Anzeige</h3><div class="content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CHEXX Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7683088091423661"
     data-ad-slot="1932421604"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
		    		</div>
		    	</section>
		    			    	
		    			    	<section id="gkBottom2">
		    		<div class="gkCols6 gkEqualColumns">
		    			<div class="box  gkmod-1"><h3 class="header">Der letzte Henker</h3><div class="content"><a href="http://der-letzte-henker.de/" target=_blank class=cartoon>
	<img src="/images_derletztehenker/der_letzte_henker_von_timo_wuerz_148.jpg" alt="der_letzte_henker_von_timo_wuerz_148.jpg" width="100" height="37" /></a>

<div class="cartoondlh1"><span class="cartoondlh2">Von Timo Würz</span></div>
</div></div>
		    		</div>
		    	</section>
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box "><h3 class="header">Anzeige</h3><div class="content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CHEXX Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7683088091423661"
     data-ad-slot="1932421604"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="box "><h3 class="header">Mehr bei CHEXX</h3><div class="content">
<ul class="menu">
<li class="item-116"><a href="/index.php/augenblicke" >Augenblicke</a></li><li class="item-119 current active"><a href="/index.php/boulevard" >Boulevard</a></li><li class="item-117"><a href="/index.php/interviews" >Interviews</a></li><li class="item-143"><a href="/index.php/berlin-entdecken" >Berlin entdecken</a></li><li class="item-146"><a href="/index.php/umwelt" >Umwelt</a></li><li class="item-128"><a href="/index.php/eine-menge-berlin" >Eine Menge Berlin</a></li><li class="item-147"><a href="/index.php/sprachfest-mit-gerald-grote" >Sprachfest mit Gerald Grote</a></li><li class="item-118"><a href="/index.php/reisen" >Reisen</a></li><li class="item-129"><a href="/index.php/kinotipps" >Kinotipps</a></li><li class="item-121"><a href="/index.php/sehen" >Sehen</a></li><li class="item-130"><a href="/index.php/hoeren" >Hören</a></li><li class="item-122"><a href="/index.php/lesen" >Lesen</a></li></ul>
</div></div><div class="box "><h3 class="header">Ein Blick zurück</h3><div class="content">
  
  <div class="joomcat">
   
    <div class="joomcat89_row">
      
      <div class="joomcat89_imgct">
        <div class="joomcat89_img">
		
		
  <a href="/index.php/augenblicke/electro-love-im-insomnia-am-2342010/insomnia-berlin55-18956" title="Insomnia Berlin_55">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=18956&amp;width=300&amp;height=300&amp;pos=2" alt="Insomnia Berlin_55" />  </a>
        </div>
        <div class="joomcat89_txt">
		
		
		
<ul>
  <li>Ein Augenblick aus der Galerie <br> <a href="/index.php/augenblicke/electro-love-im-insomnia-am-2342010">Electro & Love im Insomnia</a></li>
</ul>
        </div>
      
      </div>
   
    </div>
    <div class="joomcat89_clr"></div>
 
  </div>
</div></div><div class="box "><h3 class="header">Anzeige</h3><div class="content"><a href="http://peta.de/" target=_blank class=peta>
	<img src="/images_peta/peta,2.jpg" alt="peta,2.jpg" width="100" height="138" /></a>

</div></div><div class="box "><h3 class="header">Meistgelesen</h3><div class="content"><ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/umwelt/4823-achtung-laerm-sie-betreten-eine-gruenanlage" itemprop="url">
			<span itemprop="name">
				Achtung Lärm! Sie betreten eine Grünanlage			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/interviews/4709-tiesto" itemprop="url">
			<span itemprop="name">
				Tiësto			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/berlin-entdecken/4888-die-kleine-usta-und-der-sternenhimmel-ueber-berlin" itemprop="url">
			<span itemprop="name">
				Die kleine Usta und der Sternenhimmel über Berlin			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/interviews/4739-die-toten-hosen" itemprop="url">
			<span itemprop="name">
				Die Toten Hosen			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/umwelt/4946-parteien-und-tierversuche" itemprop="url">
			<span itemprop="name">
				Parteien und Tierversuche			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/interviews/4698-corvus-corax" itemprop="url">
			<span itemprop="name">
				Corvus Corax			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/interviews/4712-udo-lindenberg" itemprop="url">
			<span itemprop="name">
				Udo Lindenberg			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/interviews/4819-interviews-zur-wahl-robbin-juhnke" itemprop="url">
			<span itemprop="name">
				Interviews zur Wahl: Robbin Juhnke			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/boulevard/4964-buergerfest-des-bundespraesidenten" itemprop="url">
			<span itemprop="name">
				Bürgerfest des Bundespräsidenten			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/umwelt/4537-1-2-millionen-tiere-sterben-in-berlin-fuer-tierversuche" itemprop="url">
			<span itemprop="name">
				1,2 Millionen Tiere sterben in Berlin für Tierversuche			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/interviews/4828-interviews-zur-wahl-helmut-kleebank-und-stephan-machulik" itemprop="url">
			<span itemprop="name">
				Interviews zur Wahl: Helmut Kleebank und Stephan Machulik			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/interviews/4703-scorpions" itemprop="url">
			<span itemprop="name">
				Scorpions			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/interviews/4821-interviews-zur-wahl-silke-gebel" itemprop="url">
			<span itemprop="name">
				Interviews zur Wahl: Silke Gebel			</span>
		</a>
	</li>
</ul>
</div></div><div class="box "><h3 class="header">Anzeige</h3><div class="content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CHEXX Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7683088091423661"
     data-ad-slot="1932421604"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
				</div>
			</aside>
					</div>
		
		    </div>
    
        
        
        
        
    
<footer id="gkFooter">
	<div class="gkPage">
				<div id="gkFooterArea">
						<a href="#gkBg" id="gkBackToTop"></a>
						
				
		</div>
				
				<div id="gkFooterNav">
			
<ul class="menu">
<li class="item-125"><a href="https://esdes.media/werbeagentur" target="_blank" rel="noopener noreferrer">ESDES.Media/Werbeagentur</a></li><li class="item-126"><a href="https://esdes.pictures" target="_blank" rel="noopener noreferrer">ESDES.Pictures</a></li><li class="item-127"><a href="http://hipburn.de" target="_blank" rel="noopener noreferrer">Magazin Hipburn</a></li><li class="item-124"><a href="/index.php/impressum" >Impressum</a></li><li class="item-150"><a href="https://www.facebook.com/MagazinCHEXX" target="_blank" rel="noopener noreferrer">f</a></li><li class="item-149"><a href="https://twitter.com/chexx_de" target="_blank" rel="noopener noreferrer">t</a></li></ul>

		</div>
				
				<p id="gkCopyrights">Magazin CHEXX &copy; 1999 - 2017 Copyright <a href="http://esdes.media" target="_blank">ESDES.Media</a><br> Alle Rechte vorbehalten
<br>TM &#174; CHEXX ist eine eingetragene Marke</p>
				
				
				
				
			</div>
</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42109260-3', 'auto');
  ga('send', 'pageview');

</script>   	

<!-- +1 button -->

<!-- twitter -->


<!-- Pinterest script --> 
   		
	
</body>
</html>