<!DOCTYPE html>
<html lang="de-de" >
<head>
		        	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
	    <base href="https://chexx.de/index.php/boulevard/5111-schoene-neue-welt-die-ifa-in-berlin" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Boulevard" />
	<meta name="author" content="Ronald Keusch" />
	<meta property="og:title" content="Schöne neue Welt - Die IFA in Berlin" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://chexx.de/index.php/boulevard/5111-schoene-neue-welt-die-ifa-in-berlin" />
	<meta property="og:image" content="https://chexx.de/images/content/chexx-ronald-keusch/ifa-keusch-3182018.jpg" />
	<meta property="og:site_name" content="Magazin CHEXX.de" />
	<meta name="description" content="Schöne neue Welt - Die IFA in Berlin" />
	<title>Magazin CHEXX.de - Schöne neue Welt - Die IFA in Berlin</title>
	<link href="https://chexx.de/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css?bc3938f8ae333498461a7898dd5af087" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/template.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/menu/menu.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/gk.stuff.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/style5.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Bitter:400,700" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/media/joomgallery/css/joom_settings.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/media/joomgallery/css/joomgallery.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.childcontent .gkcol { width: 170px; }body,
html,  
body input, 
body select, 
body textarea,
#gkMainMenu,
.gkMenu > ul li div.childcontent li,
#gkBottom2 .box .header,
#gkBottom3 .box .header,
.box.advertisement .header  { font-family: 'Bitter', Arial, sans-serif; }
body button,
button,
.button,
input.button,
span.button,
button.button,
div.button,
input[type="submit"],
input[type="button"],
.pagenav-prev a,
.pagenav-next a,
.readon,
#gkMainbody .itemReadMore,
#gkMainbody .readmore > a,
.button.invert:active,
.button.invert:focus,
.button.invert:hover,
#gkLogo.text,
.box.bigtitle .header,
.box .header,
.gkTabsWrap ol li,
#gkLogin,
.gkMenu > ul li div.childcontent .header,
.gkIsWrapper-gk_news2 figcaption h2,
.gkIsWrapper-gk_news2 figcaption p,
.gkNspPM-Highlights + a,
#gkHeader h1,
#gkHeader h2,
.readon,
#article-index h3,
.gkPopupWrap h3,
.itemVideoBlock h3 { font-family: 'Bitter', Arial, sans-serif; }
h1,h2,h3,h4,h5,h6,
.result-title,
#gkMenuOverlayHeader,
#gkMenuOverlayContent,
.gkNspPM-Highlights li:before,
.readon,
.calendarCurrentMonth,
.gkBlockTextLeft,
.gkBlockTextRight,
.gkBlockTextCenter { font-family: 'Bitter', Arial, sans-serif; }
#gkSidebarRight { width: 30%; }
#gkSearch { width: 30%; }
#gkHighlights { width: 100%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 100%; }
#gkPageContent > div { width: 70%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1230px; }
#gkContentWrap > div { width: 100%; }
    .joomcat104_clr {
      clear:both;
    }
    .joomcat104_row {
      overflow:hidden;
      padding:0.5em 0;
    }
    .joomcat104_imgct {
      width:100% !important;
      float:left;
    }
    .joomcat104_img {
      text-align:left !important;
    }
    .joomcat104_img img{
      border: 0px solid #c3c3c3;
      padding: 3px;
      background-color: #ffffff;
    }
    .joomcat104_txt {
      text-align:left !important;
      padding-top:0.5em;
    }
    .joomcat89_clr {
      clear:both;
    }
    .joomcat89_row {
      overflow:hidden;
      padding:0.5em 0;
    }
    .joomcat89_imgct {
      width:100% !important;
      float:left;
    }
    .joomcat89_img {
      text-align:left !important;
    }
    .joomcat89_img img{
      border: 0px solid #c3c3c3;
      padding: 3px;
      background-color: #ffffff;
    }
    .joomcat89_txt {
      text-align:left !important;
      padding-top:0.5em;
    }

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"3babaf32659443a6575c03c037be71c0","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?bc3938f8ae333498461a7898dd5af087" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?bc3938f8ae333498461a7898dd5af087" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?bc3938f8ae333498461a7898dd5af087" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?bc3938f8ae333498461a7898dd5af087" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?bc3938f8ae333498461a7898dd5af087" type="text/javascript"></script>
	<script src="/media/system/js/core.js?bc3938f8ae333498461a7898dd5af087" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?bc3938f8ae333498461a7898dd5af087" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?bc3938f8ae333498461a7898dd5af087" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_news2/js/modernizr.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_news2/js/gk.scripts.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_news2/js/gk.menu.js" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:true, width:true, duration: 250 };
$GK_TMPL_URL = "https://chexx.de/templates/gk_news2";

$GK_URL = "https://chexx.de/";

	</script>
	<link rel="apple-touch-icon" href="https://chexx.de/images/chexx-logo-original.png">
	<link rel="apple-touch-icon-precomposed" href="https://chexx.de/images/chexx-logo-original.png">

    <link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/small.desktop.css" media="(max-width: 1230px)" />
<link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/tablet.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/mobile.css" media="(max-width: 580px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="https://chexx.de/templates/gk_news2/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://chexx.de/templates/gk_news2/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 </head>
<body data-mobile="true" data-tablet-width="1024" data-tablet-small-width="820" data-mobile-width="580">	
			
		
	<div id="gkBg" class="gkPage">
		<div id="gkTopBar" data-menu-type="classic">
		    
          <a href="https://chexx.de/" id="gkLogo">
        <img src="https://chexx.de/images/chexx-logo-original.png" alt="Magazin CHEXX.de" />
     </a>
     		    
		      
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuClassic">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="https://chexx.de/"  class=" first" id="menu101"  >Magazin CHEXX</a></li></ul>
</nav>				</div>
										
				<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select onChange="window.location.href=this.value;" class="chzn-done">
				       <option  value="https://chexx.de/">Magazin CHEXX</option>				   	</select>
				</div>
			     
			     		         
		           
			 </div>
			 
			 		</div>
	
		<div id="gkPageContent">	
	    	<div>
		    	<section id="gkContent">
										
										<section id="gkBreadcrumb">
												
<div class="breadcrumbs">
<ul><li><a href="/index.php" class="pathway">Magazin CHEXX.de</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li><a href="/index.php/boulevard" class="pathway">Boulevard</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li class="pathway">Schöne neue Welt - Die IFA in Berlin</li></ul></div>
												
													
<div id="gkTools">
	<a href="#" id="gkToolsInc">A+</a>
	<a href="#" id="gkToolsReset">A</a>
	<a href="#" id="gkToolsDec">A-</a>
</div>											</section>
										
										
										
					<div id="gkContentWrap">
						<div>
							
														<section id="gkMainbodyTop">
								<div class="box "><h3 class="header">Carillon-Skandal</h3><div class="content"><ul class="newsflash-horiz">
					<li>
					<h3 class="newsflash-title">
			<a href="/index.php/carillon-skandal/5052-carillon-skandal-die-auflistung-erfolgter-konzerte-monika-gruetters-und-die-kbb">
			Carillon-Skandal ohne Ende: Die Auflistung erfolgter "Konzerte", die Kulturstaatsministerin und die KBB		</a>
		</h3>

	

	Über die <a href="https://chexx.de/index.php/exklusiv/4995-besser-die-glocken-nie-klingen" target="_blank">skandalösen Vorgänge rund um den Glockenturm Carillon</a>, der von den Kulturveranstaltungen des Bundes in Berlin GmbH (KBB) unter <a href="https://chexx.de/index.php/carillon-skandal/5049-carillon-skandal-die-bau-und-betriebsbeschreibung-monika-gruetters-und-die-kbb" target="_blank">Nichteinhaltung der Nutzungsvorgaben betrieben</a> und von Kulturstaatsministerin Monika Grütters mit 

	<a class="readmore" href="/index.php/carillon-skandal/5052-carillon-skandal-die-auflistung-erfolgter-konzerte-monika-gruetters-und-die-kbb">... zum Beitrag</a>
					</li>
	</ul>
</div></div>
							</section>
								
							
							<section id="gkMainbody">
																	
<article class="item-page " itemscope itemtype="http://schema.org/Article">
		<meta itemprop="inLanguage" content="de-DE" />
                    
                    <header>
                                        <h1 itemprop="name">
                                                            <a href="/index.php/boulevard/5111-schoene-neue-welt-die-ifa-in-berlin" itemprop="url">Schöne neue Welt - Die IFA in Berlin </a>
                                                  </h1>
                                                            <div class ="artikeloben">
                                                           
                                                            <span><time datetime="2018-08-31T20:00:00+02:00" itemprop="datePublished">31. August 2018</time></span>.                                                                                           <span class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
                                                                                                                                                                Ein Beitrag von <span itemprop="name">Ronald Keusch</span>                                                                      </span>
                                                                                          <span class="itemCategory">
                                                                                                                        veröffentlicht unter <a href="/index.php/boulevard" itemprop="genre">Boulevard</a>                                                                      </span>
                                                  </div>
                              </header>
                    
        <div class="itemBodyWrap">
          <div class="itemBody">
          		          			<div class="img-fulltext-left"> <img
          				class="caption" title="Foto von Ronald Keusch"          			
          				          					style="float:left"
          				          			 src="/images/content/chexx-ronald-keusch/ifa-keusch-3182018.jpg" alt="Foto von Ronald Keusch" itemprop="image"/> </div>
          			          
                                                                                                    
                                                            			
					<span itemprop="articleBody">
                    Die Berliner und ihre Touristen erwartet wieder eine abwechslungsreiche und unterhaltsame Show in der Stadt. Vom <a href="https://www.ifa-berlin.com/de/" target="_blank">31. August bis 5. September</a> trifft sich die Welt der Consumer Electronics (Unterhaltungselektronik) und der Home  Appliances (Haushaltsgeräte) auf dem altgedienten Messegelände in Berlin Charlottenburg. "Die IFA ist das Smart Home der Welt, die größte globale Digital-Show", verkündet Christian Göke, der Chef der Messe Berlin. Und diese Einschätzung rangiert nicht unter Berliner Größenwahn. Wie riesig das Interesse auf der ganzen Welt an der IFA ist, zeigt unter anderem die gewachsene Ausstellerzahl, die in diesem Jahr bei 1.800 liegt. Die zwei großen Trends auf der Messe, die künstliche Intelligenz und die Vernetzung, werden nicht nur das Fachpublikum, sondern auch den Otto Normalverbraucher interessieren. Wer will nicht in die Glaskugel seines künftigen Lebens schauen? 

<p></p>

Hochsensible Sensoren und schlaue Induktionsschleifen weisen uns allen den Weg in die nahe Zukunft. Sprachsteuerungen mit Alexa oder Home Connect haben sich schon längst vom Image eines Exoten verabschiedet und eroberten mittlerweile in den westlichen Ländern ihren festen Platz. Laut Branchenverband Bitkom hat jeder vierte Bundesbürger mindestens eine Smart Home Anwendung zu Hause. Und der Trend wird weiter zunehmen. Alle IFA-Neuheiten sind vernetzt, so heißt es bei Siemens. Kühlschränke haben eine Kamera, der Backofen funktioniert mit Spracherkennung und der Geschirrspüler ist mit W-LAN vernetzbar. All diese Entwicklungen, so wird von den eloquenten PR-Profis der Hersteller versprochen, geben dem Kunden noch mehr Freiheit und Zukunftssicherheit. Zumindest wird das Gefühl bedient, nach dem angesagten Lifestyle zu leben.  

<p></p>

Der hohe Stellenwert der IFA wird nicht zuletzt unterstrichen durch die Präsenz zahlreicher Sendeanstalten mit einer Heerschar von Journalisten aus aller Welt im Global Broadcast Center. Dennoch bleibt natürlich für das deutsche Staatsfernsehen, das sich hier als öffentlich-rechtliche Senderfamilie bezeichnet, ausreichend Platz. Es hat sich wieder traditionell in der Halle 2.2. aufgestellt. Hier präsentieren sich unter dem Motto "Wir sind deins" täglich von 10 bis 18 Uhr sowohl bekannte Fernsehgesichter als auch Intendanten und Programmdirektoren aus den neun Landesrundfunkanstalten. Ob sich das Management, wie in der Ankündigung zu lesen, an den Fragen und Meinungen des Publikums erfreuen kann, ist allerdings offen. Bei einer wachsenden Zahl der Bevölkerung hört nämlich der Spaß beim Thema Zwangs-GEZ und schwindender Programm-Vielfalt auf. 

<p></p>

Ungetrübten Spaß dürften dagegen die Musik-Fans auf fünf exklusiven IFA-Clubkonzerte haben. Der Düsseldorfer Rapper Kayef macht mit seinem Auftritt am ersten IFA-Tag (31.8.) um 16.45 Uhr den Anfang auf der ARD-Bühne. Am Samstag (1.9.) um 16.45 Uhr gibt Eko Fresh Songs von seinem neuen Album "Legende - The best of" zum Besten. Das Moka Efti Orchestra - das sind die Jazz-Musiker von Babylon Berlin - präsentiert einen Tag später (2.9.) um 16.45 Uhr den Soundtrack zur neuen Serie im Ersten. Am Montag (3.9.) tritt um 16.45 Uhr die Hamburger Hop-Jazz-Gruppe Goldmeister auf. Und am Dienstag (4.9.) steht die Berliner Band BalkanBeats um 16.45 Uhr auf der ARD-Bühne.                     </span>
                                                                                          </div>
          
                    
          
          
          
          </div>
          
          
          
                    
           
</article>
															</section>
							
													</div>
						
											</div>
		    	</section>
		    	
		    			    	<section id="gkBottom1">
		    		<div class="gkCols6 gkEqualColumns">
		    			<div class="box  gkmod-1"><h3 class="header">Anzeige</h3><div class="content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CHEXX Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7683088091423661"
     data-ad-slot="1932421604"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
		    		</div>
		    	</section>
		    			    	
		    			    	<section id="gkBottom2">
		    		<div class="gkCols6 gkEqualColumns">
		    			<div class="box  gkmod-1"><h3 class="header">Der letzte Henker</h3><div class="content"><a href="http://der-letzte-henker.de/" target=_blank class=cartoon>
	<img src="/images_derletztehenker/der_letzte_henker_von_timo_wuerz_152.jpg" alt="der_letzte_henker_von_timo_wuerz_152.jpg" width="100" height="36" /></a>

<div class="cartoondlh1"><span class="cartoondlh2">Von Timo Würz</span></div>
</div></div>
		    		</div>
		    	</section>
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box "><h3 class="header">Anzeige</h3><div class="content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CHEXX Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7683088091423661"
     data-ad-slot="1932421604"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="box "><h3 class="header">Augenblicke</h3><div class="content">
  
  <div class="joomcat">
   
    <div class="joomcat104_row">
      
      <div class="joomcat104_imgct">
        <div class="joomcat104_img">
		
		
  <a href="/index.php/augenblicke/ifa-2018-eroeffnet/ifa-eroeffnet-9-31495" title="IFA eröffnet_9">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=31495&amp;width=300&amp;height=300&amp;pos=2" alt="IFA eröffnet_9" />  </a>
        </div>
        <div class="joomcat104_txt">
		
		
		
<ul>
  <li>Ein Augenblick aus der Galerie <br> <a href="/index.php/augenblicke/ifa-2018-eroeffnet">IFA 2018 eröffnet</a></li>
</ul>
        </div>
      
      </div>
   
    </div>
    <div class="joomcat104_clr"></div>
    
    <div class="joomcat104_row">
      
      <div class="joomcat104_imgct">
        <div class="joomcat104_img">
		
		
  <a href="/index.php/augenblicke/buchvorstellung-feindliche-uebernahme/buchvorstellung-feindliche-uebernahme-4-31473" title="Buchvorstellung &quot;Feindliche Übernahme&quot;_4">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=31473&amp;width=300&amp;height=300&amp;pos=2" alt="Buchvorstellung "Feindliche Übernahme"_4" />  </a>
        </div>
        <div class="joomcat104_txt">
		
		
		
<ul>
  <li>Ein Augenblick aus der Galerie <br> <a href="/index.php/augenblicke/buchvorstellung-feindliche-uebernahme">Buchvorstellung "Feindliche Übernahme"</a></li>
</ul>
        </div>
      
      </div>
   
    </div>
    <div class="joomcat104_clr"></div>
    
    <div class="joomcat104_row">
      
      <div class="joomcat104_imgct">
        <div class="joomcat104_img">
		
		
  <a href="/index.php/augenblicke/museum-der-illusionen-eroeffnet/museum-der-illusionen-eroeffnet-28-31466" title="Museum der Illusionen eröffnet_28">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=31466&amp;width=300&amp;height=300&amp;pos=2" alt="Museum der Illusionen eröffnet_28" />  </a>
        </div>
        <div class="joomcat104_txt">
		
		
		
<ul>
  <li>Ein Augenblick aus der Galerie <br> <a href="/index.php/augenblicke/museum-der-illusionen-eroeffnet">Museum der Illusionen eröffnet</a></li>
</ul>
        </div>
      
      </div>
   
    </div>
    <div class="joomcat104_clr"></div>
    
    <div class="joomcat104_row">
      
      <div class="joomcat104_imgct">
        <div class="joomcat104_img">
		
		
  <a href="/index.php/augenblicke/premiere-der-ausstellung-nineties-berlin/premiere-der-ausstellung-nineties-berlin-33-31433" title="Premiere der Ausstellung &quot;nineties berlin&quot;_33">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=31433&amp;width=300&amp;height=300&amp;pos=2" alt="Premiere der Ausstellung "nineties berlin"_33" />  </a>
        </div>
        <div class="joomcat104_txt">
		
		
		
<ul>
  <li>Ein Augenblick aus der Galerie <br> <a href="/index.php/augenblicke/premiere-der-ausstellung-nineties-berlin">Premiere der Ausstellung "nineties berlin"</a></li>
</ul>
        </div>
      
      </div>
   
    </div>
    <div class="joomcat104_clr"></div>
    
    <div class="joomcat104_row">
      
      <div class="joomcat104_imgct">
        <div class="joomcat104_img">
		
		
  <a href="/index.php/augenblicke/40-csd-berlin/600-000-menschen-beim-40-csd-in-berlin-58-31383" title="600.000 Menschen beim 40. CSD in Berlin _58">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=31383&amp;width=300&amp;height=300&amp;pos=2" alt="600.000 Menschen beim 40. CSD in Berlin _58" />  </a>
        </div>
        <div class="joomcat104_txt">
		
		
		
<ul>
  <li>Ein Augenblick aus der Galerie <br> <a href="/index.php/augenblicke/40-csd-berlin">40. CSD Berlin</a></li>
</ul>
        </div>
      
      </div>
   
    </div>
    <div class="joomcat104_clr"></div>
 
  </div>
</div></div><div class="box "><h3 class="header">Mehr bei CHEXX</h3><div class="content">
<ul class="menu">
<li class="item-116"><a href="/index.php/augenblicke" >Augenblicke</a></li><li class="item-119 current active"><a href="/index.php/boulevard" >Boulevard</a></li><li class="item-151"><a href="/index.php/aus-dem-polizeiticker" >Berlin 110</a></li><li class="item-117"><a href="/index.php/interviews" >Interviews</a></li><li class="item-146"><a href="/index.php/umwelt" >Umwelt</a></li><li class="item-128"><a href="/index.php/eine-menge-berlin" >Eine Menge Berlin</a></li><li class="item-147"><a href="/index.php/sprachfest-mit-gerald-grote" >Sprachfest mit Gerald Grote</a></li><li class="item-118"><a href="/index.php/reisen" >Reisen</a></li><li class="item-129"><a href="/index.php/kinotipps" >Kinotipps</a></li><li class="item-121"><a href="/index.php/sehen" >Sehen</a></li><li class="item-130"><a href="/index.php/hoeren" >Hören</a></li><li class="item-122"><a href="/index.php/lesen" >Lesen</a></li><li class="item-131"><a href="/index.php/carillon-skandal" >Carillon-Skandal</a></li></ul>
</div></div><div class="box "><h3 class="header">Ein Blick zurück</h3><div class="content">
  
  <div class="joomcat">
   
    <div class="joomcat89_row">
      
      <div class="joomcat89_imgct">
        <div class="joomcat89_img">
		
		
  <a href="/index.php/augenblicke/presseball-berlin-2008/presseball-berlin-200870-3027" title="Presseball Berlin 2008_70">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=3027&amp;width=300&amp;height=300&amp;pos=2" alt="Presseball Berlin 2008_70" />  </a>
        </div>
        <div class="joomcat89_txt">
		
		
		
<ul>
  <li>Ein Augenblick aus der Galerie <br> <a href="/index.php/augenblicke/presseball-berlin-2008">Presseball Berlin</a></li>
</ul>
        </div>
      
      </div>
   
    </div>
    <div class="joomcat89_clr"></div>
    
    <div class="joomcat89_row">
      
      <div class="joomcat89_imgct">
        <div class="joomcat89_img">
		
		
  <a href="/index.php/augenblicke/yippieh-ya-yeah-schweinebacken/stirb-langsam-premiere-9-25422" title="Stirb langsam Premiere_9">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=25422&amp;width=300&amp;height=300&amp;pos=2" alt="Stirb langsam Premiere_9" />  </a>
        </div>
        <div class="joomcat89_txt">
		
		
		
<ul>
  <li>Ein Augenblick aus der Galerie <br> <a href="/index.php/augenblicke/yippieh-ya-yeah-schweinebacken">Yippieh Ya Yeah, Schweinebacken</a></li>
</ul>
        </div>
      
      </div>
   
    </div>
    <div class="joomcat89_clr"></div>
    
    <div class="joomcat89_row">
      
      <div class="joomcat89_imgct">
        <div class="joomcat89_img">
		
		
  <a href="/index.php/augenblicke/infame-royale-am-18102009/infame-royale-in-der-fotofactory15-16851" title="Infame Royale in der Fotofactory_15">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=16851&amp;width=300&amp;height=300&amp;pos=2" alt="Infame Royale in der Fotofactory_15" />  </a>
        </div>
        <div class="joomcat89_txt">
		
		
		
<ul>
  <li>Ein Augenblick aus der Galerie <br> <a href="/index.php/augenblicke/infame-royale-am-18102009">Infame Royale</a></li>
</ul>
        </div>
      
      </div>
   
    </div>
    <div class="joomcat89_clr"></div>
 
  </div>
</div></div><div class="box "><h3 class="header">Anzeige</h3><div class="content"><a href="http://peta.de/" target=_blank class=peta>
	<img src="/images_peta/peta,5.jpg" alt="peta,5.jpg" width="100" height="138" /></a>

</div></div><div class="box "><h3 class="header">Meistgelesen</h3><div class="content"><ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/boulevard/4888-die-kleine-usta-und-der-sternenhimmel-ueber-berlin" itemprop="url">
			<span itemprop="name">
				Die kleine Usta und der Sternenhimmel über Berlin			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/carillon-skandal/4995-besser-die-glocken-nie-klingen" itemprop="url">
			<span itemprop="name">
				Besser die Glocken nie klingen			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/umwelt/4823-achtung-laerm-sie-betreten-eine-gruenanlage" itemprop="url">
			<span itemprop="name">
				Achtung Lärm! Sie betreten eine Grünanlage			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/carillon-skandal/5050-carillon-skandal-der-6000-euro-schaukasten-monika-gruetters-und-die-kbb" itemprop="url">
			<span itemprop="name">
				Carillon-Skandal: Der 6.000,00 Euro-Schaukasten, Monika Grütters und die KBB			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/carillon-skandal/5052-carillon-skandal-die-auflistung-erfolgter-konzerte-monika-gruetters-und-die-kbb" itemprop="url">
			<span itemprop="name">
				Carillon-Skandal ohne Ende: Die Auflistung erfolgter "Konzerte", die Kulturstaatsministerin und die KBB			</span>
		</a>
	</li>
</ul>
</div></div><div class="box "><h3 class="header">Anzeige</h3><div class="content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CHEXX Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7683088091423661"
     data-ad-slot="1932421604"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
				</div>
			</aside>
					</div>
		
		    </div>
    
        
        
        
        
    
<footer id="gkFooter">
	<div class="gkPage">
				<div id="gkFooterArea">
						<a href="#gkBg" id="gkBackToTop"></a>
						
				
		</div>
				
				<div id="gkFooterNav">
			
<ul class="menu">
<li class="item-125"><a href="https://esdes.media/werbeagentur" target="_blank" rel="noopener noreferrer">ESDES.Media/Werbeagentur</a></li><li class="item-126"><a href="https://esdes.pictures" target="_blank" rel="noopener noreferrer">ESDES.Pictures</a></li><li class="item-127"><a href="http://hipburn.de" target="_blank" rel="noopener noreferrer">Magazin Hipburn</a></li><li class="item-124"><a href="/index.php/impressum-und-datenschutz" >Impressum &amp; Datenschutz</a></li><li class="item-150"><a href="https://www.facebook.com/MagazinCHEXX" target="_blank" rel="noopener noreferrer">f</a></li><li class="item-149"><a href="https://twitter.com/chexx_de" target="_blank" rel="noopener noreferrer">t</a></li></ul>

		</div>
				
				<p id="gkCopyrights">Magazin CHEXX &copy; 1999 - 2018 Copyright <a href="http://esdes.media" target="_blank">ESDES.Media</a><br> Alle Rechte vorbehalten
<br>TM &#174; CHEXX ist eine eingetragene Marke</p>
				
				
				
				
			</div>
</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42109260-3', 'auto');
  ga('send', 'pageview');

</script>   	

<!-- +1 button -->

<!-- twitter -->


<!-- Pinterest script --> 
   		
	
</body>
</html>