<!DOCTYPE html>
<html lang="de-de" >
<head>
		        	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
	    <base href="https://chexx.de/index.php/boulevard/5176-aussergewoehnlich-wohnen-im-aeltesten-haus-prenzlauer-bergs" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Außergewöhnlich Wohnen, Prenzlauer Berg" />
	<meta name="author" content="Britta Berger" />
	<meta property="og:title" content="Außergewöhnlich Wohnen im ältesten Haus Prenzlauer Bergs" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://chexx.de/index.php/boulevard/5176-aussergewoehnlich-wohnen-im-aeltesten-haus-prenzlauer-bergs" />
	<meta property="og:image" content="https://chexx.de/images/content/deckel/loft4.jpg" />
	<meta property="og:site_name" content="Magazin CHEXX.de" />
	<meta name="description" content="Außergewöhnlich Wohnen im ältesten Haus Prenzlauer Bergs" />
	<title>Magazin CHEXX.de - Außergewöhnlich Wohnen im ältesten Haus Prenzlauer Bergs</title>
	<link href="https://chexx.de/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css?06c15e41bb6785d1dc3b8b8c65aef879" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/template.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/menu/menu.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/gk.stuff.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/style5.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Bitter:400,700" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/media/joomgallery/css/joom_settings.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/media/joomgallery/css/joomgallery.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.childcontent .gkcol { width: 170px; }body,
html,  
body input, 
body select, 
body textarea,
#gkMainMenu,
.gkMenu > ul li div.childcontent li,
#gkBottom2 .box .header,
#gkBottom3 .box .header,
.box.advertisement .header  { font-family: 'Bitter', Arial, sans-serif; }
body button,
button,
.button,
input.button,
span.button,
button.button,
div.button,
input[type="submit"],
input[type="button"],
.pagenav-prev a,
.pagenav-next a,
.readon,
#gkMainbody .itemReadMore,
#gkMainbody .readmore > a,
.button.invert:active,
.button.invert:focus,
.button.invert:hover,
#gkLogo.text,
.box.bigtitle .header,
.box .header,
.gkTabsWrap ol li,
#gkLogin,
.gkMenu > ul li div.childcontent .header,
.gkIsWrapper-gk_news2 figcaption h2,
.gkIsWrapper-gk_news2 figcaption p,
.gkNspPM-Highlights + a,
#gkHeader h1,
#gkHeader h2,
.readon,
#article-index h3,
.gkPopupWrap h3,
.itemVideoBlock h3 { font-family: 'Bitter', Arial, sans-serif; }
h1,h2,h3,h4,h5,h6,
.result-title,
#gkMenuOverlayHeader,
#gkMenuOverlayContent,
.gkNspPM-Highlights li:before,
.readon,
.calendarCurrentMonth,
.gkBlockTextLeft,
.gkBlockTextRight,
.gkBlockTextCenter { font-family: 'Bitter', Arial, sans-serif; }
#gkSidebarRight { width: 30%; }
#gkSearch { width: 30%; }
#gkHighlights { width: 100%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 100%; }
#gkPageContent > div { width: 70%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1230px; }
#gkContentWrap > div { width: 100%; }
    .joomcat104_clr {
      clear:both;
    }
    .joomcat104_row {
      overflow:hidden;
      padding:0.5em 0;
    }
    .joomcat104_imgct {
      width:100% !important;
      float:left;
    }
    .joomcat104_img {
      text-align:left !important;
    }
    .joomcat104_img img{
      border: 0px solid #c3c3c3;
      padding: 3px;
      background-color: #ffffff;
    }
    .joomcat104_txt {
      text-align:left !important;
      padding-top:0.5em;
    }
    .joomcat89_clr {
      clear:both;
    }
    .joomcat89_row {
      overflow:hidden;
      padding:0.5em 0;
    }
    .joomcat89_imgct {
      width:100% !important;
      float:left;
    }
    .joomcat89_img {
      text-align:left !important;
    }
    .joomcat89_img img{
      border: 0px solid #c3c3c3;
      padding: 3px;
      background-color: #ffffff;
    }
    .joomcat89_txt {
      text-align:left !important;
      padding-top:0.5em;
    }

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"4aa6d447812b3d68cc999833e9f883ba","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?06c15e41bb6785d1dc3b8b8c65aef879" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?06c15e41bb6785d1dc3b8b8c65aef879" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?06c15e41bb6785d1dc3b8b8c65aef879" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?06c15e41bb6785d1dc3b8b8c65aef879" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?06c15e41bb6785d1dc3b8b8c65aef879" type="text/javascript"></script>
	<script src="/media/system/js/core.js?06c15e41bb6785d1dc3b8b8c65aef879" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?06c15e41bb6785d1dc3b8b8c65aef879" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?06c15e41bb6785d1dc3b8b8c65aef879" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_news2/js/modernizr.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_news2/js/gk.scripts.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_news2/js/gk.menu.js" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:true, width:true, duration: 250 };
$GK_TMPL_URL = "https://chexx.de/templates/gk_news2";

$GK_URL = "https://chexx.de/";

	</script>
	<link rel="apple-touch-icon" href="https://chexx.de/images/chexx-logo-original.png">
	<link rel="apple-touch-icon-precomposed" href="https://chexx.de/images/chexx-logo-original.png">

    <link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/small.desktop.css" media="(max-width: 1230px)" />
<link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/tablet.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/mobile.css" media="(max-width: 580px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="https://chexx.de/templates/gk_news2/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://chexx.de/templates/gk_news2/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 </head>
<body data-mobile="true" data-tablet-width="1024" data-tablet-small-width="820" data-mobile-width="580">	
			
		
	<div id="gkBg" class="gkPage">
		<div id="gkTopBar" data-menu-type="classic">
		    
          <a href="https://chexx.de/" id="gkLogo">
        <img src="https://chexx.de/images/chexx-logo-original.png" alt="Magazin CHEXX.de" />
     </a>
     		    
		      
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuClassic">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="https://chexx.de/"  class=" first" id="menu101"  >Magazin CHEXX</a></li></ul>
</nav>				</div>
										
				<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select onChange="window.location.href=this.value;" class="chzn-done">
				       <option  value="https://chexx.de/">Magazin CHEXX</option>				   	</select>
				</div>
			     
			     		         
		           
			 </div>
			 
			 		</div>
	
		<div id="gkPageContent">	
	    	<div>
		    	<section id="gkContent">
										
										<section id="gkBreadcrumb">
												
<div class="breadcrumbs">
<ul><li><a href="/index.php" class="pathway">Magazin CHEXX.de</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li><a href="/index.php/boulevard" class="pathway">Boulevard</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li class="pathway">Außergewöhnlich Wohnen im ältesten Haus Prenzlauer Bergs</li></ul></div>
												
													
<div id="gkTools">
	<a href="#" id="gkToolsInc">A+</a>
	<a href="#" id="gkToolsReset">A</a>
	<a href="#" id="gkToolsDec">A-</a>
</div>											</section>
										
										
										
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	
<article class="item-page " itemscope itemtype="http://schema.org/Article">
		<meta itemprop="inLanguage" content="de-DE" />
                    
                    <header>
                                        <h1 itemprop="name">
                                                            <a href="/index.php/boulevard/5176-aussergewoehnlich-wohnen-im-aeltesten-haus-prenzlauer-bergs" itemprop="url">Außergewöhnlich Wohnen im ältesten Haus Prenzlauer Bergs </a>
                                                  </h1>
                                                            <div class ="artikeloben">
                                                           
                                                            <span><time datetime="2019-01-15T11:30:00+01:00" itemprop="datePublished">15. Januar 2019</time></span>.                                                                                           <span class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
                                                                                                                                                                Ein Beitrag von <span itemprop="name">Britta Berger</span>                                                                      </span>
                                                                                          <span class="itemCategory">
                                                                                                                        veröffentlicht unter <a href="/index.php/boulevard" itemprop="genre">Boulevard</a>                                                                      </span>
                                                  </div>
                              </header>
                    
        <div class="itemBodyWrap">
          <div class="itemBody">
          		          			<div class="img-fulltext-left"> <img
          				class="caption" title="Außergewöhnlich Wohnen im ältesten Haus Prenzlauer Bergs"          			
          				          					style="float:left"
          				          			 src="/images/content/deckel/loft4.jpg" alt="Außergewöhnlich Wohnen im ältesten Haus Prenzlauer Bergs" itemprop="image"/> </div>
          			          
                                                                                                    
                                                            			
					<span itemprop="articleBody">
                    Wohnen zwischen historischem Flair und Industrieromantik in der Schönhauser Allee 55. Der Hype um Prenzlauer Berg ist noch immer ungebrochen. Berlins bekannter Szene- und Kreativ-Kiez zieht weiterhin  Touristen, Studenten und Künstler aus aller Welt in die Stadt. Und trotz der steigenden Mieten ist der Bezirk auch eine der beliebtesten Wohnlagen Berlins. Schließlich lockt Prenzlauer Berg nicht nur mit urbaner Atmosphäre, angesagten Cafés und hippen Boutiquen, sondern auch mit einem wunderschönen Wohnflair. Denn hier befindet sich eines der größten Gründerzeit-Altbaugebiete Deutschlands mit zahlreichen Altbauten und vielen charmanten Straßenzügen sowie lebendigen Orten wie dem Helmholtz- oder dem Kollwitzplatz. Flanieren, shoppen, sehen und gesehen werden - zwischen den U-Bahnstationen Schönhauser Allee und Eberswalder Straße pulsiert das Leben am dichtesten. Ihren Namen verdankt die Schönhauser Allee dem nördlich gelegenen Schloss "Schönhausen" und passend zum adligen Namensgeber zählt die Straße seit einiger Zeit wieder zu den beliebtesten Wohnlagen der Hauptstadt. 
<p></p>
<img src="/images/content/deckel/loft3.jpg" class="caption" alt="CHEXX, Januar 2019">
<p></p>
Genau hier, zwischen Mauerpark und Helmholtzplatz, findet sich in der Schönhauser Allee 55 das älteste noch erhaltene Wohngebäude des Prenzlauer Bergs: 1840 verkaufte der Großgrundbesitzer Wilhelm Griebnow die damals unbebaute Parzelle, aber erst 1858 ließ der Steinmetzmeister Rudolf Müller das Gebäude als seinen Sommersitz errichten. In enger Zusammenarbeit mit dem Denkmalschutz wurde das Haus Anfang 2008 behutsam saniert. Nun erstrahlt der Gründerzeit-Altbau mit seiner denkmalgeschützten Sandsteinfassade und den hochwertigen Stuckarbeiten wieder in neuem Glanz. Aber auch im Inneren setzt sich der klassische Altbau-Charme fort: Die sechs Wohn- und zwei Gewerbeeinheiten verfügen über großzügige Grundrisse und Deckenhöhen von bis zu 3,80 Metern, die den 3- bis 5-Zimmer-Wohnungen ein großzügiges Flair verleihen. Großformatige Holzfenster und weitläufige Flügel- sowie Holzkassettentüren sorgen zusätzlich für helle Räume und den typischen Altbau-Charme, ebenso wie die klassischen Massivholz-Dielen, die in keinem Berliner Altbau fehlen dürfen. Alle Wohnungen sind außerdem mit einem Balkon oder einer Terrasse ausgestattet. 
<p></p>
<img src="/images/content/deckel/loft1.jpg" class="caption" alt="CHEXX, Januar 2019">
<p></p>

Ganz im Charakter der Industriearchitektur präsentiert sich dagegen das Hinterhaus: Backsteinwände, Kappendecken und Estrichböden stehen für den Charme der Jahrhundertwende und bilden eine einmalige Synthese im Zusammenspiel mit den offenen Loft-Grundrissen. Von der Maisonette bis hin zum Penthouse - über fünf Etagen erstrecken sich die verschiedenen Wohnungstypen mit ebenfalls drei bis fünf Zimmern sowie eine Gewerbeeinheit im Erdgeschoss. Auch auf großzügige Terrassen und Balkone müssen die Bewohner nicht verzichten. Hinzu kommt eine moderne Ausstattung mit Fußbodenheizung, Ankleide sowie offenen Küchen. Über einen Personenaufzug erreichen die Bewohner die elf Lofts, ebenso wie die Tiefgarage mit 15 Stellplätzen. So werden in dem Ensemble historische und zeitgemäße Wohnelemente perfekt kombiniert - und das in einer der spannendsten Lagen der Stadt. 

<p></p>
<img src="/images/content/deckel/loft2.jpg" class="caption" alt="CHEXX, Januar 2019">
<p></p>
Einen Eindruck, wie das Wohnen in den attraktiven Wohnungen und Lofts aussehen könnte, vermittelt vorab schon einmal das Home Staging. Mit Designermöbeln, schicken Teppichen und ausgefallenen Lampen hat die David Borck Immobiliengesellschaft, die mit dem exklusiven Vertrieb der Wohnungen beauftragt ist, einige ausgewählte Einheiten in Szene setzen lassen. So können sich die potenziellen neuen Eigentümer bereits vor dem Einzug ein Bild vom Leben und Wohnen in der <a href="https://schoenhauserallee55.de" target="_blank">Schönhauser Allee 55</a> machen. Denn noch stehen einige wenige Wohnungen in dem frisch sanierten, historischen Gebäude zum Verkauf.                    </span>
                                                                                          </div>
          
                    
          
          
          
          </div>
          
          
          
                    
           
</article>
															</section>
							
													</div>
						
											</div>
		    	</section>
		    	
		    			    	<section id="gkBottom1">
		    		<div class="gkCols6 gkEqualColumns">
		    			<div class="box  gkmod-1"><h3 class="header">Anzeige</h3><div class="content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CHEXX Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7683088091423661"
     data-ad-slot="1932421604"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- Anzeigen -->
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7683088091423661",
          enable_page_level_ads: true
     });
</script>
<!-- Anzeigen --></div></div>
		    		</div>
		    	</section>
		    			    	
		    			    	<section id="gkBottom2">
		    		<div class="gkCols6 gkEqualColumns">
		    			<div class="box  gkmod-1"><h3 class="header">Der letzte Henker</h3><div class="content"><a href="http://der-letzte-henker.de/" target=_blank class=cartoon>
	<img src="/images_derletztehenker/der_letzte_henker_von_timo_wuerz_175.jpg" alt="der_letzte_henker_von_timo_wuerz_175.jpg" width="100" height="39" /></a>

<div class="cartoondlh1"><span class="cartoondlh2">Von Timo Würz</span></div>
</div></div>
		    		</div>
		    	</section>
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box "><h3 class="header">Anzeige</h3><div class="content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CHEXX Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7683088091423661"
     data-ad-slot="1932421604"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- Anzeigen -->
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7683088091423661",
          enable_page_level_ads: true
     });
</script>
<!-- Anzeigen --></div></div><div class="box "><h3 class="header">Das Carillon, die Kulturstaatsministerin und die KBB - Ein Skandal</h3><div class="content"><div class="newsflash">
					<h5 class="newsflash-title">
			<a href="/index.php/carillon-skandal/5049-carillon-skandal-die-bau-und-betriebsbeschreibung-monika-gruetters-und-die-kbb">
			Carillon-Skandal: Die Bau- und Betriebsbeschreibung, Monika Grütters und die KBB		</a>
		</h5>


	

	Im Dezember letzten Jahres berichtete CHEXX über die skandalösen Vorgänge rund um den Glockenturm Carillon in Berlin Tiergarten. Dieser wird von den Kulturveranstaltungen des Bundes in Berlin GmbH (KBB) betrieben und von der 

	<a class="readmore" href="/index.php/carillon-skandal/5049-carillon-skandal-die-bau-und-betriebsbeschreibung-monika-gruetters-und-die-kbb">... zum Beitrag</a>	</div>
</div></div><div class="box "><h3 class="header">Augenblicke</h3><div class="content">
  
  <div class="joomcat">
   
    <div class="joomcat104_row">
      
      <div class="joomcat104_imgct">
        <div class="joomcat104_img">
		
		
  <a href="/index.php/augenblicke/84-internationale-gruene-woche/84-internationale-gruene-woche-14-32253" title="84. Internationale Grüne Woche">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=32253&amp;width=300&amp;height=300&amp;pos=2" alt="84. Internationale Grüne Woche" />  </a>
        </div>
        <div class="joomcat104_txt">
		
		
		
<ul>
  <li>Ein Augenblick aus der Galerie <br> <a href="/index.php/augenblicke/84-internationale-gruene-woche">84. Internationale Grüne Woche</a></li>
</ul>
        </div>
      
      </div>
   
    </div>
    <div class="joomcat104_clr"></div>
    
    <div class="joomcat104_row">
      
      <div class="joomcat104_imgct">
        <div class="joomcat104_img">
		
		
  <a href="/index.php/augenblicke/fashion-week-gestartet/fashion-week-gestartet-12-32229" title="Fashion Week Berlin 2019">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=32229&amp;width=300&amp;height=300&amp;pos=2" alt="Fashion Week Berlin 2019" />  </a>
        </div>
        <div class="joomcat104_txt">
		
		
		
<ul>
  <li>Ein Augenblick aus der Galerie <br> <a href="/index.php/augenblicke/fashion-week-gestartet">Fashion Week gestartet</a></li>
</ul>
        </div>
      
      </div>
   
    </div>
    <div class="joomcat104_clr"></div>
    
    <div class="joomcat104_row">
      
      <div class="joomcat104_imgct">
        <div class="joomcat104_img">
		
		
  <a href="/index.php/augenblicke/neujahrsempfang-im-schloss-bellevue/neujahrsempfang-des-bundespraesidenten-2-32162" title="Neujahrsempfang des Bundespräsidenten">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=32162&amp;width=300&amp;height=300&amp;pos=2" alt="Neujahrsempfang des Bundespräsidenten" />  </a>
        </div>
        <div class="joomcat104_txt">
		
		
		
<ul>
  <li>Ein Augenblick aus der Galerie <br> <a href="/index.php/augenblicke/neujahrsempfang-im-schloss-bellevue">Neujahrsempfang im Schloss Bellevue</a></li>
</ul>
        </div>
      
      </div>
   
    </div>
    <div class="joomcat104_clr"></div>
    
    <div class="joomcat104_row">
      
      <div class="joomcat104_imgct">
        <div class="joomcat104_img">
		
		
  <a href="/index.php/augenblicke/frank-zanders-weihnachtsfeier-fuer-obdachlose-und-beduerftige/frank-zanders-weihnachtsfeier-fuer-obdachlose-und-beduerftige-17-32068" title="Frank Zanders Weihnachtsfeier für Obdachlose und Bedürftige">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=32068&amp;width=300&amp;height=300&amp;pos=2" alt="Frank Zanders Weihnachtsfeier für Obdachlose und Bedürftige" />  </a>
        </div>
        <div class="joomcat104_txt">
		
		
		
<ul>
  <li>Ein Augenblick aus der Galerie <br> <a href="/index.php/augenblicke/frank-zanders-weihnachtsfeier-fuer-obdachlose-und-beduerftige">Frank Zanders Weihnachtsfeier für Obdachlose und Bedürftige</a></li>
</ul>
        </div>
      
      </div>
   
    </div>
    <div class="joomcat104_clr"></div>
    
    <div class="joomcat104_row">
      
      <div class="joomcat104_imgct">
        <div class="joomcat104_img">
		
		
  <a href="/index.php/augenblicke/abgeschminkt/abgeschminkt-5-32048" title="Abgeschminkt">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=32048&amp;width=300&amp;height=300&amp;pos=2" alt="Abgeschminkt" />  </a>
        </div>
        <div class="joomcat104_txt">
		
		
		
<ul>
  <li>Ein Augenblick aus der Galerie <br> <a href="/index.php/augenblicke/abgeschminkt">Abgeschminkt</a></li>
</ul>
        </div>
      
      </div>
   
    </div>
    <div class="joomcat104_clr"></div>
 
  </div>
</div></div><div class="box "><h3 class="header">Mehr bei CHEXX</h3><div class="content">
<ul class="menu">
<li class="item-116"><a href="/index.php/augenblicke" >Augenblicke</a></li><li class="item-119 current active"><a href="/index.php/boulevard" >Boulevard</a></li><li class="item-151"><a href="/index.php/aus-dem-polizeiticker" >Berlin 110</a></li><li class="item-152"><a href="/index.php/kurz-gefragt" >... kurz gefragt</a></li><li class="item-117"><a href="/index.php/interviews" >Interviews</a></li><li class="item-146"><a href="/index.php/umwelt" >Umwelt</a></li><li class="item-128"><a href="/index.php/eine-menge-berlin" >Eine Menge Berlin</a></li><li class="item-147"><a href="/index.php/sprachfest-mit-gerald-grote" >Sprachfest mit Gerald Grote</a></li><li class="item-118"><a href="/index.php/reisen" >Reisen</a></li><li class="item-129"><a href="/index.php/kinotipps" >Kinotipps</a></li><li class="item-121"><a href="/index.php/sehen" >Sehen</a></li><li class="item-130"><a href="/index.php/hoeren" >Hören</a></li><li class="item-122"><a href="/index.php/lesen" >Lesen</a></li><li class="item-131"><a href="/index.php/carillon-skandal" >Carillon-Skandal</a></li></ul>
</div></div><div class="box "><h3 class="header">Ein Blick zurück</h3><div class="content">
  
  <div class="joomcat">
   
    <div class="joomcat89_row">
      
      <div class="joomcat89_imgct">
        <div class="joomcat89_img">
		
		
  <a href="/index.php/augenblicke/eine-million-menschen-feierten-mit-den-riesen/eine-million-menschen-feiern-mit-den-riesen22-16567" title="Eine Million Menschen feiern mit den Riesen_22">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=16567&amp;width=300&amp;height=300&amp;pos=2" alt="Eine Million Menschen feiern mit den Riesen_22" />  </a>
        </div>
        <div class="joomcat89_txt">
		
		
		
<ul>
  <li>Ein Augenblick aus der Galerie <br> <a href="/index.php/augenblicke/eine-million-menschen-feierten-mit-den-riesen">Eine Million feierten mit den Riesen</a></li>
</ul>
        </div>
      
      </div>
   
    </div>
    <div class="joomcat89_clr"></div>
    
    <div class="joomcat89_row">
      
      <div class="joomcat89_imgct">
        <div class="joomcat89_img">
		
		
  <a href="/index.php/augenblicke/karneval-der-kulturen-strassenumzug/karneval-der-kulturen-201220-24180" title="Karneval der Kulturen 2012_20">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=24180&amp;width=300&amp;height=300&amp;pos=2" alt="Karneval der Kulturen 2012_20" />  </a>
        </div>
        <div class="joomcat89_txt">
		
		
		
<ul>
  <li>Ein Augenblick aus der Galerie <br> <a href="/index.php/augenblicke/karneval-der-kulturen-strassenumzug">Karneval der Kulturen Straßenumzug</a></li>
</ul>
        </div>
      
      </div>
   
    </div>
    <div class="joomcat89_clr"></div>
    
    <div class="joomcat89_row">
      
      <div class="joomcat89_imgct">
        <div class="joomcat89_img">
		
		
  <a href="/index.php/augenblicke/csd-parade-in-berlin-2003/csd-berlin-200320-458" title="CSD Berlin 2003_20">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=458&amp;width=300&amp;height=300&amp;pos=2" alt="CSD Berlin 2003_20" />  </a>
        </div>
        <div class="joomcat89_txt">
		
		
		
<ul>
  <li>Ein Augenblick aus der Galerie <br> <a href="/index.php/augenblicke/csd-parade-in-berlin-2003">CSD Parade in Berlin 2003</a></li>
</ul>
        </div>
      
      </div>
   
    </div>
    <div class="joomcat89_clr"></div>
 
  </div>
</div></div><div class="box "><h3 class="header">Anzeige</h3><div class="content"><a href="http://peta.de/" target=_blank class=peta>
	<img src="/images_peta/peta,5.jpg" alt="peta,5.jpg" width="100" height="138" /></a>

</div></div><div class="box "><h3 class="header">Meistgelesen</h3><div class="content"><ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/carillon-skandal/4995-besser-die-glocken-nie-klingen" itemprop="url">
			<span itemprop="name">
				Besser die Glocken nie klingen			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/umwelt/4823-achtung-laerm-sie-betreten-eine-gruenanlage" itemprop="url">
			<span itemprop="name">
				Achtung Lärm! Sie betreten eine Grünanlage			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/carillon-skandal/5052-carillon-skandal-die-auflistung-erfolgter-konzerte-monika-gruetters-und-die-kbb" itemprop="url">
			<span itemprop="name">
				Die Auflistung erfolgter "Konzerte", die Kulturstaatsministerin und die KBB			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/boulevard/4888-die-kleine-usta-und-der-sternenhimmel-ueber-berlin" itemprop="url">
			<span itemprop="name">
				Die kleine Usta und der Sternenhimmel über Berlin			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/carillon-skandal/5050-carillon-skandal-der-6000-euro-schaukasten-monika-gruetters-und-die-kbb" itemprop="url">
			<span itemprop="name">
				Carillon-Skandal: Der 6.000,00 Euro-Schaukasten, Monika Grütters und die KBB			</span>
		</a>
	</li>
</ul>
</div></div><div class="box "><h3 class="header">Anzeige</h3><div class="content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CHEXX Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7683088091423661"
     data-ad-slot="1932421604"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- Anzeigen -->
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7683088091423661",
          enable_page_level_ads: true
     });
</script>
<!-- Anzeigen --></div></div>
				</div>
			</aside>
					</div>
		
		    </div>
    
        
        
        
        
    
<footer id="gkFooter">
	<div class="gkPage">
				<div id="gkFooterArea">
						<a href="#gkBg" id="gkBackToTop"></a>
						
				
		</div>
				
				<div id="gkFooterNav">
			
<ul class="menu">
<li class="item-125"><a href="https://esdes.media/werbeagentur" target="_blank" rel="noopener noreferrer">ESDES.Media/Werbeagentur</a></li><li class="item-126"><a href="https://esdes.pictures" target="_blank" rel="noopener noreferrer">ESDES.Pictures</a></li><li class="item-127"><a href="http://hipburn.de" target="_blank" rel="noopener noreferrer">Magazin Hipburn</a></li><li class="item-124"><a href="/index.php/impressum-und-datenschutz" >Impressum &amp; Datenschutz</a></li><li class="item-150"><a href="https://www.facebook.com/MagazinCHEXX" target="_blank" rel="noopener noreferrer">f</a></li><li class="item-149"><a href="https://twitter.com/chexx_de" target="_blank" rel="noopener noreferrer">t</a></li></ul>

		</div>
				
				<p id="gkCopyrights">Magazin CHEXX &copy; 1999 - 2019 Copyright <a href="http://esdes.media" target="_blank">ESDES.Media</a><br> Alle Rechte vorbehalten
<br>TM &#174; CHEXX ist eine eingetragene Marke</p>
				
				
				
				
			</div>
</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42109260-3', 'auto');
  ga('send', 'pageview');

</script>   	

<!-- +1 button -->

<!-- twitter -->


<!-- Pinterest script --> 
   		
	
</body>
</html>