<!DOCTYPE html>
<html lang="de-de" >
<head>
		        	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
	    <base href="https://chexx.de/index.php/carillon-skandal/5049-carillon-skandal-die-bau-und-betriebsbeschreibung-monika-gruetters-und-die-kbb" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Glockenturm Carillon in Berlin Tiergarten, Skandal, Lärm, Kulturstaatsministerin Monika Grütters" />
	<meta name="author" content="Bernd Elmenthaler" />
	<meta property="og:title" content="Carillon-Skandal: Die Bau- und Betriebsbeschreibung, Monika Grütters und die KBB" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://chexx.de/index.php/carillon-skandal/5049-carillon-skandal-die-bau-und-betriebsbeschreibung-monika-gruetters-und-die-kbb" />
	<meta property="og:image" content="https://chexx.de/images/content/reportage-glockenturm/bkm-m-gruetters-2018-01.jpg" />
	<meta property="og:site_name" content="Magazin CHEXX.de" />
	<meta name="description" content="Carillon-Skandal: Die Bau- und Betriebsbeschreibung, Monika Grütters und die KBB" />
	<title>Magazin CHEXX.de - Carillon-Skandal: Die Bau- und Betriebsbeschreibung, Monika Grütters und die KBB</title>
	<link href="https://chexx.de/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css?d914dc226703fb0fbf7f3d720f3d1a95" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/template.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/menu/menu.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/gk.stuff.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/style5.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Bitter:400,700" rel="stylesheet" type="text/css" />
	<style type="text/css">
.childcontent .gkcol { width: 170px; }body,
html,  
body input, 
body select, 
body textarea,
#gkMainMenu,
.gkMenu > ul li div.childcontent li,
#gkBottom2 .box .header,
#gkBottom3 .box .header,
.box.advertisement .header  { font-family: 'Bitter', Arial, sans-serif; }
body button,
button,
.button,
input.button,
span.button,
button.button,
div.button,
input[type="submit"],
input[type="button"],
.pagenav-prev a,
.pagenav-next a,
.readon,
#gkMainbody .itemReadMore,
#gkMainbody .readmore > a,
.button.invert:active,
.button.invert:focus,
.button.invert:hover,
#gkLogo.text,
.box.bigtitle .header,
.box .header,
.gkTabsWrap ol li,
#gkLogin,
.gkMenu > ul li div.childcontent .header,
.gkIsWrapper-gk_news2 figcaption h2,
.gkIsWrapper-gk_news2 figcaption p,
.gkNspPM-Highlights + a,
#gkHeader h1,
#gkHeader h2,
.readon,
#article-index h3,
.gkPopupWrap h3,
.itemVideoBlock h3 { font-family: 'Bitter', Arial, sans-serif; }
h1,h2,h3,h4,h5,h6,
.result-title,
#gkMenuOverlayHeader,
#gkMenuOverlayContent,
.gkNspPM-Highlights li:before,
.readon,
.calendarCurrentMonth,
.gkBlockTextLeft,
.gkBlockTextRight,
.gkBlockTextCenter { font-family: 'Bitter', Arial, sans-serif; }
#gkSidebarRight { width: 30%; }
#gkSearch { width: 30%; }
#gkHighlights { width: 100%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 100%; }
#gkPageContent > div { width: 70%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1230px; }
#gkContentWrap > div { width: 100%; }

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"8fd00e1381a1876cd106cda1b6ef1efe","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?d914dc226703fb0fbf7f3d720f3d1a95" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?d914dc226703fb0fbf7f3d720f3d1a95" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?d914dc226703fb0fbf7f3d720f3d1a95" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?d914dc226703fb0fbf7f3d720f3d1a95" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?d914dc226703fb0fbf7f3d720f3d1a95" type="text/javascript"></script>
	<script src="/media/system/js/core.js?d914dc226703fb0fbf7f3d720f3d1a95" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?d914dc226703fb0fbf7f3d720f3d1a95" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?d914dc226703fb0fbf7f3d720f3d1a95" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_news2/js/modernizr.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_news2/js/gk.scripts.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_news2/js/gk.menu.js" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:true, width:true, duration: 250 };
$GK_TMPL_URL = "https://chexx.de/templates/gk_news2";

$GK_URL = "https://chexx.de/";

	</script>
	<link rel="apple-touch-icon" href="https://chexx.de/images/chexx-logo-original.png">
	<link rel="apple-touch-icon-precomposed" href="https://chexx.de/images/chexx-logo-original.png">

    <link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/small.desktop.css" media="(max-width: 1230px)" />
<link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/tablet.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/mobile.css" media="(max-width: 580px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="https://chexx.de/templates/gk_news2/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://chexx.de/templates/gk_news2/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 </head>
<body data-mobile="true" data-tablet-width="1024" data-tablet-small-width="820" data-mobile-width="580">	
			
		
	<div id="gkBg" class="gkPage">
		<div id="gkTopBar" data-menu-type="classic">
		    
          <a href="https://chexx.de/" id="gkLogo">
        <img src="https://chexx.de/images/chexx-logo-original.png" alt="Magazin CHEXX.de" />
     </a>
     		    
		      
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuClassic">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="https://chexx.de/"  class=" first" id="menu101"  >Magazin CHEXX</a></li></ul>
</nav>				</div>
										
				<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select onChange="window.location.href=this.value;" class="chzn-done">
				       <option  value="https://chexx.de/">Magazin CHEXX</option>				   	</select>
				</div>
			     
			     		         
		           
			 </div>
			 
			 		</div>
	
		<div id="gkPageContent">	
	    	<div>
		    	<section id="gkContent">
										
										<section id="gkBreadcrumb">
												
<div class="breadcrumbs">
<ul><li><a href="/index.php" class="pathway">Magazin CHEXX.de</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li><a href="/index.php/carillon-skandal" class="pathway">Carillon-Skandal</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li class="pathway">Carillon-Skandal: Die Bau- und Betriebsbeschreibung, Monika Grütters und die KBB</li></ul></div>
												
													
<div id="gkTools">
	<a href="#" id="gkToolsInc">A+</a>
	<a href="#" id="gkToolsReset">A</a>
	<a href="#" id="gkToolsDec">A-</a>
</div>											</section>
										
										
										
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	
<article class="item-page " itemscope itemtype="http://schema.org/Article">
		<meta itemprop="inLanguage" content="de-DE" />
                    
                    <header>
                                        <h1 itemprop="name">
                                                            <a href="/index.php/carillon-skandal/5049-carillon-skandal-die-bau-und-betriebsbeschreibung-monika-gruetters-und-die-kbb" itemprop="url">Carillon-Skandal: Die Bau- und Betriebsbeschreibung, Monika Grütters und die KBB </a>
                                                  </h1>
                                                            <div class ="artikeloben">
                                                           
                                                            <span><time datetime="2018-04-01T11:00:00+02:00" itemprop="datePublished">1. April 2018</time></span>.                                                                                           <span class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
                                                                                                                                                                Ein Beitrag von <span itemprop="name">Bernd Elmenthaler</span>                                                                      </span>
                                                                                          <span class="itemCategory">
                                                                                                                        veröffentlicht unter <a href="/index.php/carillon-skandal" itemprop="genre">Carillon-Skandal</a>                                                                      </span>
                                                  </div>
                              </header>
                    
        <div class="itemBodyWrap">
          <div class="itemBody">
          		          			<div class="img-fulltext-left"> <img
          				class="caption" title="Monika Grütters, Foto von ESDES.Pictures"          			
          				          					style="float:left"
          				          			 src="/images/content/reportage-glockenturm/bkm-m-gruetters-2018-01.jpg" alt="Monika Grütters, Foto von ESDES.Pictures" itemprop="image"/> </div>
          			          
                                                                                                    
                                                            			
					<span itemprop="articleBody">
                    Im Dezember letzten Jahres berichtete CHEXX über die skandalösen Vorgänge rund um den Glockenturm Carillon in Berlin Tiergarten. Dieser wird von den Kulturveranstaltungen des Bundes in Berlin GmbH (KBB) betrieben und von der  Beauftragten der Bundesregierung für Kultur und Medien, Monika Grütters, mit jährlich 25.000,00 Euro, in 2017 sogar mit 76.000,00 Euro an Steuergeldern "gefördert" - obwohl ein öffentliches Interesse am Turm so gut wie <a href="https://chexx.de/index.php/carillon-skandal/4995-besser-die-glocken-nie-klingen/#keine-zuhoerer" target="_blank">nicht vorhanden</a> ist. Auch bei Anwohnern fehlt dieses völlig, denn die irrsinnige Anzahl an "Konzerten" samt weiterer täglicher Beschallungen hat zu Recht viel Ärger hervorgerufen. 

<p></p>
<img src="https://chexx.de/images/content/reportage-glockenturm/vertragsgegenstand.jpg" class="caption" alt="Reportage in CHEXX 2018">
<br><i class="grau">
Aus dem Honorarvertrag zwischen KBB und "Carilloneur" vom 9.3.2017
</i>
<p></p>
2012 gab es an mindestens 88 Tagen, in den Jahren 2013 und 2014 jeweils an 70 Tagen und 2017 an 76 Tagen stundenlange "Konzerte" samt "Proben" vom lärmenden Turm. Für 2018 sind schon jetzt mindestens 50 ebensolcher Tage vorhersehbar. Obwohl es eindeutige dem entgegenstehende behördliche <a href="https://chexx.de/index.php/carillon-skandal/4995-besser-die-glocken-nie-klingen/#gesetzliche-nutzung" target="_blank">Nutzungsvorgaben</a> gibt. 

<p></p>
CHEXX dokumentiert die Presseanfragen samt Antworten der KBB dazu in wortwörtlicher, thematischer Wiedergabe.   

<p></p>
<strong>Die Bau- und Betriebsbeschreibung und die Kulturveranstaltungen des Bundes in Berlin</strong>
<p></p>

Frage, Magazin CHEXX an die KBB, 15.1.2018: "<i>Der Glockenturm Carillon ist dauerhaft entsprechend der bauaufsichtlichen Zustimmung der Bau- und Betriebsbeschreibung zu nutzen ("unregelmäßig stattfindende Konzerte"). Seit Jahren wird dagegen verstoßen (immense Anzahl an "Konzerten" über Wochen und Monate, Stundenschlag, 12-Uhr-Geläut, 18-Uhr-Geläut, 19-Uhr-Geläut). Welche rechtliche Grundlage wenden Sie an, die diese Nichteinhaltung der Nutzungsvorgaben legitimiert?</i>" 
<p></p>
Antwort, KBB, 16.1.2018: "<i>Folgende Antwort kann ich Ihnen weitergben: Bitte haben Sie Verständnis dafür, dass wir angesichts der vielen Anfragen, die uns erreichen, den Hintergrund Ihrer Fragen zunächst nicht nachzuvollziehen können. Wir würden Sie daher bitten, uns zu erläutern, inwieweit die Beantwortung Ihrer Fragen Ihren öffentlichen Aufgaben als Vertreter der Presse sowie dem Informationsinteresse der Öffentlichkeit dienen kann. Insbesondere Ihr Interesse als Pressevertreter bitten wir an dieser Stelle darzulegen. Auch würden wir Sie bitten, uns eine Kopie Ihres aktuellen Presseausweises zukommen zu lassen. Sollten wir ein Informationsinteresse der Öffentlichkeit erkennen können, stellen wir uns gern dem Aufwand, Ihre Fragen zu beantworten.</i>"
<p></p>
<strong><i>"Sollten wir ein Informationsinteresse der Öffentlichkeit erkennen können, stellen wir uns gern dem Aufwand, Ihre Fragen zu beantworten."</i></strong>
<p></p>
Frage, Magazin CHEXX an die KBB, 18.1.2018: "<i>Ob Sie als KBB etwas nicht nachvollziehen oder nicht erkennen können, ist nicht von Belang. Gemäß Presserecht erwarte ich eine Antwort von der Kulturveranstaltungen des Bundes in Berlin (KBB) GmbH. Auch nach dem Informationsfreiheitsgesetz wären Sie verpflichtet, entsprechende Auskünfte zu geben.</i>"
<p></p>
Antwort, KBB, 22.1.2018: "<i>Für Fragen im Hinblick auf Bau- und Betriebsbeschreibung wenden Sie sich bitte an den Eigentümer des Turmes, das Land Berlin. Die Behörden des Landes Berlins sehen in der aktuellen Nutzung des Turmes wie Sie wissen keinen Rechtsverstoß.</i>"
<p></p>
Frage, Magazin CHEXX an die KBB, 22.1.2018: "<i>Laut mir vorliegenden Antworten von Senat und Bezirksamt Mitte sind die KBB nach einem Überlassungsvertrag mit allen Rechten und Pflichten verantwortlich für den Betrieb des Glockenturms bei entsprechender Nutzung laut bauaufsichtlicher Zustimmung: "Glockenturm mit Spielkabine für den manuellen Betrieb des Instruments in Form von unregelmäßig stattfindenden Konzerten." Welche rechtliche Grundlage wenden Sie also an, die diese Nichteinhaltung der Nutzungsvorgaben legitimiert (immense Anzahl an "Konzerten" über Wochen und Monate, Stundenschlag, 12-Uhr-Geläut, 18-Uhr-Geläut, 19-Uhr-Geläut)?</i>" 
<p></p>
<strong><i>"... können Ihnen an dieser Stelle aber leider keine Antwort geben"</i></strong>
<p></p>
Antwort, KBB, 26.1.2018: "<i>Folgende Antwort kann ich Ihnen weitergeben: Sollten Sie die rechtliche Position der KBB nicht teilen, dann bedauern wir dies, können Ihnen an dieser Stelle aber leider keine Antwort geben.</i>" 

<p></p>
<strong>Die Bau- und Betriebsbeschreibung und Monika Grütters, Vorsitzende des Aufsichtsrats der KBB</strong>
<p></p>

Für Kulturstaatsministerin Monika Grütters handelt es sich hierbei lediglich nur um "<i>Fragen zum gewöhnlichen Betrieb der Gesellschaft, für welchen die Geschäftsführung der KBB zuständig ist.</i>" Nur ist die Politikerin auch Vorsitzende im Aufsichtsrat der Kulturveranstaltungen des Bundes in Berlin, der damit auch auch die Überwachung der Geschäftsführung der KBB obliegt. 
                    </span>
                                                                                          </div>
          
                    
          
          
          
          </div>
          
          
          
                    
           
</article>
															</section>
							
													</div>
						
											</div>
		    	</section>
		    	
		    			    	<section id="gkBottom1">
		    		<div class="gkCols6 gkEqualColumns">
		    			<div class="box  gkmod-1"><h3 class="header">Anzeige</h3><div class="content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CHEXX Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7683088091423661"
     data-ad-slot="1932421604"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
		    		</div>
		    	</section>
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box "><h3 class="header">Anzeige</h3><div class="content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CHEXX Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7683088091423661"
     data-ad-slot="1932421604"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="box "><h3 class="header">Mehr bei CHEXX</h3><div class="content">
<ul class="menu">
<li class="item-116"><a href="/index.php/augenblicke" >Augenblicke</a></li><li class="item-119"><a href="/index.php/boulevard" >Boulevard</a></li><li class="item-151"><a href="/index.php/aus-dem-polizeiticker" >Berlin 110</a></li><li class="item-117"><a href="/index.php/interviews" >Interviews</a></li><li class="item-143"><a href="/index.php/berlin-entdecken" >Berlin entdecken</a></li><li class="item-146"><a href="/index.php/umwelt" >Umwelt</a></li><li class="item-128"><a href="/index.php/eine-menge-berlin" >Eine Menge Berlin</a></li><li class="item-147"><a href="/index.php/sprachfest-mit-gerald-grote" >Sprachfest mit Gerald Grote</a></li><li class="item-118"><a href="/index.php/reisen" >Reisen</a></li><li class="item-129"><a href="/index.php/kinotipps" >Kinotipps</a></li><li class="item-121"><a href="/index.php/sehen" >Sehen</a></li><li class="item-130"><a href="/index.php/hoeren" >Hören</a></li><li class="item-122"><a href="/index.php/lesen" >Lesen</a></li><li class="item-131 current active"><a href="/index.php/carillon-skandal" >Carillon-Skandal</a></li></ul>
</div></div><div class="box "><h3 class="header">Anzeige</h3><div class="content"><a href="http://peta.de/" target=_blank class=peta>
	<img src="/images_peta/peta,7.jpg" alt="peta,7.jpg" width="100" height="141" /></a>

</div></div><div class="box "><h3 class="header">Meistgelesen</h3><div class="content"><ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/carillon-skandal/4995-besser-die-glocken-nie-klingen" itemprop="url">
			<span itemprop="name">
				Besser die Glocken nie klingen			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/umwelt/4823-achtung-laerm-sie-betreten-eine-gruenanlage" itemprop="url">
			<span itemprop="name">
				Achtung Lärm! Sie betreten eine Grünanlage			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/berlin-entdecken/4888-die-kleine-usta-und-der-sternenhimmel-ueber-berlin" itemprop="url">
			<span itemprop="name">
				Die kleine Usta und der Sternenhimmel über Berlin			</span>
		</a>
	</li>
</ul>
</div></div><div class="box "><h3 class="header">Anzeige</h3><div class="content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CHEXX Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7683088091423661"
     data-ad-slot="1932421604"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
				</div>
			</aside>
					</div>
		
		    </div>
    
        
        
        
        
    
<footer id="gkFooter">
	<div class="gkPage">
				<div id="gkFooterArea">
						<a href="#gkBg" id="gkBackToTop"></a>
						
				
		</div>
				
				<div id="gkFooterNav">
			
<ul class="menu">
<li class="item-125"><a href="https://esdes.media/werbeagentur" target="_blank" rel="noopener noreferrer">ESDES.Media/Werbeagentur</a></li><li class="item-126"><a href="https://esdes.pictures" target="_blank" rel="noopener noreferrer">ESDES.Pictures</a></li><li class="item-127"><a href="http://hipburn.de" target="_blank" rel="noopener noreferrer">Magazin Hipburn</a></li><li class="item-124"><a href="/index.php/impressum" >Impressum</a></li><li class="item-150"><a href="https://www.facebook.com/MagazinCHEXX" target="_blank" rel="noopener noreferrer">f</a></li><li class="item-149"><a href="https://twitter.com/chexx_de" target="_blank" rel="noopener noreferrer">t</a></li></ul>

		</div>
				
				<p id="gkCopyrights">Magazin CHEXX &copy; 1999 - 2018 Copyright <a href="http://esdes.media" target="_blank">ESDES.Media</a><br> Alle Rechte vorbehalten
<br>TM &#174; CHEXX ist eine eingetragene Marke</p>
				
				
				
				
			</div>
</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42109260-3', 'auto');
  ga('send', 'pageview');

</script>   	

<!-- +1 button -->

<!-- twitter -->


<!-- Pinterest script --> 
   		
	
</body>
</html>