<!DOCTYPE html>
<html class="com_content" lang="de-de">
<head>
				<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
		<base href="https://chexx.de/index.php/das-carillon-die-kulturstaatsministerin-und-die-kbb-ein-skandal/5223-geld-glocken-und-gemauschel-die-kulturministerin-und-der-kbb-filz" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Geld, Glocken und Gemauschel - Die Kulturministerin und der KBB-Filz" />
	<meta name="author" content="Bernd Elmenthaler" />
	<meta property="og:title" content="Geld, Glocken und Gemauschel - Die Kulturministerin und der KBB-Filz" />
	<meta property="og:type" content="site" />
	<meta property="og:url" content="https://chexx.de/index.php/das-carillon-die-kulturstaatsministerin-und-die-kbb-ein-skandal/5223-geld-glocken-und-gemauschel-die-kulturministerin-und-der-kbb-filz" />
	<meta property="og:image" content="https://chexx.de/images/content/reportage-glockenturm/mg-28112018-2.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="700" />
	<meta property="og:site_name" content="Magazin CHEXX.de" />
	<meta name="description" content="Geld, Glocken und Gemauschel - Die Kulturministerin und der KBB-Filz" />
	<title>Magazin CHEXX.de - Geld, Glocken und Gemauschel - Die Kulturministerin und der KBB-Filz</title>
	<link href="https://chexx.de/images/intern/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css?1aa666ccca0ee5155db39d1d24fbd8d8" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_evonews/fonts/FontAwesome/css/FontAwesome.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_evonews/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_evonews/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_evonews/css/template.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Bitter:400,400i,700" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/media/joomgallery/css/joom_settings.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/media/joomgallery/css/joomgallery.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/media/joomgallery/css/joom_local.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

            	.childcontent .gkcol { width: 200px; }
            body, html, textarea { font-family: 'Bitter', Arial, sans-serif; }
h1, h2, h3, h4, h5, h6, .single-page .page-header h2, .items-leading .page-header h2 { font-family: 'Bitter', Arial, sans-serif; }
@media screen and (max-width: 768px) {
	    	#k2Container .itemsContainer { width: 100%!important; } 
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebarLeft { width: 30%; }
#gkSidebarRight, .gkSidebarRight { width: 30%; }
#gkPageContent, #gkBottom, #gkFooter { max-width: 1230px; }
#gkContentWrap { width: 70%; }
.gkMainbodyTopContent, .gkMainbodyMain { width: 70%; }
    .joomcat96_clr {
      clear:both;
    }
    .joomcat96_row {
      overflow:hidden;
      padding:0.5em 0;
    }
    .joomcat96_imgct {
      width:100% !important;
      float:left;
    }
    .joomcat96_img {
      text-align:left !important;
    }
    .joomcat96_img img{
      border: 0px solid #c3c3c3;
      padding: 3px;
      background-color: #ffffff;
    }
    .joomcat96_txt {
      text-align:left !important;
      padding-top:0.5em;
    }
    .joomcat95_clr {
      clear:both;
    }
    .joomcat95_row {
      overflow:hidden;
      padding:0.5em 0;
    }
    .joomcat95_imgct {
      width:100% !important;
      float:left;
    }
    .joomcat95_img {
      text-align:left !important;
    }
    .joomcat95_img img{
      border: 0px solid #c3c3c3;
      padding: 3px;
      background-color: #ffffff;
    }
    .joomcat95_txt {
      text-align:left !important;
      padding-top:0.5em;
    }

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"6d581401a89dd7dd77b3f0dcab9b8df1","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?1aa666ccca0ee5155db39d1d24fbd8d8" type="text/javascript"></script>
	
	<script src="/media/jui/js/jquery-migrate.min.js?1aa666ccca0ee5155db39d1d24fbd8d8" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?1aa666ccca0ee5155db39d1d24fbd8d8" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?1aa666ccca0ee5155db39d1d24fbd8d8" type="text/javascript"></script>
	
	<script src="/media/system/js/core.js?1aa666ccca0ee5155db39d1d24fbd8d8" type="text/javascript"></script>
	
	
	<script src="https://chexx.de/templates/gk_evonews/js/imagesloaded.pkgd.min.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_evonews/js/masonry.pkgd.min.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_evonews/js/modernizr.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_evonews/js/gk.scripts.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_evonews/js/gk.menu.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_evonews/js/scrollreveal.js" type="text/javascript"></script>
	<script src="https://chexx.de/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(function($) {
			
			
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:true, width:false, duration: 500 };
$GK_TMPL_URL = "https://chexx.de/templates/gk_evonews";

$GK_URL = "https://chexx.de/";

	</script>
	<link rel="apple-touch-icon" href="https://chexx.de/templates/gk_evonews/images/touch-device.png">
	<link rel="apple-touch-icon-precomposed" href="https://chexx.de/templates/gk_evonews/images/touch-device.png">

	<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/small.desktop.css" media="(max-width: 1920px)" />
<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/tablet.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/mobile.css" media="(max-width: 580px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="https://chexx.de/templates/gk_evonews/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 9)]>
<script type="text/javascript" src="https://chexx.de/templates/gk_evonews/js/respond.js"></script>
<script type="text/javascript" src="https://chexx.de/templates/gk_evonews/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 </head>
<body
	
		 data-mobile="true"	 data-tablet-width="1024" data-tablet-small-width="820" data-mobile-width="580"
	 class="no-mainbodyTop" 
	id="gkTemplateTop">
	
	
	
	<div id="gkBg">
		<header id="gkHeader" class="gk-clearfix " >
			<div class="gkTopBar">
				<div class="ja-day clearfix">Magazin CHEXX am 
	        <span class="day">Montag, den </span><span class="date">15. </span><span class="month">April </span><span class="year">2019</span>	     	</div>

	     				</div>
			<div class="gkHeaderTop">
				

				<div id="gkHeaderNav" >

											<nav class="gkMainMenu gkMenu" data-duration="500" data-opacity="1" data-height="1" data-width="0">
<ul class="gkmenu level0"><li  class="first"><a href="https://chexx.de/"  class=" first" id="menu101"  >Magazin CHEXX</a></li><li ><a href="/index.php/augenblicke"  id="menu126"  >Augenblicke</a></li><li ><a href="/index.php/nachrichten-der-polizei-berlin"  id="menu132"  >Berlin 110</a></li><li ><a href="/index.php/boulevard"  id="menu108"  >Boulevard</a></li><li ><a href="/index.php/kultur"  id="menu106"  >Kultur</a></li><li  class="last"><a href="/index.php/umwelt"  class=" last" id="menu107"  >Umwelt</a></li></ul>
</nav>					
										<div id="gkMobileMenu">
						<span id="static-aside-menu-toggler"></span>
					</div>
									</div><!-- #gkHeaderNav -->

				<!-- #gkUser -->
			</div>
		</header><!-- #gkHeader -->

    <div class="gkPageContent" id="gkPageContent" >

    	
						<aside id="gkSidebarLeft" class="sidebar gkEqualColumns">
                <div>
        	<div class="box "><div class="box-wrap"><div class="content">
<div class="esdes300image">

<a href="/index.php">
	<img src="/images/logo/308-chexx-logo.jpg" alt="308-chexx-logo.jpg" width="300" height="115" /></a>

</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42109260-3', 'auto');
  ga('send', 'pageview');

</script> </div></div></div><div class="box "><div class="box-wrap"><h3 class="header"><span>Kultur</span></h3><div class="content">	<div class="nspMain " id="nsp-nsp-116" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages0">
										</div>

									</div>
			</div>
		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><a href="/index.php/kultur/5222-spiele-fuer-junge-und-alte" class="nspImageWrapper"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://chexx.de/modules/mod_news_pro_gk5/cache/content.chexx-ronald-keusch.computerspielpreis2019nsp-116_links.jpg" alt="Foto von Ronald Keusch"  /></a><div class="remodular"><h4><a href="/index.php/kultur/5222-spiele-fuer-junge-und-alte" title="Spiele für Junge und Alte" target="_self">Spiele für Junge und Alte</a></h4><p>Spätestens mit dem Einzug in den Berliner Admiralspalast ist die deutsche Game-Branche aus den Kinderzimmern in die gute Stube der&hellip;</p> <a class="readon" href="/index.php/kultur/5222-spiele-fuer-junge-und-alte" target="_self">... zum Beitrag</a></div></li>							
																											
							<li class="odd"><a href="/index.php/kultur/5213-blutroter-waschgang" class="nspImageWrapper"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://chexx.de/modules/mod_news_pro_gk5/cache/content.chexx-neef.2-bka3-2019-neefnsp-116_links.jpg" alt="Foto von Volkert Neef"  /></a><div class="remodular"><h4><a href="/index.php/kultur/5213-blutroter-waschgang" title="Blutroter Waschgang" target="_self">Blutroter Waschgang</a></h4><p>Mit einem neuen Stück erfreut das Berliner Kriminal Theater in Friedrichshain die Freunde des Genres Krimi. Bei dem Stück "Blutroter&hellip;</p> <a class="readon" href="/index.php/kultur/5213-blutroter-waschgang" target="_self">... zum Beitrag</a></div></li>							
																											
							<li class="even"><a href="/index.php/kultur/5199-country-to-country-in-berlin" class="nspImageWrapper"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://chexx.de/modules/mod_news_pro_gk5/cache/content.chexx-neef.lauren-jenkinsnsp-116_links.jpg" alt="Lauren Jenkins, Foto von Volkert Neef"  /></a><div class="remodular"><h4><a href="/index.php/kultur/5199-country-to-country-in-berlin" title="Country to Country in Berlin" target="_self">Country to Country in Berlin</a></h4><p>Am 2. und 3. März lautete in Berlin das Motto: "Countryroads, take me home…" Das Home befand sich in Berlin-Friedrichshain&hellip;</p> <a class="readon" href="/index.php/kultur/5199-country-to-country-in-berlin" target="_self">... zum Beitrag</a></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
			</div>
</div></div></div>
        </div>
              </aside><!-- #gkSidebar-left -->
      
			<div id="gkContentWrap" class="gkEqualColumns">
				
				<div id="gkContent">
	        
	        			        	
	        										
							<section class="gkMainbodyWrap clearfix  has-sidebar">								
								<div class="gkMainbodyMain">
		            								
<article class="single-page   ">

<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />

				<div class="article-header">
		<div class="article-header-wrap">
						<img src="/images/content/reportage-glockenturm/mg-28112018-2.jpg" alt="Geld, Glocken und Gemauschel - Die Kulturministerin und der KBB-Filz" itemprop="image" />
						
			
			
		</div>
	</div>
	
		

		<div class="page-header-wrap">
		
		
									<dl class="article-info muted">

		
			<dt class="article-info-term">
									Details							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Von <a href="mailto:elmenthaler@chexx.de" itemprop="url"><span itemprop="name">Bernd Elmenthaler</span></a>	</dd>
			
			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2019-04-15T16:00:00+02:00" itemprop="datePublished">
					15. April 2019				</time>
			</dd>
			
						
		
					
			
						</dl>
				
		<div class="spaceartikel"></div>

		<div class="page-header">
							<h2 itemprop="headline">
					Geld, Glocken und Gemauschel - Die Kulturministerin und der KBB-Filz				</h2>
														</div>
		
						
	</div>

	
	
		
			
			<div itemprop="articleBody">
		"<i>Kritisches Nachfragen, schonungsloses Abklopfen von Botschaften sowie die Konfrontation mit den Ergebnissen gründlicher Recherche zeichnen jenen kritischen Journalismus aus, der mit Recht für sich in Anspruch</i>  <i>nimmt, schlagkräftige Schutzmacht der Demokratie zu sein.</i>" 

<br>
<i>Monika Grütters</i>

<p></p>
<strong>Geld, Glocken und Gemauschel - Die Kulturministerin und der KBB-Filz</strong>
<p></p>

Wer sich mit den <a href="https://chexx.de/index.php/das-carillon-die-kulturstaatsministerin-und-die-kbb-ein-skandal" target="_blank">Vorgängen rund um den Glockenturm Carillon</a> in Berlin Tiergarten beschäftigt, merkt schnell, dass um diesen Turm herum offenbar ganz besondere Gesetze gelten. Der mit zigtausenden Euro Steuergeldern finanzierte Turm, zum Leidwesen von Anwohnern von der bundeseigenen Kulturveranstaltungen des Bundes in Berlin (KBB) GmbH <a href="https://chexx.de/index.php/carillon-skandal/5049-carillon-skandal-die-bau-und-betriebsbeschreibung-monika-gruetters-und-die-kbb" target="_blank">nicht rechtskonform</a> betrieben, scheint umnebelt von einer rechtsfreien Aura. Das, was mit diesem Glockenturm 1987 vielleicht einmal gut und zur kulturellen Erbauung gedacht war, hat sich ins komplette ausschließlich für Verärgerung sorgende Gegenteil verkehrt. Dass hier alles mögliche, aber keine Kulturförderung stattfindet, zeigt sich in sämtlichen Facetten.

<p></p>

Da ist zum einen die fragwürdige <a href="https://chexx.de/index.php/carillon-skandal/4995-besser-die-glocken-nie-klingen#hauptstadtfinanzierungsvertrag" target="_blank">"Förderung"</a> des Turms mit jährlich 25.000,00 Euro und zusätzlichen 51.000,00 Euro Steuergeldern in 2017. Oder wohl eher die des seit über 30 Jahren im Carillon sitzenden sogenannten "Carilloneurs" durch die Beauftragte der Bundesregierung für Kultur und Medien und Aufsichtsratsvorsitzenden der KBB, Monika Grütters. Dafür erhält die Umgebung des Turms in maßloser Weise Beschallungen, trotz zahlreicher Beschwerden von Anwohnern, trotz eines gegen Null gehenden Interesses der Öffentlichkeit. 

<p></p>

Laut Nachfrage bei Senat und Bezirk ist der keiner Kirche zugehörende Glockenturm entsprechend der Bau- und Betriebsbeschreibung zu nutzen, also nur für "<i>unregelmäßig stattfindende Konzerte</i>" mit wechselnden "Carilloneuren". Das aber geschieht nicht. Denn Lärm vom Turm von mindestens 56 bis zu 88 Tagen jährlich, stets über Stunden am Stück plus stündlichen lang anhaltenden Glockenschlägen von 8 Uhr bis 19 Uhr - plus minutenlangem 12- und 18-Uhr-Geläut, lassen sich kaum als "<i>unregelmäßig stattfindende Konzerte</i>" bezeichnen. <!-- Von den dazuzurechnenden kommerziellen und laut Honorarvertrag untersagten <a href="https://chexx.de/images/content/reportage-glockenturm/privatkonzerte-2019.jpg" target="_blank">"Privatkonzerten"</a> des "Carilloneurs" ganz zu schweigen. --> Man sollte annehmen, dass sich derartige Beschallungs-Orgien von einem inzwischen an ein Wohngebiet angrenzendem Glockenturm von selbst verbieten, aber weder Betreiber KBB noch die dafür reichlich Steuergelder verschwendende Staatsministerin scheinen die Grundregeln eines harmonischen Miteinanders zu kennen. 

<p></p>

Doch der Ärger um den Turm geht weit über eine lokale Lärmbelästigung hinaus. Es ist ein handfester politischer Skandal, in dessen Epizentrum sich die verantwortliche Kulturministerin Monika Grütters und die Geschäftsführung der KBB verfangen haben.

<p></p>

Dazu gehört, dass der dem Magazin CHEXX vorliegende Honorarvertrag zwischen Betreiber KBB, vertreten durch die Kaufmännische Geschäftsführerin, und dem "Carilloneur" vom 9.3.2017 für den Zeitraum vom 1.1.2017 - 31.12.2019 offenbar nur Makulatur ist. Darin steht unter §1 (5), dass der Auftragnehmer <a href="https://chexx.de/images/content/reportage-glockenturm/honorarvertrag-keinekonzerte.jpg" target="_blank">"<i>keine Konzerte</i>"</a> auf eigene Rechnung organisieren und durchführen darf. Angeboten aber werden sie nach wie vor unter <a href="https://chexx.de/images/content/reportage-glockenturm/privatkonzerte-2019.jpg" target="_blank">carillon-berlin.de/cms/privatkonzert</a> - einer laut Honorarvertrag  §2 (4) von der <a href="https://chexx.de/images/content/reportage-glockenturm/honorarvertrag-webseite-gema.jpg" target="_blank">KBB bezahlten Webseite</a>, auf der weder der Betreiber des Turms noch eine Steuernummer genannt werden. Dafür aber ein Veranstalter namens "Carillonconcertsberlin", mit dem die KBB "in keinem Verhältnis" stehen will, dessen "<i>erwirtschaftete Einnahmen</i>" laut KBB aber "<i>in die Budgetaufstellung</i>"  einfließen. Unter §2 (3) ist zu lesen, dass das Honorar für den "Carilloneur" nach "<i>Rechnungstellung am Ende eines jeden Quartals</i>" fällig wird unter <a href="https://chexx.de/images/content/reportage-glockenturm/honorarvertrag-quartal.jpg" target="_blank">"<i>Auflistung der erfolgten Konzerte und Tätigkeiten</i>"</a>. Nur liegen der KBB eigener Aussage nach keinerlei Auflistungen vor. Somit kann keine dem Vertrag entsprechende Abrechnung erfolgen. Weiterhin wurden laut Mail "<i>durch die KBB</i>" eigenem Bekunden nach dem "Carilloneur" 25.000,00 Euro in 2018 "<i>zur Verfügung gestellt</i>", die dieser "<i>bewirtschaftet</i>". Mehrfache Pressenachfragen, diese Sachverhalte zu erklären, ignorierten die KBB als auch die Aufsichtsratsvorsitzende und Hauptfinanzier der KBB, Ministerin Monika Grütters. 

<p></p>

Solch dubioses Gebaren, so sollte man meinen, müsste die Mitglieder des <a href="https://www.kbb.eu/de/ueber_uns/aufsichtsrat/aufsichtsrat.php" target="_blank">Aufsichtsrats der KBB</a> interessieren, dessen Aufgabe auch die Überwachung der Geschäftsführung der Gesellschaft ist. Doch anstatt der Bitte um eine Stellungnahme zu entsprechen, kommt von der Kaufmännischen Geschäftsführerin der KBB, Charlotte Sieben, eine Mail, in der sie "<i>im Auftrag der Mitglieder des Aufsichtsrates der KBB</i>" mitteilt, dass die KBB als auch die <a href="https://chexx.de/images/content/reportage-glockenturm/bkm-20-2-2018-1.jpg" target="_blank">Kulturstaatsministerin</a> sich "<i>bereits umfangreich zu dem Thema</i>" geäußert hätten. "<i>Die Mitglieder des Aufsichtsrates schließen sich diesen Äußerungen an.</i>"  

<p></p>

Wie genau man es bei der zu 100 Prozent der Bundesrepublik Deutschland gehörenden KBB, laut Selbsteinschätzung ein <a href="https://www.kbb.eu/media/dokumente/emas/UE_2018_KBB_Berlin_val_2018-09-21.pdf" target="_blank">"<i>hochprofessioneller Kulturbetrieb</i>"</a> und ebenfalls von der Kulturstaatsministerin mit reichlich Steuergeldern am Leben erhalten, mit einigen Dingen nimmt, zeigen die "<i>umfangreichen Antworten</i>" der KBB. So ist für die KBB die <a href="https://chexx.de/index.php/carillon-skandal/5050-carillon-skandal-der-6000-euro-schaukasten-monika-gruetters-und-die-kbb" target="_blank">Aufstellung eines Schaukastens</a> ebenso eine "<i>künstlerische Leistung</i>" wie die <a href="https://chexx.de/images/content/reportage-glockenturm/glockenturm-04.jpg" target="_blank">Durchführung</a> eines Konzertes. Bände spricht auch die Aussage, dass die "<i>Abrechnung der GEMA Gebühren nicht durch die KBB sondern den selbständigen Carilloneur veranlasst</i>" werde, obwohl das <a href="https://chexx.de/images/content/reportage-glockenturm/honorarvertrag-gema.jpg" target="_blank">Gegenteil im Honorarvertrag</a> steht. Und diesen Äußerungen haben sich die Mitglieder dieses sogenannten "Aufsichtsrates" angeschlossen?  

<p></p>

Die Nachfrage, ob den Aufsichtsratsmitgliedern alle Äußerungen der KBB bekannt sind und wer für neuerdings wesentlich lautere und längere Stundenschläge verantwortlich zeichnet, beantwortet die für den Betrieb des Glockenturms verantwortliche Kaufmännische Geschäftsführerin nicht, sondern schreibt, dass sie die "<i>Beschwerden</i>" "<i>weitergegeben</i>" habe. 

<p></p>

Ebendiese Geschäftsführerin erhielt übrigens im Jahr 2012 ein Festgehalt von <a href="https://www.kbb.eu/media/dokumente/pcgkdokumente/geschaeftsjahr_2012/KBB-PCGK-Bericht_2012_final.pdf" target="_blank">71.193,15 Euro</a> und im Jahr 2013 <a href="https://www.kbb.eu/media/dokumente/pcgkdokumente/geschaeftsjahr_2013/KBB-PCGK-Bericht_2013.pdf" target="_blank">99.710,45 Euro</a>, konnte also von heute auf morgen eine Gehaltssteigerung von 40,06 % verzeichnen. Im Jahr 2017 betrug das Gehalt schon <a href="https://www.kbb.eu/media/dokumente/pcgkdokumente/geschaeftsjahr_2017/KBB-PCGK-Bericht_2017.pdf" target="_blank">110.121,85 Euro</a>. 

<p></p>

Die Pressenachfrage, diese auffällige Gehaltssteigerung von über 40 % zu erklären, ignorierte Kulturstaatsministerin Grütters wie fast alle Fragen, deren <a href="https://chexx.de/index.php/carillon-skandal/5139-monika-gruetters-und-viele-unbeantwortete-fragen" target="_blank">Beantwortung mehr als das Absetzen erwartbarer Floskeln erfordert</a> hätte. Dass die Koordinaten, nicht nur der der Verhältnismäßigkeit, bei der Kulturstaatsministerin und den KBB vollkommen aus dem Ruder gelaufen sind, zeigt schon, dass dieses bundeseigene Unternehmen - Berlinale hin, Berlinale her - allein 2018 umgerechnet über <a href="https://www.kbb.eu/media/dokumente/pcgkdokumente/geschaeftsjahr_2018/KBB-PCGK-Bericht_2018.pdf" target="_blank">26.000,00 Euro</a> an ein anderes Mitglied der Geschäftsführung zahlte - pro Monat.  

<p></p>

Das zeigen auch sämtliche Fakten rund um die Bundeszuwendung "ZMV I 2 - 2517KE29C" der Kulturstaatsministerin vom 23.3.2017 für ein sogenanntes "Carillon-Festival 2017" über <a href="https://chexx.de/images/content/reportage-glockenturm/ausgabenplan.jpg" target="_blank">51.000,00 Euro</a>, die der "Carilloneur" persönlich erhalten hat. Nun liegt der "Bericht zur Erfolgskontrolle samt Verwendungsnachweisen" für diese Geldzuwendung vor. Doch dieser <a href="https://chexx.de/images/content/reportage-glockenturm/verwendungsnachweis.jpg" target="_blank">Verwendungsnachweis</a>, den das Magazin CHEXX am 25.1.2019 von der Beauftragten der Bundesregierung für Kultur und Medien in geschwärzter Fassung erhielt, ist vom Zuwendungsempfänger weder unterschrieben noch datiert - und hat somit kaum Rechtsgültigkeit. Vom Magazin CHEXX darauf hingewiesen reichte das Ministerium  mit den Worten, dass man sich auf den Hinweis hin "<i>um Aufklärung des Vorgangs bemüht</i>" habe, am 26.3.2019 einen datierten und unterschriebenen Verwendungsnachweis nach. 

<p></p>

Doch nicht nur die fehlende Unterschrift und die somit fehlende Sorgfalt im Grütters-Ministerium geben Anlass zu Nachfragen. Es sind auch zahlreiche Einzelsummen, wie etwa 5.000,00 Euro für zwei "Kompositionsaufträge". Da es sich um "Aufträge" handelt, wäre es interessant zu wissen, wer Auftraggeber ist, welche Rechte an wen abgetreten wurden und ob in beiden Fällen der "Carilloneur" der Komponist ist und was zukünftig mit diesen "Auftragskompositionen" geschieht. Am 1.3.2019 antwortet die Beauftragte der Bundesregierung für Kultur und Medien, dass der Komponist in beiden Fällen nicht der "Carilloneur" sei und dass es sich um Kompositionen von zwei anderen Komponisten handelt. In der Antwort heißt es weiter:  "<i>Die Verträge wurden nach Auskunft der KBB direkt zwischen dem Carillonneur und den Komponisten geschlossen. Nach Auskunft der KBB wird bei Auftragskompositionen in der Regel nicht das Recht an dem Stück abgetreten oder verkauft sondern lediglich das Recht zur Erstaufführung des Stücks.</i>" 

<p></p>

Nach Auskunft der KBB? In der Regel? Zuwendungsempfänger der Steuergelder für zwei "Kompositionsaufträge" ist der "Carilloneur". Persönlich. Und nicht die bundeseigene Kulturveranstaltungen des Bundes in Berlin (KBB) GmbH. Die Nachfrage, was die KBB damit zu tun hat, beantwortete die Kulturministerin wie so viele andere Fragen nicht oder nur mit dem Hinweis: "<i>Auch diese Belege liegen uns nicht vor</i>", "<i>diese Belege liegen ebenfalls nicht vor</i>", "<i>die Unterlagen liegen uns nicht vor</i>", "<i>die Schreiben liegen uns nicht vor</i>". Auch nicht, wer die "<i>zwei anderen Komponisten</i>" "<i>nach Auskunft der KBB</i>" sein sollen - obwohl diese sämtlich öffentlich aufgetreten sein dürften und es somit keinen Grund für keine Nennung geben kann. Auf die Frage, ob im Verwendungsnachweis überhaupt etwas überprüft wurde, ging die Kulturministerin ebenfalls nicht ein.

<p></p>

Da es zudem die jährlichen 25.000,00 Euro an "Förderung" gibt, muss man sich auch die weiteren Summen der "Carillonkonzerte" im <a href="https://chexx.de/images/content/reportage-glockenturm/verwendungsnachweis.jpg" target="_blank">Verwendungsnachweis</a> näher ansehen. So finden sich für den 3., 4. und 5. Juni 2017, also Pfingsten 2017, für jeweils 841,75 Euro, in der Summe 6.734,00 Euro, acht "Carillonkonzerte". Dass es sogenannte stundenlange "Pfingstkonzerte" vom schwarzen Turm jedes Jahr gibt, auch ohne zusätzliche 6.734,00 Euro, verwundert nicht. Den Steuerzahler kosteten zwei "Carillonkonzerte" durch die "Erstaufführungsrechte" der zwei "Auftragskompositionen" auch nicht jeweils 841,75 Euro, sondern mindestens jeweils 3.341,75 Euro. Weitere neun "Carillonkonzerte" im Verwendungsnachweis für 5.310,00 Euro sind, immerhin das bestätigte die Kulturministerin, dem "Carilloneur" zuzurechnen.

<p></p>

Im Verwendungsnachweis findet sich auch eine abgerechnete Summe über 3.108,39 Euro für den mit 6.000,00 Euro im <a href="https://chexx.de/images/content/reportage-glockenturm/ausgabenplan.jpg" target="_blank">Ausgabenplan</a> veranschlagten "Carillonschaukasten", den eine Privatperson ohne Genehmigung übrigens so schnell nirgendwo aufstellen kann. Unter "Projektsteuerung" als "Mitarbeit beim Entwurf des Schaukastens" taucht der Kasten, ebenso wie andere Punkte, für in der Summe abgerechnete, aber nicht nachvollziehbare <a href="https://chexx.de/images/content/reportage-glockenturm/verwendungsnachweis.jpg" target="_blank">9.181,02 Euro</a> sogar nochmals auf. Da eine rasche Google-Suche mit den Suchbegriffen "Schaukasten", "Pfosten" und "Außen" davon weit entfernte Summen hervorbringt, wäre es interessant, die Belege zu den 3.108,39 Euro einzusehen.

<p></p>

Doch die Beauftragte der Bundesregierung für Kultur und Medien teilt mit: "<i>Diese Belege liegen ebenfalls nicht vor. Die KBB hat auf Nachfrage mitgeteilt, dass Sie Ihnen gegenüber bereits Auskunft über den Preis der Anschaffung und das Vergabeverfahren erteilt hat. Insofern besteht gemäß § 9 Abs. 3 IFG kein weiterer Informationsanspruch. Soweit bekannt, wurde der Schaukasten von der KBB angeschafft und auf dem Betriebsgelände der KBB in der John Foster Dulles Allee aufgestellt.</i>"

<p></p>
Nach Auskunft der KBB? Zuwendungsempfänger der Steuergelder für den "Carillonschaukasten" ist der "Carilloneur". Persönlich. Und nicht die bundeseigene KBB GmbH. 
<p></p>

Tatsächlich teilte die <a href="https://chexx.de/index.php/carillon-skandal/5050-carillon-skandal-der-6000-euro-schaukasten-monika-gruetters-und-die-kbb" target="_blank">KBB am 19.2.2018</a> schriftlich mit: "<i>Die Vergabe des Schaukastens erfolgte - wie bereits ausgeführt - auf Basis der VOB. Auf dieser gesetzlichen Grundlage ist bei diesem finanziellen Umfang eine freihändige Vergabe möglich. Der Schaukasten hat 1.150,00 € gekostet und wurde durch die KBB über das technische Budget beschafft.</i>" 

<p></p>

Wieso erhielt der "Carilloneur" 6.000,00 Euro, wenn eine Beschaffung und Aufstellung dieses Kastens soviel günstiger über die KBB möglich gewesen ist? Die "kurzen Wege" zwischen KBB und Ministerium sind vorhanden, wie vorangegange Antworten zeigen. Wieso findet sich im Verwendungsnachweis eine abgerechnete und vom Grütters-Ministerium nicht beanstandete Summe über 3.108,39 Euro für diesen Schaukasten?

<p></p>
Die Summen mögen gemessen am Etat der Kulturministerin gering sein - sofern entsprechende Summen nicht als "Durchschnittsbürger" verdient oder an den Staat bezahlt werden müssen. In der Gesamtschau und Abfolge der Vorgänge rund um das Carillon sind sie jedoch hochbrisant. 
<p></p>
Denn es liegen nun zwei Summen schriftlich vor <a href="https://chexx.de/index.php/carillon-skandal/5050-carillon-skandal-der-6000-euro-schaukasten-monika-gruetters-und-die-kbb" target="_blank">und nur eine kann richtig sein</a>.  
<p></p>

Die für diesen Filz verantwortliche Kulturministerin Grütters hat bewiesen, dass sie als Aufsichtsratsvorsitzende der KBB völlig ungeeignet ist. Nun kann sie zeigen, ob sie ihre Sorgfaltspflicht zumindest als Ministerin ernst nimmt, den Turm stilllegt, die skandalösen Vorgänge restlos aufklärt und personelle Konsequenzen zieht, wo sie dringend gezogen werden müssen. Ob der vorliegende Fall nur die "<i>Spitze des Eisbergs</i>" ist, wie eine Kennerin der Kulturpolitik meint, müssen jedoch andere beantworten. 	</div>
 	
	
	
							</div>

</article>
		          			          	</div>

		          									<aside class="sidebar gkSidebarRight">
					        	<div class="box "><div class="box-wrap"><h3 class="header"><span>Augenblicke</span></h3><div class="content">
  <!-- open joomcat div -->
  <div class="joomcat">
    <!-- open first joomcat row div -->
    <div class="joomcat96_row">
      <!-- open joomcat image container div -->
      <div class="joomcat96_imgct">
        <div class="joomcat96_img">
  <a href="/index.php/augenblicke/hoodoo-am-bahnhof-zoo/hoodoo-am-bahnhof-zoo-7-35086" title="Hoodoo am Bahnhof Zoo">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=35086&amp;width=200&amp;height=200&amp;pos=2" alt="Hoodoo am Bahnhof Zoo" />  </a>
        </div>
        <div class="joomcat96_txt">
<ul>
  <li> <a href="/index.php/augenblicke/hoodoo-am-bahnhof-zoo">Hoodoo am Bahnhof Zoo</a></li>
</ul>
        </div>
      <!-- close joomcat image container div -->
      </div>
    <!-- close joomcat row div -->
    </div>
    <div class="joomcat96_clr"></div>
    <!-- open joomcat row div -->
    <div class="joomcat96_row">
      <!-- open joomcat image container div -->
      <div class="joomcat96_imgct">
        <div class="joomcat96_img">
  <a href="/index.php/augenblicke/spargelsaison-auf-dem-spargelhof-klaistow-eroeffnet/spargelsaison-auf-dem-spargelhof-klaistow-eroeffnet-1-35067" title="Spargelsaison auf dem Spargelhof Klaistow eröffnet">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=35067&amp;width=200&amp;height=200&amp;pos=2" alt="Spargelsaison auf dem Spargelhof Klaistow eröffnet" />  </a>
        </div>
        <div class="joomcat96_txt">
<ul>
  <li> <a href="/index.php/augenblicke/spargelsaison-auf-dem-spargelhof-klaistow-eroeffnet">Spargelsaison auf dem Spargelhof Klaistow eröffnet</a></li>
</ul>
        </div>
      <!-- close joomcat image container div -->
      </div>
    <!-- close joomcat row div -->
    </div>
    <div class="joomcat96_clr"></div>
    <!-- open joomcat row div -->
    <div class="joomcat96_row">
      <!-- open joomcat image container div -->
      <div class="joomcat96_imgct">
        <div class="joomcat96_img">
  <a href="/index.php/augenblicke/gegen-mietenwahnsinn/gegen-mietenwahnsinn-5-35022" title="Gegen Mietenwahnsinn">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=35022&amp;width=200&amp;height=200&amp;pos=2" alt="Gegen Mietenwahnsinn" />  </a>
        </div>
        <div class="joomcat96_txt">
<ul>
  <li> <a href="/index.php/augenblicke/gegen-mietenwahnsinn">Gegen Mietenwahnsinn</a></li>
</ul>
        </div>
      <!-- close joomcat image container div -->
      </div>
    <!-- close last joomcat row div -->
    </div>
    <div class="joomcat96_clr"></div>
  <!-- close joomcat div -->
  </div>
</div></div></div><div class="box _menu"><div class="box-wrap"><h3 class="header"><span>... mehr bei CHEXX</span></h3><div class="content"><ul class="nav menu mod-list">
<li class="item-102"><a href="/index.php/interviews-magazin-cocktail" >COCKTA!L</a></li><li class="item-104 current active"><a href="/index.php/das-carillon-die-kulturstaatsministerin-und-die-kbb-ein-skandal" >Das Carillon, die Kulturstaatsministerin und die KBB - Ein Skandal</a></li><li class="item-105"><a href="/index.php/eine-menge-berlin" >Eine Menge Berlin</a></li><li class="item-103"><a href="/index.php/menschen" >Menschen</a></li><li class="item-111"><a href="/index.php/neefs-notizen" >Neefs Notizen</a></li><li class="item-152"><a href="/index.php/einwurf-keusch" >Einwurf Keusch</a></li><li class="item-109"><a href="/index.php/reisen" >Reisen</a></li><li class="item-110"><a href="/index.php/sehen-hoeren-lesen" >Sehen, hören, lesen</a></li><li class="item-133"><a href="/index.php/sprachfest-mit-gerald-grote" >Sprachfest</a></li><li class="item-130"><a href="/index.php/impressum-datenschutz" >Impressum &amp; Datenschutz</a></li></ul>
</div></div></div><div class="box "><div class="box-wrap"><h3 class="header"><span>Ein Blick zurück</span></h3><div class="content">
  <!-- open joomcat div -->
  <div class="joomcat">
    <!-- open first joomcat row div -->
    <div class="joomcat95_row">
      <!-- open joomcat image container div -->
      <div class="joomcat95_imgct">
        <div class="joomcat95_img">
  <a href="/index.php/augenblicke/0403-frank-zanders-weihnachtsfeier-fuer-obdachlose-und-beduerftige/frank-zanders-weihnachtsfeier-fuer-obdachlose-und-beduerftige-86-32137" title="Frank Zanders Weihnachtsfeier">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=32137&amp;width=200&amp;height=200&amp;pos=2" alt="Frank Zanders Weihnachtsfeier" />  </a>
        </div>
        <div class="joomcat95_txt">
<ul>
  <li> <a href="/index.php/augenblicke/0403-frank-zanders-weihnachtsfeier-fuer-obdachlose-und-beduerftige">Frank Zanders Weihnachtsfeier für Obdachlose und Bedürftige</a></li>
</ul>
        </div>
      <!-- close joomcat image container div -->
      </div>
    <!-- close joomcat row div -->
    </div>
    <div class="joomcat95_clr"></div>
    <!-- open joomcat row div -->
    <div class="joomcat95_row">
      <!-- open joomcat image container div -->
      <div class="joomcat95_imgct">
        <div class="joomcat95_img">
  <a href="/index.php/augenblicke/0005-loveparade-2002/loveparade-2002-33-32428" title="Loveparade 2002">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=32428&amp;width=200&amp;height=200&amp;pos=2" alt="Loveparade 2002" />  </a>
        </div>
        <div class="joomcat95_txt">
<ul>
  <li> <a href="/index.php/augenblicke/0005-loveparade-2002">Loveparade 2002</a></li>
</ul>
        </div>
      <!-- close joomcat image container div -->
      </div>
    <!-- close joomcat row div -->
    </div>
    <div class="joomcat95_clr"></div>
    <!-- open joomcat row div -->
    <div class="joomcat95_row">
      <!-- open joomcat image container div -->
      <div class="joomcat95_imgct">
        <div class="joomcat95_img">
  <a href="/index.php/augenblicke/0049-carneball-bizarre-am-4102008/carneballbizarrekitkatclub-8785" title="Carneball Bizarre Kitkatclub">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=8785&amp;width=200&amp;height=200&amp;pos=2" alt="Carneball Bizarre Kitkatclub" />  </a>
        </div>
        <div class="joomcat95_txt">
<ul>
  <li> <a href="/index.php/augenblicke/0049-carneball-bizarre-am-4102008">Carneball Bizarre 4.10.2008</a></li>
</ul>
        </div>
      <!-- close joomcat image container div -->
      </div>
    <!-- close last joomcat row div -->
    </div>
    <div class="joomcat95_clr"></div>
  <!-- close joomcat div -->
  </div>
</div></div></div>
					      </aside><!-- #gkSidebar-right -->
					      	          	</section>

	          		        
	        				</div>

      </div><!-- #gkContent -->

    </div><!-- #gkPageContent -->

    		<section id="gkBottom">
			<div class="box "><div class="box-wrap"><div class="content">
<div class="untenesdesimage">

<a href="https://esdes.media" target="_blank">
	<img src="/images/esdes-1200-image/esdes-1200-4.jpg" alt="esdes-1200-4.jpg" width="300" height="93" /></a>

</div>
</div></div></div>
		</section>
		
		
<!-- BACK TOP TOP BUTTON -->
<div id="back-to-top" data-spy="affix" data-offset-top="300" class="back-to-top hidden-xs hidden-sm affix-top">
  <button class="btn btn-inverse" title="nach oben"><i class="icon-arrow-up"></i></button>
</div>

<script type="text/javascript">
(function($) {
  // Back to top
  $('#back-to-top').on('click', function(){
    $("html, body").animate({scrollTop: 0}, 500);
    return false;
  });
})(jQuery);
</script>
<!-- BACK TO TOP BUTTON -->

<footer id="gkFooter" class="gk-clearfix">
	<div class="gkPage">
				
				<div id="gkCopyrights">Magazin CHEXX &copy; 1999 - 2019 Copyright <a href="http://esdes.media" target="_blank">ESDES.Media</a> &nbsp; Alle Rechte vorbehalten &nbsp; TM &#174; CHEXX ist eine eingetragene Marke<br>
<a href="https://esdes.media" target="_blank">ESDES.Media</a> &nbsp; <a href="https://esdes.pictures" target="_blank">ESDES.Pictures</a> &nbsp; <a href="http://hipburn.de" target="_blank">Magazin Hipburn</a></div>
				
			</div>
</footer>
		<div class="aside-menu-overlay"></div>
  </div><!-- #gkBg -->

	






	<nav id="aside-menu">
		<div>
						<div class="gkAsideMenu">
<ul class="gkmenu level0"><li  class="first"><a href="https://chexx.de/"  class=" first"   >Magazin CHEXX</a></li><li ><a href="/index.php/augenblicke"    >Augenblicke</a></li><li ><a href="/index.php/nachrichten-der-polizei-berlin"    >Berlin 110</a></li><li ><a href="/index.php/boulevard"    >Boulevard</a></li><li ><a href="/index.php/kultur"    >Kultur</a></li><li  class="last"><a href="/index.php/umwelt"  class=" last"   >Umwelt</a></li></ul>
</div>					</div>
	</nav>

	

	

	  

	

	<div id="gkPopupOverlay"></div>

		<script>
		if(jQuery(window).outerWidth() > 600) {
			window.sr = new scrollReveal();
		}
	</script>
	
	
</body>
</html>