<!DOCTYPE html>
<html class="com_content" lang="de-de">
<head>
				<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
		<base href="https://chexx.de/index.php/kultur/5326-kulinarisch-artistisch-wunderbar" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Die neue Saison der Dinner-Show Palazzo von Kolja Kleeberg und Hans-Peter Wodarz und dem Programm Family Affairs hat begonnen" />
	<meta name="author" content="Bernd Elmenthaler" />
	<meta property="og:title" content="Kulinarisch, artistisch, wunderbar" />
	<meta property="og:type" content="site" />
	<meta property="og:url" content="https://chexx.de/index.php/kultur/5326-kulinarisch-artistisch-wunderbar" />
	<meta property="og:image" content="https://chexx.de/images/content/esdes-pictures/palazzo_-_kulinarisch_artistisch_wunderbar_23_20191113_1257387956.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="801" />
	<meta property="og:site_name" content="Magazin CHEXX.de" />
	<meta name="description" content="Die neue Saison der Dinner-Show Palazzo von Kolja Kleeberg und Hans-Peter Wodarz und dem Programm &quot;Family Affairs&quot; hat begonnen" />
	<title>Magazin CHEXX.de - Kulinarisch, artistisch, wunderbar</title>
	<link href="https://chexx.de/images/intern/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css?7f1eeedba108f142287bfa9c61869dd0" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_evonews/fonts/FontAwesome/css/FontAwesome.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_evonews/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_evonews/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_evonews/css/template.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Bitter:400,400i,700" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/media/joomgallery/css/joom_settings.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/media/joomgallery/css/joomgallery.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/media/joomgallery/css/joom_local.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

            	.childcontent .gkcol { width: 200px; }
            body, html, textarea { font-family: 'Bitter', Arial, sans-serif; }
h1, h2, h3, h4, h5, h6, .single-page .page-header h2, .items-leading .page-header h2 { font-family: 'Bitter', Arial, sans-serif; }
@media screen and (max-width: 768px) {
	    	#k2Container .itemsContainer { width: 100%!important; } 
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebarLeft { width: 30%; }
#gkSidebarRight, .gkSidebarRight { width: 30%; }
#gkPageContent, #gkBottom, #gkFooter { max-width: 1230px; }
#gkContentWrap { width: 70%; }
.gkMainbodyTopContent, .gkMainbodyMain { width: 70%; }
    .joomcat96_clr {
      clear:both;
    }
    .joomcat96_row {
      overflow:hidden;
      padding:0.5em 0;
    }
    .joomcat96_imgct {
      width:100% !important;
      float:left;
    }
    .joomcat96_img {
      text-align:left !important;
    }
    .joomcat96_img img{
      border: 0px solid #c3c3c3;
      padding: 3px;
      background-color: #ffffff;
    }
    .joomcat96_txt {
      text-align:left !important;
      padding-top:0.5em;
    }
    .joomcat95_clr {
      clear:both;
    }
    .joomcat95_row {
      overflow:hidden;
      padding:0.5em 0;
    }
    .joomcat95_imgct {
      width:100% !important;
      float:left;
    }
    .joomcat95_img {
      text-align:left !important;
    }
    .joomcat95_img img{
      border: 0px solid #c3c3c3;
      padding: 3px;
      background-color: #ffffff;
    }
    .joomcat95_txt {
      text-align:left !important;
      padding-top:0.5em;
    }

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"f330ed46c65f7cb245070d2892347d1f","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?7f1eeedba108f142287bfa9c61869dd0" type="text/javascript"></script>
	
	<script src="/media/jui/js/jquery-migrate.min.js?7f1eeedba108f142287bfa9c61869dd0" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?7f1eeedba108f142287bfa9c61869dd0" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?7f1eeedba108f142287bfa9c61869dd0" type="text/javascript"></script>
	
	<script src="/media/system/js/core.js?7f1eeedba108f142287bfa9c61869dd0" type="text/javascript"></script>
	
	
	<script src="https://chexx.de/templates/gk_evonews/js/imagesloaded.pkgd.min.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_evonews/js/masonry.pkgd.min.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_evonews/js/modernizr.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_evonews/js/gk.scripts.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_evonews/js/gk.menu.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_evonews/js/scrollreveal.js" type="text/javascript"></script>
	<script src="https://chexx.de/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(function($) {
			
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:true, width:false, duration: 500 };
$GK_TMPL_URL = "https://chexx.de/templates/gk_evonews";

$GK_URL = "https://chexx.de/";

	</script>
	<link rel="apple-touch-icon" href="https://chexx.de/templates/gk_evonews/images/touch-device.png">
	<link rel="apple-touch-icon-precomposed" href="https://chexx.de/templates/gk_evonews/images/touch-device.png">

	<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/small.desktop.css" media="(max-width: 1920px)" />
<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/tablet.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/mobile.css" media="(max-width: 580px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="https://chexx.de/templates/gk_evonews/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 9)]>
<script type="text/javascript" src="https://chexx.de/templates/gk_evonews/js/respond.js"></script>
<script type="text/javascript" src="https://chexx.de/templates/gk_evonews/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 </head>
<body
	
		 data-mobile="true"	 data-tablet-width="1024" data-tablet-small-width="820" data-mobile-width="580"
	 class="no-mainbodyTop" 
	id="gkTemplateTop">
	
	
	
	<div id="gkBg">
		<header id="gkHeader" class="gk-clearfix " >
			<div class="gkTopBar">
				<div class="ja-day clearfix">Magazin CHEXX am 
	        <span class="day">Mittwoch, den </span><span class="date">13. </span><span class="month">November </span><span class="year">2019</span>	     	</div>

	     				</div>
			<div class="gkHeaderTop">
				

				<div id="gkHeaderNav" >

											<nav class="gkMainMenu gkMenu" data-duration="500" data-opacity="1" data-height="1" data-width="0">
<ul class="gkmenu level0"><li  class="first"><a href="https://chexx.de/"  class=" first" id="menu101"  >Magazin CHEXX</a></li><li ><a href="/index.php/augenblicke"  id="menu126"  >Augenblicke</a></li><li ><a href="/index.php/nachrichten-der-polizei-berlin"  id="menu132"  >Berlin 110</a></li><li ><a href="/index.php/boulevard"  id="menu108"  >Boulevard</a></li><li  class="active"><a href="/index.php/kultur"  class=" active" id="menu106"  >Kultur</a></li><li  class="last"><a href="/index.php/umwelt"  class=" last" id="menu107"  >Umwelt</a></li></ul>
</nav>					
										<div id="gkMobileMenu">
						<span id="static-aside-menu-toggler"></span>
					</div>
									</div><!-- #gkHeaderNav -->

				<!-- #gkUser -->
			</div>
		</header><!-- #gkHeader -->

    <div class="gkPageContent" id="gkPageContent" >

    	
						<aside id="gkSidebarLeft" class="sidebar gkEqualColumns">
                <div>
        	<div class="box "><div class="box-wrap"><div class="content">
<div class="esdes300image">

<a href="/index.php">
	<img src="/images/logo/308-chexx-logo.jpg" alt="308-chexx-logo.jpg" width="300" height="115" /></a>

</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42109260-3', 'auto');
  ga('send', 'pageview');

</script> </div></div></div><div class="box "><div class="box-wrap"><div class="content">
<div class="esdes300image">

<a href="https://esdes.media" target="_blank">
	<img src="/images/esdes-300-image/firmenzeitungen.jpg" alt="firmenzeitungen.jpg" width="300" height="487" /></a>

</div>
</div></div></div><div class="box "><div class="box-wrap"><h3 class="header"><span>Das Carillon, die Kulturstaatsministerin und die KBB - Ein Skandal</span></h3><div class="content">	<div class="nspMain " id="nsp-nsp-91" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 6
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages0">
										</div>

									</div>
			</div>
		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><a href="/index.php/das-carillon-die-kulturstaatsministerin-und-die-kbb-ein-skandal/5223-geld-glocken-und-gemauschel-die-kulturministerin-und-der-kbb-filz" class="nspImageWrapper"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://chexx.de/modules/mod_news_pro_gk5/cache/content.reportage-glockenturm.mg-28112018-3nsp-91_links.jpg" alt="Monika Grütters, Foto von ESDES.Pictures"  /></a><div class="remodular"><h4><a href="/index.php/das-carillon-die-kulturstaatsministerin-und-die-kbb-ein-skandal/5223-geld-glocken-und-gemauschel-die-kulturministerin-und-der-kbb-filz" title="Geld, Glocken und Gemauschel - Die Kulturministerin und der KBB-Filz" target="_self">Geld, Glocken und Gemauschel - Die Kulturministerin und der KBB-Filz</a></h4><p>"Kritisches Nachfragen, schonungsloses Abklopfen von Botschaften sowie die Konfrontation mit den Ergebnissen gründlicher Recherche zeichnen jenen kritischen Journalismus aus, der&hellip;</p> <a class="readon" href="/index.php/das-carillon-die-kulturstaatsministerin-und-die-kbb-ein-skandal/5223-geld-glocken-und-gemauschel-die-kulturministerin-und-der-kbb-filz" target="_self">... zum Beitrag</a></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
			</div>
</div></div></div><div class="box "><div class="box-wrap"><h3 class="header"><span>Mein Kiez</span></h3><div class="content">	<div class="nspMain " id="nsp-nsp-124" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages0">
										</div>

									</div>
			</div>
		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><a href="/index.php/mein-kiez/5259-reinhard-frede-ueber-seinen-kiez-friedenau" class="nspImageWrapper"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://chexx.de/modules/mod_news_pro_gk5/cache/content.chexx-neef.friedenaunsp-124_links.jpg" alt="Foto von Volkert Neef"  /></a><div class="remodular"><h4><a href="/index.php/mein-kiez/5259-reinhard-frede-ueber-seinen-kiez-friedenau" title="Reinhard Frede über seinen Kiez Friedenau" target="_self">Reinhard Frede über seinen Kiez Friedenau</a></h4><p>Die Bundeshauptstadt Berlin mit ihren 3,6 Millionen Einwohnern weist eine Größe von annähernd 900 Quadratkilometern auf und besteht als Bundesland&hellip;</p> <a class="readon" href="/index.php/mein-kiez/5259-reinhard-frede-ueber-seinen-kiez-friedenau" target="_self">... zum Beitrag</a></div></li>							
																											
							<li class="odd"><a href="/index.php/mein-kiez/5258-robbin-juhnke-ueber-seinen-kiez-buckow" class="nspImageWrapper"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://chexx.de/modules/mod_news_pro_gk5/cache/content.esdes-pictures.robbin-juhnke-fotos-von-elmenthaler-006nsp-124_links.jpg" alt="Foto von Bernd Elmenthaler"  /></a><div class="remodular"><h4><a href="/index.php/mein-kiez/5258-robbin-juhnke-ueber-seinen-kiez-buckow" title="Robbin Juhnke über seinen Kiez Buckow" target="_self">Robbin Juhnke über seinen Kiez Buckow</a></h4><p>Die Bundeshauptstadt Berlin mit ihren 3,6 Millionen Einwohnern weist eine Größe von annähernd 900 Quadratkilometern auf und besteht als Bundesland&hellip;</p> <a class="readon" href="/index.php/mein-kiez/5258-robbin-juhnke-ueber-seinen-kiez-buckow" target="_self">... zum Beitrag</a></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
			</div>
</div></div></div>
        </div>
              </aside><!-- #gkSidebar-left -->
      
			<div id="gkContentWrap" class="gkEqualColumns">
				
				<div id="gkContent">
	        
	        			        	
	        										
							<section class="gkMainbodyWrap clearfix  has-sidebar">								
								<div class="gkMainbodyMain">
		            								
<article class="single-page   ">

<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />

				<div class="article-header">
		<div class="article-header-wrap">
						<img src="/images/content/esdes-pictures/palazzo_-_kulinarisch_artistisch_wunderbar_23_20191113_1257387956.jpg" alt="Kulinarisch, artistisch, wunderbar" itemprop="image" />
						
			
			
		</div>
	</div>
	
		

		<div class="page-header-wrap">
		
		
									<dl class="article-info muted">

		
			<dt class="article-info-term">
									Details							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Von <a href="mailto:elmenthaler@chexx.de" itemprop="url"><span itemprop="name">Bernd Elmenthaler</span></a>	</dd>
			
			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2019-11-13T13:00:00+01:00" itemprop="datePublished">
					13. November 2019				</time>
			</dd>
			
						
		
					
			
						</dl>
				
		<div class="spaceartikel"></div>

		<div class="page-header">
							<h2 itemprop="headline">
					Kulinarisch, artistisch, wunderbar				</h2>
														</div>
		
						
	</div>

	
	
		
			
			<div itemprop="articleBody">
		Im November beginnt auch in Berlin alljährlich seit 2007 die fünfte Jahreszeit. Doch es ist nicht die karnevalske, sondern die kulinarische, die artistische, die wunderbare. Es beginnt dann die Zeit  der <a href="https://www.palazzo.org/berlin" target="_blank">Dinner-Show Palazzo</a> von Kolja Kleeberg und Hans-Peter Wodarz. Unter dem Motto "Family Affairs" öffnet der hinter dem Bahnhof Zoo gelegene Spiegelpalast Palazzo wieder bis ins Frühjahr 2020 hinein seine Tür, um eine ebenso köstliche wie unterhaltsame Mischung aus Haute Cuisine, kreiert von Spitzenkoch Kolja Kleeberg, und bestem Entertainment anzubieten. Mit seinem neuen Programm "Family Affairs" feiert die Dinner-Show in der Spielzeit 2019/20 eine Weltpremiere voller Highlights - exzentrisch, liebenswert, kontrastreich und gespickt mit einer ordentlichen Portion Humor. 	</div>
 	
	
	
							</div>

</article>
		          			          	</div>

		          									<aside class="sidebar gkSidebarRight">
					        	<div class="box "><div class="box-wrap"><h3 class="header"><span>Augenblicke</span></h3><div class="content">
  <!-- open joomcat div -->
  <div class="joomcat">
    <!-- open first joomcat row div -->
    <div class="joomcat96_row">
      <!-- open joomcat image container div -->
      <div class="joomcat96_imgct">
        <div class="joomcat96_img">
  <a href="/index.php/augenblicke/neue-saison-der-dinner-show-palazzo/palazzo-kulinarisch-artistisch-wunderbar-11-36342" title="Palazzo - kulinarisch, artistisch, wunderbar">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=36342&amp;width=200&amp;height=200&amp;pos=2" alt="Palazzo - kulinarisch, artistisch, wunderbar" />  </a>
        </div>
        <div class="joomcat96_txt">
<ul>
  <li> <a href="/index.php/augenblicke/neue-saison-der-dinner-show-palazzo">Neue Saison der Dinner-Show Palazzo</a></li>
</ul>
        </div>
      <!-- close joomcat image container div -->
      </div>
    <!-- close joomcat row div -->
    </div>
    <div class="joomcat96_clr"></div>
    <!-- open joomcat row div -->
    <div class="joomcat96_row">
      <!-- open joomcat image container div -->
      <div class="joomcat96_imgct">
        <div class="joomcat96_img">
  <a href="/index.php/augenblicke/30-jahre-friedliche-revolution-mauerfall/30-jahre-friedliche-revolution-mauerfall-32-36327" title="30 Jahre friedliche Revolution - Mauerfall">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=36327&amp;width=200&amp;height=200&amp;pos=2" alt="30 Jahre friedliche Revolution - Mauerfall" />  </a>
        </div>
        <div class="joomcat96_txt">
<ul>
  <li> <a href="/index.php/augenblicke/30-jahre-friedliche-revolution-mauerfall">30 Jahre friedliche Revolution - Mauerfall</a></li>
</ul>
        </div>
      <!-- close joomcat image container div -->
      </div>
    <!-- close joomcat row div -->
    </div>
    <div class="joomcat96_clr"></div>
    <!-- open joomcat row div -->
    <div class="joomcat96_row">
      <!-- open joomcat image container div -->
      <div class="joomcat96_imgct">
        <div class="joomcat96_img">
  <a href="/index.php/augenblicke/30-jahre-mauerfall/30-jahre-mauerfall-37-36265" title="30 Jahre Mauerfall">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=36265&amp;width=200&amp;height=200&amp;pos=2" alt="30 Jahre Mauerfall" />  </a>
        </div>
        <div class="joomcat96_txt">
<ul>
  <li> <a href="/index.php/augenblicke/30-jahre-mauerfall">30 Jahre Mauerfall</a></li>
</ul>
        </div>
      <!-- close joomcat image container div -->
      </div>
    <!-- close joomcat row div -->
    </div>
    <div class="joomcat96_clr"></div>
    <!-- open joomcat row div -->
    <div class="joomcat96_row">
      <!-- open joomcat image container div -->
      <div class="joomcat96_imgct">
        <div class="joomcat96_img">
  <a href="/index.php/augenblicke/publishers-night-2019/publishers-night-2019-7-36199" title="Publishers‘ Night 2019">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=36199&amp;width=200&amp;height=200&amp;pos=2" alt="Publishers‘ Night 2019" />  </a>
        </div>
        <div class="joomcat96_txt">
<ul>
  <li> <a href="/index.php/augenblicke/publishers-night-2019">Publishers‘ Night 2019</a></li>
</ul>
        </div>
      <!-- close joomcat image container div -->
      </div>
    <!-- close joomcat row div -->
    </div>
    <div class="joomcat96_clr"></div>
    <!-- open joomcat row div -->
    <div class="joomcat96_row">
      <!-- open joomcat image container div -->
      <div class="joomcat96_imgct">
        <div class="joomcat96_img">
  <a href="/index.php/augenblicke/und-es-ward-licht/und-es-ward-licht-19-36189" title="Und es ward Licht">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=36189&amp;width=200&amp;height=200&amp;pos=2" alt="Und es ward Licht" />  </a>
        </div>
        <div class="joomcat96_txt">
<ul>
  <li> <a href="/index.php/augenblicke/und-es-ward-licht">Und es ward Licht</a></li>
</ul>
        </div>
      <!-- close joomcat image container div -->
      </div>
    <!-- close joomcat row div -->
    </div>
    <div class="joomcat96_clr"></div>
    <!-- open joomcat row div -->
    <div class="joomcat96_row">
      <!-- open joomcat image container div -->
      <div class="joomcat96_imgct">
        <div class="joomcat96_img">
  <a href="/index.php/augenblicke/verdienstorden-fuer-udo-lindenberg/verdienstorden-fuer-udo-lindenberg-28-36168" title="Verdienstorden für Udo Lindenberg">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=36168&amp;width=200&amp;height=200&amp;pos=2" alt="Verdienstorden für Udo Lindenberg" />  </a>
        </div>
        <div class="joomcat96_txt">
<ul>
  <li> <a href="/index.php/augenblicke/verdienstorden-fuer-udo-lindenberg">Verdienstorden für Udo Lindenberg</a></li>
</ul>
        </div>
      <!-- close joomcat image container div -->
      </div>
    <!-- close last joomcat row div -->
    </div>
    <div class="joomcat96_clr"></div>
  <!-- close joomcat div -->
  </div>
</div></div></div><div class="box _menu"><div class="box-wrap"><h3 class="header"><span>... mehr bei CHEXX</span></h3><div class="content"><ul class="nav menu mod-list">
<li class="item-104"><a href="/index.php/das-carillon-die-kulturstaatsministerin-und-die-kbb-ein-skandal" >Das Carillon, die Kulturstaatsministerin und die KBB - Ein Skandal</a></li><li class="item-103"><a href="/index.php/menschen" >Menschen</a></li><li class="item-111"><a href="/index.php/neefs-notizen" >Neefs Notizen</a></li><li class="item-152"><a href="/index.php/einwurf-keusch" >Einwurf Keusch</a></li><li class="item-153"><a href="/index.php/mein-kiez" >Mein Kiez</a></li><li class="item-109"><a href="/index.php/reisen" >Reisen</a></li><li class="item-110"><a href="/index.php/sehen-hoeren-lesen" >Sehen, hören, lesen</a></li><li class="item-130"><a href="/index.php/impressum-datenschutz" >Impressum &amp; Datenschutz</a></li></ul>
</div></div></div><div class="box "><div class="box-wrap"><h3 class="header"><span>Ein Blick zurück</span></h3><div class="content">
  <!-- open joomcat div -->
  <div class="joomcat">
    <!-- open first joomcat row div -->
    <div class="joomcat95_row">
      <!-- open joomcat image container div -->
      <div class="joomcat95_imgct">
        <div class="joomcat95_img">
  <a href="/index.php/augenblicke/zug-der-liebe-2019/zug-der-liebe-36-35778" title="Zug der Liebe">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=35778&amp;width=200&amp;height=200&amp;pos=2" alt="Zug der Liebe" />  </a>
        </div>
        <div class="joomcat95_txt">
<ul>
  <li> <a href="/index.php/augenblicke/zug-der-liebe-2019">Zug der Liebe</a></li>
</ul>
        </div>
      <!-- close joomcat image container div -->
      </div>
    <!-- close joomcat row div -->
    </div>
    <div class="joomcat95_clr"></div>
    <!-- open joomcat row div -->
    <div class="joomcat95_row">
      <!-- open joomcat image container div -->
      <div class="joomcat95_imgct">
        <div class="joomcat95_img">
  <a href="/index.php/augenblicke/0363-museum-der-illusionen-eroeffnet/museum-der-illusionen-eroeffnet-2-31440" title="Museum der Illusionen eröffnet">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=31440&amp;width=200&amp;height=200&amp;pos=2" alt="Museum der Illusionen eröffnet" />  </a>
        </div>
        <div class="joomcat95_txt">
<ul>
  <li> <a href="/index.php/augenblicke/0363-museum-der-illusionen-eroeffnet">Museum der Illusionen eröffnet</a></li>
</ul>
        </div>
      <!-- close joomcat image container div -->
      </div>
    <!-- close joomcat row div -->
    </div>
    <div class="joomcat95_clr"></div>
    <!-- open joomcat row div -->
    <div class="joomcat95_row">
      <!-- open joomcat image container div -->
      <div class="joomcat95_imgct">
        <div class="joomcat95_img">
  <a href="/index.php/augenblicke/0005-loveparade-2002/loveparade-2002-42-32437" title="Loveparade 2002">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=32437&amp;width=200&amp;height=200&amp;pos=2" alt="Loveparade 2002" />  </a>
        </div>
        <div class="joomcat95_txt">
<ul>
  <li> <a href="/index.php/augenblicke/0005-loveparade-2002">Loveparade 2002</a></li>
</ul>
        </div>
      <!-- close joomcat image container div -->
      </div>
    <!-- close last joomcat row div -->
    </div>
    <div class="joomcat95_clr"></div>
  <!-- close joomcat div -->
  </div>
</div></div></div>
					      </aside><!-- #gkSidebar-right -->
					      	          	</section>

	          		        
	        				</div>

      </div><!-- #gkContent -->

    </div><!-- #gkPageContent -->

    		<section id="gkBottom">
			<div class="box "><div class="box-wrap"><div class="content">
<div class="untenesdesimage">

<a href="https://esdes.media" target="_blank">
	<img src="/images/esdes-1200-image/mitarbeiterzeitschriften-firmenmagazine.jpg" alt="mitarbeiterzeitschriften-firmenmagazine.jpg" width="300" height="99" /></a>

</div>
</div></div></div>
		</section>
		
		
<!-- BACK TOP TOP BUTTON -->
<div id="back-to-top" data-spy="affix" data-offset-top="300" class="back-to-top hidden-xs hidden-sm affix-top">
  <button class="btn btn-inverse" title="nach oben"><i class="icon-arrow-up"></i></button>
</div>

<script type="text/javascript">
(function($) {
  // Back to top
  $('#back-to-top').on('click', function(){
    $("html, body").animate({scrollTop: 0}, 500);
    return false;
  });
})(jQuery);
</script>
<!-- BACK TO TOP BUTTON -->

<footer id="gkFooter" class="gk-clearfix">
	<div class="gkPage">
				
				<div id="gkCopyrights">Magazin CHEXX &nbsp;  &copy; 1999 - 2019 Copyright <a href="http://esdes.media" target="_blank">ESDES.Media</a> &nbsp; Alle Rechte vorbehalten &nbsp; TM &#174; CHEXX ist eine eingetragene Marke<br> <a href="https://journalists.network/" target="_blank">member of journalists.network</a> &nbsp; <a href="https://esdes.media" target="_blank">ESDES.Media</a> &nbsp; <a href="https://esdes.pictures" target="_blank">ESDES.Pictures</a> &nbsp; <a href="http://hipburn.de" target="_blank">Magazin Hipburn</a> &nbsp; <a href="http://tourismus.international" target="_blank">Magazin Tourismus.International</a> </div>
				
			</div>
</footer>
		<div class="aside-menu-overlay"></div>
  </div><!-- #gkBg -->

	






	<nav id="aside-menu">
		<div>
						<div class="gkAsideMenu">
<ul class="gkmenu level0"><li  class="first"><a href="https://chexx.de/"  class=" first"   >Magazin CHEXX</a></li><li ><a href="/index.php/augenblicke"    >Augenblicke</a></li><li ><a href="/index.php/nachrichten-der-polizei-berlin"    >Berlin 110</a></li><li ><a href="/index.php/boulevard"    >Boulevard</a></li><li  class="active"><a href="/index.php/kultur"  class=" active"   >Kultur</a></li><li  class="last"><a href="/index.php/umwelt"  class=" last"   >Umwelt</a></li></ul>
</div>					</div>
	</nav>

	

	

	  

	

	<div id="gkPopupOverlay"></div>

		<script>
		if(jQuery(window).outerWidth() > 600) {
			window.sr = new scrollReveal();
		}
	</script>
	
	
</body>
</html>