<!DOCTYPE html>
<html class="com_content" lang="de-de">
<head>
				<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
		<base href="https://chexx.de/index.php/nachrichten-der-polizei-berlin/5266-ueberfaelle-mit-machete-und-totschlaegern" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Berlin, Brandenburg, Polizeinachrichten, Überfälle mit Machete und Totschlägern" />
	<meta name="author" content="Pressestelle Polizei" />
	<meta property="og:title" content="Überfälle mit Machete und Totschlägern" />
	<meta property="og:type" content="site" />
	<meta property="og:url" content="https://chexx.de/index.php/nachrichten-der-polizei-berlin/5266-ueberfaelle-mit-machete-und-totschlaegern" />
	<meta property="og:site_name" content="Magazin CHEXX.de" />
	<meta name="description" content="Berlin, Brandenburg, Polizeinachrichten, Überfälle mit Machete und Totschlägern" />
	<title>Magazin CHEXX.de - Überfälle mit Machete und Totschlägern</title>
	<link href="https://chexx.de/images/intern/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css?7eca704d141cabfda145db2c575121d9" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_evonews/fonts/FontAwesome/css/FontAwesome.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_evonews/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_evonews/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_evonews/css/template.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Bitter:400,400i,700" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/media/joomgallery/css/joom_settings.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/media/joomgallery/css/joomgallery.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/media/joomgallery/css/joom_local.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

            	.childcontent .gkcol { width: 200px; }
            body, html, textarea { font-family: 'Bitter', Arial, sans-serif; }
h1, h2, h3, h4, h5, h6, .single-page .page-header h2, .items-leading .page-header h2 { font-family: 'Bitter', Arial, sans-serif; }
@media screen and (max-width: 768px) {
	    	#k2Container .itemsContainer { width: 100%!important; } 
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebarLeft { width: 30%; }
#gkSidebarRight, .gkSidebarRight { width: 30%; }
#gkPageContent, #gkBottom, #gkFooter { max-width: 1230px; }
#gkContentWrap { width: 70%; }
.gkMainbodyTopContent, .gkMainbodyMain { width: 70%; }
    .joomcat96_clr {
      clear:both;
    }
    .joomcat96_row {
      overflow:hidden;
      padding:0.5em 0;
    }
    .joomcat96_imgct {
      width:100% !important;
      float:left;
    }
    .joomcat96_img {
      text-align:left !important;
    }
    .joomcat96_img img{
      border: 0px solid #c3c3c3;
      padding: 3px;
      background-color: #ffffff;
    }
    .joomcat96_txt {
      text-align:left !important;
      padding-top:0.5em;
    }

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"079774e0ae8d4a17c875063cac136e95","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?7eca704d141cabfda145db2c575121d9" type="text/javascript"></script>
	
	<script src="/media/jui/js/jquery-migrate.min.js?7eca704d141cabfda145db2c575121d9" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?7eca704d141cabfda145db2c575121d9" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?7eca704d141cabfda145db2c575121d9" type="text/javascript"></script>
	
	<script src="/media/system/js/core.js?7eca704d141cabfda145db2c575121d9" type="text/javascript"></script>
	
	
	<script src="https://chexx.de/templates/gk_evonews/js/imagesloaded.pkgd.min.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_evonews/js/masonry.pkgd.min.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_evonews/js/modernizr.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_evonews/js/gk.scripts.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_evonews/js/gk.menu.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_evonews/js/scrollreveal.js" type="text/javascript"></script>
	<script src="https://chexx.de/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(function($) {
			
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:true, width:false, duration: 500 };
$GK_TMPL_URL = "https://chexx.de/templates/gk_evonews";

$GK_URL = "https://chexx.de/";

	</script>
	<link rel="apple-touch-icon" href="https://chexx.de/templates/gk_evonews/images/touch-device.png">
	<link rel="apple-touch-icon-precomposed" href="https://chexx.de/templates/gk_evonews/images/touch-device.png">

	<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/small.desktop.css" media="(max-width: 1920px)" />
<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/tablet.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/mobile.css" media="(max-width: 580px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="https://chexx.de/templates/gk_evonews/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 9)]>
<script type="text/javascript" src="https://chexx.de/templates/gk_evonews/js/respond.js"></script>
<script type="text/javascript" src="https://chexx.de/templates/gk_evonews/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 </head>
<body
	
		 data-mobile="true"	 data-tablet-width="1024" data-tablet-small-width="820" data-mobile-width="580"
	 class="no-mainbodyTop" 
	id="gkTemplateTop">
	
	
	
	<div id="gkBg">
		<header id="gkHeader" class="gk-clearfix " >
			<div class="gkTopBar">
				<div class="ja-day clearfix">Magazin CHEXX am 
	        <span class="day">Freitag, den </span><span class="date">28. </span><span class="month">Juni </span><span class="year">2019</span>	     	</div>

	     				</div>
			<div class="gkHeaderTop">
				

				<div id="gkHeaderNav" >

											<nav class="gkMainMenu gkMenu" data-duration="500" data-opacity="1" data-height="1" data-width="0">
<ul class="gkmenu level0"><li  class="first"><a href="https://chexx.de/"  class=" first" id="menu101"  >Magazin CHEXX</a></li><li ><a href="/index.php/augenblicke"  id="menu126"  >Augenblicke</a></li><li  class="active"><a href="/index.php/nachrichten-der-polizei-berlin"  class=" active" id="menu132"  >Berlin 110</a></li><li ><a href="/index.php/boulevard"  id="menu108"  >Boulevard</a></li><li ><a href="/index.php/kultur"  id="menu106"  >Kultur</a></li><li  class="last"><a href="/index.php/umwelt"  class=" last" id="menu107"  >Umwelt</a></li></ul>
</nav>					
										<div id="gkMobileMenu">
						<span id="static-aside-menu-toggler"></span>
					</div>
									</div><!-- #gkHeaderNav -->

				<!-- #gkUser -->
			</div>
		</header><!-- #gkHeader -->

    <div class="gkPageContent" id="gkPageContent" >

    	
						<aside id="gkSidebarLeft" class="sidebar gkEqualColumns">
                <div>
        	<div class="box "><div class="box-wrap"><div class="content">
<div class="esdes300image">

<a href="/index.php">
	<img src="/images/logo/308-chexx-logo.jpg" alt="308-chexx-logo.jpg" width="300" height="115" /></a>

</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42109260-3', 'auto');
  ga('send', 'pageview');

</script> </div></div></div><div class="box "><div class="box-wrap"><h3 class="header"><span>Das Carillon, die Kulturstaatsministerin und die KBB - Ein Skandal</span></h3><div class="content">	<div class="nspMain " id="nsp-nsp-91" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 6
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages0">
										</div>

									</div>
			</div>
		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><a href="/index.php/das-carillon-die-kulturstaatsministerin-und-die-kbb-ein-skandal/5223-geld-glocken-und-gemauschel-die-kulturministerin-und-der-kbb-filz" class="nspImageWrapper"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://chexx.de/modules/mod_news_pro_gk5/cache/content.reportage-glockenturm.mg-28112018-3nsp-91_links.jpg" alt="Monika Grütters, Foto von ESDES.Pictures"  /></a><div class="remodular"><h4><a href="/index.php/das-carillon-die-kulturstaatsministerin-und-die-kbb-ein-skandal/5223-geld-glocken-und-gemauschel-die-kulturministerin-und-der-kbb-filz" title="Geld, Glocken und Gemauschel - Die Kulturministerin und der KBB-Filz" target="_self">Geld, Glocken und Gemauschel - Die Kulturministerin und der KBB-Filz</a></h4><p>"Kritisches Nachfragen, schonungsloses Abklopfen von Botschaften sowie die Konfrontation mit den Ergebnissen gründlicher Recherche zeichnen jenen kritischen Journalismus aus, der&hellip;</p> <a class="readon" href="/index.php/das-carillon-die-kulturstaatsministerin-und-die-kbb-ein-skandal/5223-geld-glocken-und-gemauschel-die-kulturministerin-und-der-kbb-filz" target="_self">... zum Beitrag</a></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
			</div>
</div></div></div><div class="box "><div class="box-wrap"><h3 class="header"><span>Boulevard</span></h3><div class="content">	<div class="nspMain " id="nsp-nsp-115" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages0">
										</div>

									</div>
			</div>
		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><a href="/index.php/boulevard/5260-neubauten-an-der-wilmersdorfer-strasse" class="nspImageWrapper"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://chexx.de/modules/mod_news_pro_gk5/cache/content.deckel.wilmersdorfer1nsp-115_links.jpg" alt="Wilmersdorfer Straße"  /></a><div class="remodular"><h4><a href="/index.php/boulevard/5260-neubauten-an-der-wilmersdorfer-strasse" title="Neubauten an der Wilmersdorfer Straße" target="_self">Neubauten an der Wilmersdorfer Straße</a></h4><p>Nicht nur am nördlichen Ende der Wilmersdorfer Straße investieren die Eigentümer Millionen in ihre Shopping-Mall, auch im mittleren Teil zwischen&hellip;</p> <a class="readon" href="/index.php/boulevard/5260-neubauten-an-der-wilmersdorfer-strasse" target="_self">... zum Beitrag</a></div></li>							
																											
							<li class="odd"><a href="/index.php/boulevard/5256-cucina-italiana-trifft-hauptstadtflair" class="nspImageWrapper"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://chexx.de/modules/mod_news_pro_gk5/cache/content.deckel.team-mangiarensp-115_links.jpg" alt="Mangiare and Co."  /></a><div class="remodular"><h4><a href="/index.php/boulevard/5256-cucina-italiana-trifft-hauptstadtflair" title="Cucina Italiana trifft Hauptstadtflair" target="_self">Cucina Italiana trifft Hauptstadtflair</a></h4><p>Mit ihrem Hinterhofcharme und ihrer einzigartigen Atmosphäre steht das über 100 Jahre alte Weddinger Fabrikgebäude in der Gerichtsstraße 23 sinnbildlich&hellip;</p> <a class="readon" href="/index.php/boulevard/5256-cucina-italiana-trifft-hauptstadtflair" target="_self">... zum Beitrag</a></div></li>							
																											
							<li class="even"><a href="/index.php/boulevard/5252-mit-flixtrain-von-der-spree-an-den-rhein" class="nspImageWrapper"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://chexx.de/modules/mod_news_pro_gk5/cache/content.chexx-neef.flixtrain-5-2019nsp-115_links.jpg" alt="Foto von Volkert Neef"  /></a><div class="remodular"><h4><a href="/index.php/boulevard/5252-mit-flixtrain-von-der-spree-an-den-rhein" title="Mit Flixtrain von der Spree an den Rhein " target="_self">Mit Flixtrain von der Spree an den Rhein </a></h4><p>Seit dem 23. Mai wird die Millionenstadt Köln von einem Fernzug aus Berlin des Unternehmens Flixtrain angefahren. Von Berlin geht&hellip;</p> <a class="readon" href="/index.php/boulevard/5252-mit-flixtrain-von-der-spree-an-den-rhein" target="_self">... zum Beitrag</a></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
			</div>
</div></div></div>
        </div>
              </aside><!-- #gkSidebar-left -->
      
			<div id="gkContentWrap" class="gkEqualColumns">
				
				<div id="gkContent">
	        
	        			        	
	        										
							<section class="gkMainbodyWrap clearfix  has-sidebar">								
								<div class="gkMainbodyMain">
		            								
<article class="single-page   no-image">

<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />

			
		

		<div class="page-header-wrap">
		
		
									<dl class="article-info muted">

		
			<dt class="article-info-term">
									Details							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Von <span itemprop="name">Pressestelle Polizei</span>	</dd>
			
			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2019-06-28T10:00:00+02:00" itemprop="datePublished">
					28. Juni 2019				</time>
			</dd>
			
						
		
					
			
						</dl>
				
		<div class="spaceartikel"></div>

		<div class="page-header">
							<h2 itemprop="headline">
					Überfälle mit Machete und Totschlägern				</h2>
														</div>
		
						
	</div>

	
	
		
			
			<div itemprop="articleBody">
		Mit Beute gelang einem Unbekannten gestern Nachmittag nach einem Überfall in Staaken die Flucht. Der 47 Jahre alte Mitarbeiter einer Apotheke in der Fachinger Straße alarmierte gegen 16 Uhr die Polizei. Aussagen  zufolge hatte ein Unbekannter das Geschäft betreten, ihn mit einer Machete bedroht und die Herausgabe von Geld gefordert. Der Täter entnahm eigenständig aus der Kasse Geld. Anschließend flüchtete er mit einem dunklen Motorroller in Richtung Torweg. Alarmierte Rettungskräfte brachten den unter Schock stehenden Angestellten zur ambulanten Behandlung in eine Klinik. 

<p></p>

In der vergangenen Nacht erkannten drei Jugendliche zwei junge Männer wieder, von denen sie zuvor in Tegel ausgeraubt wurden. Kurz vor Mitternacht alarmierten die 14, 15 und 16 Jahre alten Jugendlichen die Polizei zur Buddestraße Ecke Bernstorffstraße. Den Polizisten sagten sie, dass sie gegen 20.30 Uhr von zwei jungen Männern an der Greenwichpromenade angesprochen und letztlich ausgeraubt worden seien. Gedroht hätten die Tatverdächtigen mit sogenannten Totschlägern. Um ihre Forderung nach Geld und Handys zu verstärken, hätten sie die Jugendlichen getreten und geschlagen. Letztlich seien sie mit ihrer Beute in Richtung Veitstraße geflohen. Die Jugendlichen erlitten leichte Verletzungen, die keine medizinische Behandlung erforderten. Die Polizisten nahmen die jungen Männer, beide 19 Jahre alt, fest. Bei deren Durchsuchungen fanden sie eine Fahrkarte, die unter anderem kurz zuvor geraubt wurde. Die richterlich angeordnete Wohnungsdurchsuchung führte zum Auffinden der Totschläger sowie weiterem Raubgut. 	</div>
 	
	
	
							</div>

</article>
		          			          	</div>

		          									<aside class="sidebar gkSidebarRight">
					        	<div class="box "><div class="box-wrap"><h3 class="header"><span>Augenblicke</span></h3><div class="content">
  <!-- open joomcat div -->
  <div class="joomcat">
    <!-- open first joomcat row div -->
    <div class="joomcat96_row">
      <!-- open joomcat image container div -->
      <div class="joomcat96_imgct">
        <div class="joomcat96_img">
  <a href="/index.php/augenblicke/saunieren-auf-dem-blauen-teppich/saunieren-auf-dem-blauen-teppich-59-35448" title="Produzentenfest 2019">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=35448&amp;width=200&amp;height=200&amp;pos=2" alt="Produzentenfest 2019" />  </a>
        </div>
        <div class="joomcat96_txt">
<ul>
  <li> <a href="/index.php/augenblicke/saunieren-auf-dem-blauen-teppich">Saunieren auf dem blauen Teppich</a></li>
</ul>
        </div>
      <!-- close joomcat image container div -->
      </div>
    <!-- close joomcat row div -->
    </div>
    <div class="joomcat96_clr"></div>
    <!-- open joomcat row div -->
    <div class="joomcat96_row">
      <!-- open joomcat image container div -->
      <div class="joomcat96_imgct">
        <div class="joomcat96_img">
  <a href="/index.php/augenblicke/flashmob-mit-frank-zander/flashmob-mit-frank-zander-8-35379" title="Flashmob mit Frank Zander">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=35379&amp;width=200&amp;height=200&amp;pos=2" alt="Flashmob mit Frank Zander" />  </a>
        </div>
        <div class="joomcat96_txt">
<ul>
  <li> <a href="/index.php/augenblicke/flashmob-mit-frank-zander">Flashmob mit Frank Zander</a></li>
</ul>
        </div>
      <!-- close joomcat image container div -->
      </div>
    <!-- close joomcat row div -->
    </div>
    <div class="joomcat96_clr"></div>
    <!-- open joomcat row div -->
    <div class="joomcat96_row">
      <!-- open joomcat image container div -->
      <div class="joomcat96_imgct">
        <div class="joomcat96_img">
  <a href="/index.php/augenblicke/20-brandenburger-sommerabend/20-brandenburger-sommerabend-9-35361" title="20. &quot;Brandenburger Sommerabend&quot;">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=35361&amp;width=200&amp;height=200&amp;pos=2" alt="20. "Brandenburger Sommerabend"" />  </a>
        </div>
        <div class="joomcat96_txt">
<ul>
  <li> <a href="/index.php/augenblicke/20-brandenburger-sommerabend">20. "Brandenburger Sommerabend"</a></li>
</ul>
        </div>
      <!-- close joomcat image container div -->
      </div>
    <!-- close joomcat row div -->
    </div>
    <div class="joomcat96_clr"></div>
    <!-- open joomcat row div -->
    <div class="joomcat96_row">
      <!-- open joomcat image container div -->
      <div class="joomcat96_imgct">
        <div class="joomcat96_img">
  <a href="/index.php/augenblicke/al-quds-marsch-auf-dem-kurfuerstendamm/al-quds-marsch-auf-dem-kurfuerstendamm-26-35282" title="&quot;Al-Quds-Marsch&quot; auf dem Kurfürstendamm">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=35282&amp;width=200&amp;height=200&amp;pos=2" alt=""Al-Quds-Marsch" auf dem Kurfürstendamm" />  </a>
        </div>
        <div class="joomcat96_txt">
<ul>
  <li> <a href="/index.php/augenblicke/al-quds-marsch-auf-dem-kurfuerstendamm">"Al-Quds-Marsch" auf dem Kurfürstendamm</a></li>
</ul>
        </div>
      <!-- close joomcat image container div -->
      </div>
    <!-- close joomcat row div -->
    </div>
    <div class="joomcat96_clr"></div>
    <!-- open joomcat row div -->
    <div class="joomcat96_row">
      <!-- open joomcat image container div -->
      <div class="joomcat96_imgct">
        <div class="joomcat96_img">
  <a href="/index.php/augenblicke/fridays-for-future/fridays-for-future-klimastreik-11-35252" title="Fridays for Future Klimastreik">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=35252&amp;width=200&amp;height=200&amp;pos=2" alt="Fridays for Future Klimastreik" />  </a>
        </div>
        <div class="joomcat96_txt">
<ul>
  <li> <a href="/index.php/augenblicke/fridays-for-future">Fridays for Future</a></li>
</ul>
        </div>
      <!-- close joomcat image container div -->
      </div>
    <!-- close joomcat row div -->
    </div>
    <div class="joomcat96_clr"></div>
    <!-- open joomcat row div -->
    <div class="joomcat96_row">
      <!-- open joomcat image container div -->
      <div class="joomcat96_imgct">
        <div class="joomcat96_img">
  <a href="/index.php/augenblicke/miroslav-nemec-und-band-begeisterte/miroslav-nemec-und-band-begeisterte-22-35230" title="Miroslav Nemec und Band begeisterte">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=35230&amp;width=200&amp;height=200&amp;pos=2" alt="Miroslav Nemec und Band begeisterte" />  </a>
        </div>
        <div class="joomcat96_txt">
<ul>
  <li> <a href="/index.php/augenblicke/miroslav-nemec-und-band-begeisterte">Miroslav Nemec und Band begeisterte</a></li>
</ul>
        </div>
      <!-- close joomcat image container div -->
      </div>
    <!-- close last joomcat row div -->
    </div>
    <div class="joomcat96_clr"></div>
  <!-- close joomcat div -->
  </div>
</div></div></div><div class="box _menu"><div class="box-wrap"><h3 class="header"><span>... mehr bei CHEXX</span></h3><div class="content"><ul class="nav menu mod-list">
<li class="item-104"><a href="/index.php/das-carillon-die-kulturstaatsministerin-und-die-kbb-ein-skandal" >Das Carillon, die Kulturstaatsministerin und die KBB - Ein Skandal</a></li><li class="item-103"><a href="/index.php/menschen" >Menschen</a></li><li class="item-111"><a href="/index.php/neefs-notizen" >Neefs Notizen</a></li><li class="item-152"><a href="/index.php/einwurf-keusch" >Einwurf Keusch</a></li><li class="item-153"><a href="/index.php/mein-kiez" >Mein Kiez</a></li><li class="item-109"><a href="/index.php/reisen" >Reisen</a></li><li class="item-110"><a href="/index.php/sehen-hoeren-lesen" >Sehen, hören, lesen</a></li><li class="item-130"><a href="/index.php/impressum-datenschutz" >Impressum &amp; Datenschutz</a></li></ul>
</div></div></div>
					      </aside><!-- #gkSidebar-right -->
					      	          	</section>

	          		        
	        				</div>

      </div><!-- #gkContent -->

    </div><!-- #gkPageContent -->

    		<section id="gkBottom">
			<div class="box "><div class="box-wrap"><div class="content">
<div class="untenesdesimage">

<a href="https://esdes.media" target="_blank">
	<img src="/images/esdes-1200-image/firmenzeitungen-vereinszeitschriften.jpg" alt="firmenzeitungen-vereinszeitschriften.jpg" width="300" height="99" /></a>

</div>
</div></div></div>
		</section>
		
		
<!-- BACK TOP TOP BUTTON -->
<div id="back-to-top" data-spy="affix" data-offset-top="300" class="back-to-top hidden-xs hidden-sm affix-top">
  <button class="btn btn-inverse" title="nach oben"><i class="icon-arrow-up"></i></button>
</div>

<script type="text/javascript">
(function($) {
  // Back to top
  $('#back-to-top').on('click', function(){
    $("html, body").animate({scrollTop: 0}, 500);
    return false;
  });
})(jQuery);
</script>
<!-- BACK TO TOP BUTTON -->

<footer id="gkFooter" class="gk-clearfix">
	<div class="gkPage">
				
				<div id="gkCopyrights">Magazin CHEXX &copy; 1999 - 2019 Copyright <a href="http://esdes.media" target="_blank">ESDES.Media</a> &nbsp; Alle Rechte vorbehalten &nbsp; TM &#174; CHEXX ist eine eingetragene Marke<br>
<a href="https://esdes.media" target="_blank">ESDES.Media</a> &nbsp; <a href="https://esdes.pictures" target="_blank">ESDES.Pictures</a> &nbsp; <a href="http://hipburn.de" target="_blank">Magazin Hipburn</a></div>
				
			</div>
</footer>
		<div class="aside-menu-overlay"></div>
  </div><!-- #gkBg -->

	






	<nav id="aside-menu">
		<div>
						<div class="gkAsideMenu">
<ul class="gkmenu level0"><li  class="first"><a href="https://chexx.de/"  class=" first"   >Magazin CHEXX</a></li><li ><a href="/index.php/augenblicke"    >Augenblicke</a></li><li  class="active"><a href="/index.php/nachrichten-der-polizei-berlin"  class=" active"   >Berlin 110</a></li><li ><a href="/index.php/boulevard"    >Boulevard</a></li><li ><a href="/index.php/kultur"    >Kultur</a></li><li  class="last"><a href="/index.php/umwelt"  class=" last"   >Umwelt</a></li></ul>
</div>					</div>
	</nav>

	

	

	  

	

	<div id="gkPopupOverlay"></div>

		<script>
		if(jQuery(window).outerWidth() > 600) {
			window.sr = new scrollReveal();
		}
	</script>
	
	
</body>
</html>