<!DOCTYPE html>
<html lang="de-de" >
<head>
		        	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
	    <base href="https://chexx.de/index.php/reisen/5095-am-abend-spielt-das-akkordeon" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Reisen, Tourismus, Urlaub" />
	<meta name="author" content="Ronald Keusch" />
	<meta property="og:title" content="Am Abend spielt das Akkordeon" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://chexx.de/index.php/reisen/5095-am-abend-spielt-das-akkordeon" />
	<meta property="og:image" content="https://chexx.de/images/content/chexx-ronald-keusch/tirol-2018-1.jpg" />
	<meta property="og:site_name" content="Magazin CHEXX.de" />
	<meta name="description" content="Im Zillertal ist bis heute ein Stück vom Mythos Tirols erhalten geblieben" />
	<title>Magazin CHEXX.de - Am Abend spielt das Akkordeon</title>
	<link href="https://chexx.de/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css?3860a2f4079f9a2e82417e2a2b989416" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/template.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/menu/menu.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/gk.stuff.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_news2/css/style5.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Bitter:400,700" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/media/joomgallery/css/joom_settings.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/media/joomgallery/css/joomgallery.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.childcontent .gkcol { width: 170px; }body,
html,  
body input, 
body select, 
body textarea,
#gkMainMenu,
.gkMenu > ul li div.childcontent li,
#gkBottom2 .box .header,
#gkBottom3 .box .header,
.box.advertisement .header  { font-family: 'Bitter', Arial, sans-serif; }
body button,
button,
.button,
input.button,
span.button,
button.button,
div.button,
input[type="submit"],
input[type="button"],
.pagenav-prev a,
.pagenav-next a,
.readon,
#gkMainbody .itemReadMore,
#gkMainbody .readmore > a,
.button.invert:active,
.button.invert:focus,
.button.invert:hover,
#gkLogo.text,
.box.bigtitle .header,
.box .header,
.gkTabsWrap ol li,
#gkLogin,
.gkMenu > ul li div.childcontent .header,
.gkIsWrapper-gk_news2 figcaption h2,
.gkIsWrapper-gk_news2 figcaption p,
.gkNspPM-Highlights + a,
#gkHeader h1,
#gkHeader h2,
.readon,
#article-index h3,
.gkPopupWrap h3,
.itemVideoBlock h3 { font-family: 'Bitter', Arial, sans-serif; }
h1,h2,h3,h4,h5,h6,
.result-title,
#gkMenuOverlayHeader,
#gkMenuOverlayContent,
.gkNspPM-Highlights li:before,
.readon,
.calendarCurrentMonth,
.gkBlockTextLeft,
.gkBlockTextRight,
.gkBlockTextCenter { font-family: 'Bitter', Arial, sans-serif; }
#gkSidebarRight { width: 30%; }
#gkSearch { width: 30%; }
#gkHighlights { width: 100%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 100%; }
#gkPageContent > div { width: 70%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1230px; }
#gkContentWrap > div { width: 100%; }
    .joomcat104_clr {
      clear:both;
    }
    .joomcat104_row {
      overflow:hidden;
      padding:0.5em 0;
    }
    .joomcat104_imgct {
      width:100% !important;
      float:left;
    }
    .joomcat104_img {
      text-align:left !important;
    }
    .joomcat104_img img{
      border: 0px solid #c3c3c3;
      padding: 3px;
      background-color: #ffffff;
    }
    .joomcat104_txt {
      text-align:left !important;
      padding-top:0.5em;
    }
    .joomcat89_clr {
      clear:both;
    }
    .joomcat89_row {
      overflow:hidden;
      padding:0.5em 0;
    }
    .joomcat89_imgct {
      width:100% !important;
      float:left;
    }
    .joomcat89_img {
      text-align:left !important;
    }
    .joomcat89_img img{
      border: 0px solid #c3c3c3;
      padding: 3px;
      background-color: #ffffff;
    }
    .joomcat89_txt {
      text-align:left !important;
      padding-top:0.5em;
    }

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"7817b2c605c7b32dd80400ea84a75355","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?3860a2f4079f9a2e82417e2a2b989416" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?3860a2f4079f9a2e82417e2a2b989416" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?3860a2f4079f9a2e82417e2a2b989416" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?3860a2f4079f9a2e82417e2a2b989416" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?3860a2f4079f9a2e82417e2a2b989416" type="text/javascript"></script>
	<script src="/media/system/js/core.js?3860a2f4079f9a2e82417e2a2b989416" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?3860a2f4079f9a2e82417e2a2b989416" type="text/javascript"></script>
	<script src="/media/system/js/modal.js?3860a2f4079f9a2e82417e2a2b989416" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_news2/js/modernizr.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_news2/js/gk.scripts.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_news2/js/gk.menu.js" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};
		
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
		
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
		
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:true, width:true, duration: 250 };
$GK_TMPL_URL = "https://chexx.de/templates/gk_news2";

$GK_URL = "https://chexx.de/";

	</script>
	<link rel="apple-touch-icon" href="https://chexx.de/images/chexx-logo-original.png">
	<link rel="apple-touch-icon-precomposed" href="https://chexx.de/images/chexx-logo-original.png">

    <link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/small.desktop.css" media="(max-width: 1230px)" />
<link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/tablet.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/mobile.css" media="(max-width: 580px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="https://chexx.de/templates/gk_news2/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="https://chexx.de/templates/gk_news2/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://chexx.de/templates/gk_news2/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 </head>
<body data-mobile="true" data-tablet-width="1024" data-tablet-small-width="820" data-mobile-width="580">	
			
		
	<div id="gkBg" class="gkPage">
		<div id="gkTopBar" data-menu-type="classic">
		    
          <a href="https://chexx.de/" id="gkLogo">
        <img src="https://chexx.de/images/chexx-logo-original.png" alt="Magazin CHEXX.de" />
     </a>
     		    
		      
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuClassic">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="https://chexx.de/"  class=" first" id="menu101"  >Magazin CHEXX</a></li></ul>
</nav>				</div>
										
				<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select onChange="window.location.href=this.value;" class="chzn-done">
				       <option  value="https://chexx.de/">Magazin CHEXX</option>				   	</select>
				</div>
			     
			     		         
		           
			 </div>
			 
			 		</div>
	
		<div id="gkPageContent">	
	    	<div>
		    	<section id="gkContent">
										
										<section id="gkBreadcrumb">
												
<div class="breadcrumbs">
<ul><li><a href="/index.php" class="pathway">Magazin CHEXX.de</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li><a href="/index.php/reisen" class="pathway">Reisen</a></li> <li class="pathway separator"><i class="fa  fa-circle"></i></li> <li class="pathway">Am Abend spielt das Akkordeon</li></ul></div>
												
													
<div id="gkTools">
	<a href="#" id="gkToolsInc">A+</a>
	<a href="#" id="gkToolsReset">A</a>
	<a href="#" id="gkToolsDec">A-</a>
</div>											</section>
										
										
										
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	
<article class="item-page " itemscope itemtype="http://schema.org/Article">
		<meta itemprop="inLanguage" content="de-DE" />
                    
                    <header>
                                        <h1 itemprop="name">
                                                            <a href="/index.php/reisen/5095-am-abend-spielt-das-akkordeon" itemprop="url">Am Abend spielt das Akkordeon </a>
                                                  </h1>
                                                            <div class ="artikeloben">
                                                           
                                                            <span><time datetime="2018-07-14T06:00:00+02:00" itemprop="datePublished">14. Juli 2018</time></span>.                                                                                           <span class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
                                                                                                                                                                Ein Beitrag von <span itemprop="name">Ronald Keusch</span>                                                                      </span>
                                                                                          <span class="itemCategory">
                                                                                                                        veröffentlicht unter <a href="/index.php/reisen" itemprop="genre">Reisen</a>                                                                      </span>
                                                  </div>
                              </header>
                    
        <div class="itemBodyWrap">
          <div class="itemBody">
          		          			<div class="img-fulltext-left"> <img
          				          			
          				          					style="float:left"
          				          			 src="/images/content/chexx-ronald-keusch/tirol-2018-1.jpg" alt="" itemprop="image"/> </div>
          			          
                                                                                                    
                                                            			
					<span itemprop="articleBody">
                    Das Zillertal, das breiteste Seitental des Inn etwa 40 Kilometer östlich von Innsbruck gelegen, gehört zu den beliebtesten Zielen für die Touristen in Tirol. Seinen Namen verdankt es dem von Süd nach Nord verlaufenden Fluss Ziller , der in den Inn mündet. Das Zillertal steht für das größte Kapital des Landes und seiner Menschen - die Berge. Die Talbewohner lieben ihr Bergland mit seinen Gipfeln. Im Sommer gehen sie wandern und im Winter Ski fahren. Und sie können ihr Gefühl für diese Landschaft auch ihren Urlaubsgästen vermitteln. Tirol ist das Bundesland in Österreich mit den meisten Übernachtungen (47,7 Millionen im Jahr 2017) und allein das Zillertal schafft es mit 60.000 Betten immerhin auf auf 7,3 Millionen Übernachtungen. Der Winter-Tourismus nahm im Zillertal schon im Jahr 1949 richtig Fahrt auf als der erste Schlepplift in Hintertux errichtet wurde, zum Hintertuxer Gletscher, dem einzigen ganzjährigen Skigebiet in Österreich. Solche beeindruckenden Zahlen haben nicht allein mit der einmaligen Natur, sondern auch mit seinen Gastgebern zu tun. Die Globalisierung im Tourismus wurde vielfach vor der Einfahrt in die Tiroler Täler in ihre Schranken gewiesen, denn viele Gäste werden in Familienhotels beherbergt. 
<p></p>
<img src="/images/content/chexx-ronald-keusch/tirol-2018-2.jpg" class="caption" alt="CHEXX, Juli 2018">
<p></p>
Lindenbaum auf Hotel-Terrasse
<p></p>
<img src="/images/content/chexx-ronald-keusch/tirol-2018-3.jpg" class="caption" alt="CHEXX, Juli 2018">
<p></p>
Das Hotel "<a href="http://www.waldfriede.at" target="_blank">Waldfriede</a>" im Örtchen Fügen, mit etwas mehr als 4.000 Einwohnern eine der größten Gemeinden im Zillertal, ist auf dem Hang errichtet. Das Hotel schaut über die Dächer von Fügen weit in das Tal. Es ist seit Anfang der 60er Jahre eines von den vielen Familienhotels im Tal. Im Jahr 1982 haben die Familien-Hoteliers noch das <a href="http://wwww.berghotel-hochfuegen.at" target="_blank">Berg-Hotel in Hochfügen</a> erworben. Eigentümer und Manager in einem sind in beiden Hotels die Geschwister Andrea und Ernst Erlebach. Der 16-jährige Sohn, der noch drei Jahre die Zillertaler Touristen-Fachschule besucht, steht bereits in den Startlöchern. Er trägt wie es die Tradition der Familie vorgibt, den Vornamen Ernst seines Vaters. Mitten auf der mit viel Holz verkleideten Terrasse mit Blick ins Tal inmitten von Tischen und Stühlen steht ein hoch gewachsener Lindenbaum mit kugelförmig geschnittenen dicken Ästen. Der Baum ist umringt von einer Holzbank, ein erklärter Lieblingsplatz der Hotelgäste. Hier erzählt der Hotel-Chef Ernst Erlebach gern über die Anfänge, als der Urgroßvater aus dem Riesengebirge über Zwischenstationen in Venedig und Kufstein ins Zillertal kam. Hier auf der Anhöhe begann alles damit, dass Urgroßvater Erlebach ein Holzhaus mit einer Gasthof und vier Zimmern bewirtschaftete. Gegenwärtig verfügt das Hotel in Fügen über 40 modern eingerichtete Zimmer. Auch noch heute schwärmt der Hotelier von der Lage. "In der Sommer-Saison", so Ernst Erlebach, "ist der Gast hinter der Hoteltür gleich auf der Almwiese und da gibt es mehr Rindviecher als Touristen und im Winter kann er sich gleich hinter der Tür auf seine Ski stellen und hat in nur wenigen Metern den Ski-Lift erreicht." 
<p></p>
<img src="/images/content/chexx-ronald-keusch/tirol-2018-4.jpg" class="caption" alt="CHEXX, Juli 2018">
<p></p>
Parcour für Bogenschützen
<p></p>
Ständig ist die Hotel-Familie dabei, Jahr für Jahr etwas Neues zu kreieren. Der Wellness-Bereich wird immer wieder ausgebaut, die Hallenbäder bieten mehr Service und natürlich ist im Sommer nicht nur das Wandern und das Fahren mit dem Mountainbike angesagt. Seit einigen Jahren ist im Zillertal der Sport des Bogenschießen für Urlauber eingezogen. In der Nähe vom Berghotel wurde sozusagen wie beim Golf eine Driving-Range für Anfänger unter den Bogenschützen mit großen bunten Zielscheiben eingerichtet. Wer Spaß daran findet, kann sich dann auf einen Parcour mit insgesamt 18 Stationen begeben, der auf schmalen Pfaden an den Hängen rund um das Hotel führt. Statt der Zielscheiben darf er auf im bergigen Gelände verstreute Hirsche, Hasen und Steinböcke aus Holz schießen. 

<p></p>
Mit der Spieljoch-Bahn hinauf auf die Berge 
<p></p>
<img src="/images/content/chexx-ronald-keusch/tirol-2018-5.jpg" class="caption" alt="CHEXX, Juli 2018">
<p></p>
Die Mehrzahl der Urlauber, etwa 55 Prozent, kommen in der Wintersaison, aber der Sommer hat auch viel zu bieten. Insgesamt warten 1.200 Kilometer Biker-Routen und 1.400 Kilometer Wanderwege mit Gipfeltouren und Almwanderungen darauf, von den Touristen entdeckt zu werden. Zum Ärger von Hotelchef Ernst sind die Liftbetreiber nach wie vor nicht zu bewegen, die Wanderer im Sommer bequem auf die Berge zu bringen. Allerdings sind die Seilbahnen die ganze Saison aktiv. So gelangt man bequem mit der Spieljoch-Bahn zur Seilbahnstation auf den Bergkämmen der Tuxer Voralpen. Hier eröffnen sich viele Wanderwege mit immer neuen Sichten auf die Kitzbühler Alpen und hinunter ins Zillertal. Ein attraktiver Wanderweg führt zum Berghotel in Hochfügen auf 1500 Höhen Metern, dass auch der Familie Erlebach gehört. Eine Zwischenstation auf dem Weg ist für eine zünftige Rast die Ausflugshütte Geols-Alm. Hier steht Tiroler Hausmannskost auf der Speisekarte, also selbstverständlich Kasspress-Knödel mit Weißkraut oder der Knödel wird in einer Suppe serviert und natürlich der legendäre Kaiserschmarrn. Es ist nicht überraschend, dass die Wanderer auf der Route der Alpenüberquerung, die vom Tegernsee über den Achensee und das Zillertal bis nach Sterzing verläuft, in Hochfügen Station mit Übernachtung einlegen. Im Berghotel können die Wanderer, die zumeist in sechs Etappen über die Alpen wandern und ihr Gepäck derweil im Fahrzeug "mitwandert", einen Ruhepunkt finden. Hier wird ihre Wäsche gewaschen, sie stärken sich bei regionaler Kost und im kleinen Hallenbad und dem im Herbst 2017 neu gebauten Sauna-Bereich jeweils mit Panorama-Blick lässt es sich ordentlich ausspannen.
<p></p>
Sauna-Peeling mit Tiroler Kräutern
<p></p>
<img src="/images/content/chexx-ronald-keusch/tirol-2018-6.jpg" class="caption" alt="CHEXX, Juli 2018">
<p></p>
Mario Hautz hat ein kleines Glas mit einer speziellen Salz-Peeling-Mischung sowie ein Fläschchen mit einer Arnika-Mixtur in der Hand.Er ist ganzheitlicher Natur-Therapeut und veranstaltet für die Hotel-Gäste eine Erlebnis-Sauna. Das Salz von seinem Sauna-Peeling mit Arnika und Pfefferminz kommt aus den Bergen bei Landeck im Oberland. "Das Salz wird so aufbereitet, dass es sich während des Saunaganges auf der Haut auflöst und die enthaltenen Wirkstoffe von Kräutern durch die Haut eine erfrischende Wirkung im Körper erzielen", sagt Therapeut Hautz. In einer kleinen Flasche hat er seinen speziellen Zusatz für den Aufguss, die Aroma-Essenz Arnika in einer Pfefferminz-Mixtur ebenfalls aus einheimischen Kräutern. Weiterhin wird eine Arnika-Essenz aus den Zapfen von Zirben-Bäumen gewonnen. Nur zehn bis zwölf Tropfen in einem Wasserglas genügen für den Aufguss. Aufgüsse und Salzpeeling mit Tiroler Kräutern werden vom Saunameister ausführlich vorgestellt und dann in der Sauna zelebriert. Ein Aufguss, der auf das Wedeln mit dem Handtuch verzichtet. Gar nicht selten kaufen die Hotelgäste die Arnika-Mixturen, um den Duft Tiroler Kräuter mit in ihre Sauna nach Hause zu nehmen. 
<p></p>
Volksmusikanten im Schloss Fügen
<p></p>
Im Zillertal gibt es eine lange Tradition der Volksmusik. Von Anfang Mai bis Ende Oktober werden Volks- und Kirchtags-Feste gefeiert, etwa das "Zillertaler Gauder Fest", das zu Österreichs ältestem und größtem Frühlings- und Trachtenfest zählt. Tiroler Händler und Sänger, vorwiegend aus dem Zillertal, verbreiteten Lieder Jodlern und Tänze und begründeten den Mythos Tirol. In einer Sonderausstellung "Klang der Alpen" (noch bis Anfang Februar 2019 geöffnet) wurde diesen Botschaftern Tiroler Lebensweise ein wunderschönes Denkmal gesetzt. Auf drei Etagen im Barockschloss sowie im Heimatmuseum Fügen können sich die Besucher in 50 Räumen ein Bild von dem Phänomen der Tiroler Nationalsänger vom 18. Jahrhundert bis heute machen. Die singenden Geschwister Rainer aus Fügen haben in der Ausstellung sozusagen ein Heimspiel. Sie musizierten vor Kaiser Franz dem I. und Zar Alexander und unternahmen internationale Torneen, die sie sogar nach England und bis in die USA führten. Als Ludwig Rainer später zum Hotelbesitzer am Achensee aufstieg, unterhielt er seine Gäste regelmäßig mit Musik und wurde zum Vorbild für eine solche Form von Tourismus.
<p></p>
Abends spielt Hotelier Ernst Akkordeon
<p></p>
<img src="/images/content/chexx-ronald-keusch/tirol-2018-8.jpg" class="caption" alt="CHEXX, Juli 2018">
<p></p>
Wenn die Hotelgäste auf der Waldfriede-Terrasse am Ende des Urlaubs-Tages beisammen sitzen, mit dem einen oder anderen Mitglied der Familie Erlebach und dem Hotel-Team über ihre Erlebnisse beim Wandern plauschen, dann holt Ernst Erlebach recht oft sein Akkordeon und spielt Tiroler Volksmusik. Und wenn die Stimmung steigt, dann lässt sich der Hotelier von seinen Gästen auch überreden, den "Anton aus Tirol" zu spielen. Dann singt er mit Inbrunst und einige Besucher singen mit: 
<br><br>
<i>"Ich bin so schön, ich bin so toll Ich bin der Anton aus Tirol<br>
Meine gigaschlanken Wadln san a Wahnsinn für die Madln<br>
Mei Figur a Wunder dar Natur<br>
I bin so stoak und auch so wild<br>
Ich treib es heiss und eisgekühlt<br>
Wippe ich mit dem Gesäß, schrein die Hasen SOS und wollen den Anton aus Tirol". </i>                    </span>
                                                                                          </div>
          
                    
          
          
          
          </div>
          
          
          
                    
           
</article>
															</section>
							
													</div>
						
											</div>
		    	</section>
		    	
		    			    	<section id="gkBottom1">
		    		<div class="gkCols6 gkEqualColumns">
		    			<div class="box  gkmod-1"><h3 class="header">Anzeige</h3><div class="content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CHEXX Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7683088091423661"
     data-ad-slot="1932421604"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
		    		</div>
		    	</section>
		    			    	
		    			    	<section id="gkBottom2">
		    		<div class="gkCols6 gkEqualColumns">
		    			<div class="box  gkmod-1"><div class="content">

<img src="/images/content/chexx/marcvorwerk.jpg" alt="Marc Vorwerk" class="rubrikenfoto">

<div class="random-image">

<div class="randomfoto">
<a href="http://www.marcvorwerk.de" target=_blank class=fotorandom>
	<img src="/images_marcvorwerk/irene_luft_2018--2.jpg" alt="irene_luft_2018--2.jpg" width="100" height="59" /></a></div>

<a href=http://www.marcvorwerk.de target=_blank>Marc Vorwerk</a> ist einer <i>der</i> Hauptstadtfotografen in Berlin und stets ganz nah am Geschehen. <br>An dieser Stelle gibt es ab sofort im regelmäßigen Wechsel sein bestes Foto der Woche - exklusiv bei CHEXX.
</div>
</div></div>
		    		</div>
		    	</section>
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box "><h3 class="header">Anzeige</h3><div class="content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CHEXX Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7683088091423661"
     data-ad-slot="1932421604"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="box "><h3 class="header">Augenblicke</h3><div class="content">
  
  <div class="joomcat">
   
    <div class="joomcat104_row">
      
      <div class="joomcat104_imgct">
        <div class="joomcat104_img">
		
		
  <a href="/index.php/augenblicke/beatles-in-concert/beatles-in-concert-7-31319" title="Beatles in Concert_7">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=31319&amp;width=300&amp;height=300&amp;pos=2" alt="Beatles in Concert_7" />  </a>
        </div>
        <div class="joomcat104_txt">
		
		
		
<ul>
  <li>Ein Augenblick aus der Galerie <br> <a href="/index.php/augenblicke/beatles-in-concert">Beatles in Concert</a></li>
</ul>
        </div>
      
      </div>
   
    </div>
    <div class="joomcat104_clr"></div>
    
    <div class="joomcat104_row">
      
      <div class="joomcat104_imgct">
        <div class="joomcat104_img">
		
		
  <a href="/index.php/augenblicke/kudamm-kiez-und-currywurst/ku-damm-kiez-und-currywurst-10-31302" title="Ku’damm, Kiez und Currywurst_10">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=31302&amp;width=300&amp;height=300&amp;pos=2" alt="Ku’damm, Kiez und Currywurst_10" />  </a>
        </div>
        <div class="joomcat104_txt">
		
		
		
<ul>
  <li>Ein Augenblick aus der Galerie <br> <a href="/index.php/augenblicke/kudamm-kiez-und-currywurst">Ku’damm, Kiez und Currywurst</a></li>
</ul>
        </div>
      
      </div>
   
    </div>
    <div class="joomcat104_clr"></div>
    
    <div class="joomcat104_row">
      
      <div class="joomcat104_imgct">
        <div class="joomcat104_img">
		
		
  <a href="/index.php/augenblicke/eroeffnung-der-heidelbeersaison-2018/eroeffnung-der-heidelbeersaison-2018-2-31290" title="Eröffnung der Heidelbeersaison 2018_2">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=31290&amp;width=300&amp;height=300&amp;pos=2" alt="Eröffnung der Heidelbeersaison 2018_2" />  </a>
        </div>
        <div class="joomcat104_txt">
		
		
		
<ul>
  <li>Ein Augenblick aus der Galerie <br> <a href="/index.php/augenblicke/eroeffnung-der-heidelbeersaison-2018">Eröffnung der Heidelbeersaison 2018</a></li>
</ul>
        </div>
      
      </div>
   
    </div>
    <div class="joomcat104_clr"></div>
    
    <div class="joomcat104_row">
      
      <div class="joomcat104_imgct">
        <div class="joomcat104_img">
		
		
  <a href="/index.php/augenblicke/gerhard-richter-im-museum-barberini/gerhard-richter-im-museum-barberini-6-31276" title="Gerhard Richter im Museum Barberini_6">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=31276&amp;width=300&amp;height=300&amp;pos=2" alt="Gerhard Richter im Museum Barberini_6" />  </a>
        </div>
        <div class="joomcat104_txt">
		
		
		
<ul>
  <li>Ein Augenblick aus der Galerie <br> <a href="/index.php/augenblicke/gerhard-richter-im-museum-barberini">Gerhard Richter im Museum Barberini</a></li>
</ul>
        </div>
      
      </div>
   
    </div>
    <div class="joomcat104_clr"></div>
    
    <div class="joomcat104_row">
      
      <div class="joomcat104_imgct">
        <div class="joomcat104_img">
		
		
  <a href="/index.php/augenblicke/bitkom-sommerfest-im-hamburger-bahnhof/bitkom-sommerfest-im-hamburger-bahnhof-8-31268" title="Bitkom Sommerfest im Hamburger Bahnhof_8">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=31268&amp;width=300&amp;height=300&amp;pos=2" alt="Bitkom Sommerfest im Hamburger Bahnhof_8" />  </a>
        </div>
        <div class="joomcat104_txt">
		
		
		
<ul>
  <li>Ein Augenblick aus der Galerie <br> <a href="/index.php/augenblicke/bitkom-sommerfest-im-hamburger-bahnhof">Bitkom Sommerfest im Hamburger Bahnhof</a></li>
</ul>
        </div>
      
      </div>
   
    </div>
    <div class="joomcat104_clr"></div>
 
  </div>
</div></div><div class="box "><h3 class="header">Mehr bei CHEXX</h3><div class="content">
<ul class="menu">
<li class="item-116"><a href="/index.php/augenblicke" >Augenblicke</a></li><li class="item-119"><a href="/index.php/boulevard" >Boulevard</a></li><li class="item-151"><a href="/index.php/aus-dem-polizeiticker" >Berlin 110</a></li><li class="item-117"><a href="/index.php/interviews" >Interviews</a></li><li class="item-146"><a href="/index.php/umwelt" >Umwelt</a></li><li class="item-128"><a href="/index.php/eine-menge-berlin" >Eine Menge Berlin</a></li><li class="item-147"><a href="/index.php/sprachfest-mit-gerald-grote" >Sprachfest mit Gerald Grote</a></li><li class="item-118 current active"><a href="/index.php/reisen" >Reisen</a></li><li class="item-129"><a href="/index.php/kinotipps" >Kinotipps</a></li><li class="item-121"><a href="/index.php/sehen" >Sehen</a></li><li class="item-130"><a href="/index.php/hoeren" >Hören</a></li><li class="item-122"><a href="/index.php/lesen" >Lesen</a></li><li class="item-131"><a href="/index.php/carillon-skandal" >Carillon-Skandal</a></li></ul>
</div></div><div class="box "><h3 class="header">Ein Blick zurück</h3><div class="content">
  
  <div class="joomcat">
   
    <div class="joomcat89_row">
      
      <div class="joomcat89_imgct">
        <div class="joomcat89_img">
		
		
  <a href="/index.php/augenblicke/gerhard-richter-im-museum-barberini/gerhard-richter-im-museum-barberini-13-31283" title="Gerhard Richter im Museum Barberini_13">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=31283&amp;width=300&amp;height=300&amp;pos=2" alt="Gerhard Richter im Museum Barberini_13" />  </a>
        </div>
        <div class="joomcat89_txt">
		
		
		
<ul>
  <li>Ein Augenblick aus der Galerie <br> <a href="/index.php/augenblicke/gerhard-richter-im-museum-barberini">Gerhard Richter im Museum Barberini</a></li>
</ul>
        </div>
      
      </div>
   
    </div>
    <div class="joomcat89_clr"></div>
    
    <div class="joomcat89_row">
      
      <div class="joomcat89_imgct">
        <div class="joomcat89_img">
		
		
  <a href="/index.php/augenblicke/karneval-der-kulturen-2005/karneval-der-kulturen-berlin-200586-2192" title="Karneval der Kulturen Berlin 2005_86">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=2192&amp;width=300&amp;height=300&amp;pos=2" alt="Karneval der Kulturen Berlin 2005_86" />  </a>
        </div>
        <div class="joomcat89_txt">
		
		
		
<ul>
  <li>Ein Augenblick aus der Galerie <br> <a href="/index.php/augenblicke/karneval-der-kulturen-2005">Karneval der Kulturen</a></li>
</ul>
        </div>
      
      </div>
   
    </div>
    <div class="joomcat89_clr"></div>
    
    <div class="joomcat89_row">
      
      <div class="joomcat89_imgct">
        <div class="joomcat89_img">
		
		
  <a href="/index.php/augenblicke/buergerfest-im-schloss-bellevue/buergerfest-im-schloss-bellevue-1-30074" title="Bürgerfest im Schloss Bellevue_1">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=30074&amp;width=300&amp;height=300&amp;pos=2" alt="Bürgerfest im Schloss Bellevue_1" />  </a>
        </div>
        <div class="joomcat89_txt">
		
		
		
<ul>
  <li>Ein Augenblick aus der Galerie <br> <a href="/index.php/augenblicke/buergerfest-im-schloss-bellevue">Bürgerfest im Schloss Bellevue</a></li>
</ul>
        </div>
      
      </div>
   
    </div>
    <div class="joomcat89_clr"></div>
 
  </div>
</div></div><div class="box "><h3 class="header">Anzeige</h3><div class="content"><a href="http://peta.de/" target=_blank class=peta>
	<img src="/images_peta/PETA_TEcclestone_FG_72.jpg" alt="PETA_TEcclestone_FG_72.jpg" width="100" height="124" /></a>

</div></div><div class="box "><h3 class="header">Meistgelesen</h3><div class="content"><ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/carillon-skandal/4995-besser-die-glocken-nie-klingen" itemprop="url">
			<span itemprop="name">
				Besser die Glocken nie klingen			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/umwelt/4823-achtung-laerm-sie-betreten-eine-gruenanlage" itemprop="url">
			<span itemprop="name">
				Achtung Lärm! Sie betreten eine Grünanlage			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/boulevard/4888-die-kleine-usta-und-der-sternenhimmel-ueber-berlin" itemprop="url">
			<span itemprop="name">
				Die kleine Usta und der Sternenhimmel über Berlin			</span>
		</a>
	</li>
</ul>
</div></div><div class="box "><h3 class="header">Anzeige</h3><div class="content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CHEXX Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7683088091423661"
     data-ad-slot="1932421604"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
				</div>
			</aside>
					</div>
		
		    </div>
    
        
        
        
        
    
<footer id="gkFooter">
	<div class="gkPage">
				<div id="gkFooterArea">
						<a href="#gkBg" id="gkBackToTop"></a>
						
				
		</div>
				
				<div id="gkFooterNav">
			
<ul class="menu">
<li class="item-125"><a href="https://esdes.media/werbeagentur" target="_blank" rel="noopener noreferrer">ESDES.Media/Werbeagentur</a></li><li class="item-126"><a href="https://esdes.pictures" target="_blank" rel="noopener noreferrer">ESDES.Pictures</a></li><li class="item-127"><a href="http://hipburn.de" target="_blank" rel="noopener noreferrer">Magazin Hipburn</a></li><li class="item-124"><a href="/index.php/impressum-und-datenschutz" >Impressum &amp; Datenschutz</a></li><li class="item-150"><a href="https://www.facebook.com/MagazinCHEXX" target="_blank" rel="noopener noreferrer">f</a></li><li class="item-149"><a href="https://twitter.com/chexx_de" target="_blank" rel="noopener noreferrer">t</a></li></ul>

		</div>
				
				<p id="gkCopyrights">Magazin CHEXX &copy; 1999 - 2018 Copyright <a href="http://esdes.media" target="_blank">ESDES.Media</a><br> Alle Rechte vorbehalten
<br>TM &#174; CHEXX ist eine eingetragene Marke</p>
				
				
				
				
			</div>
</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42109260-3', 'auto');
  ga('send', 'pageview');

</script>   	

<!-- +1 button -->

<!-- twitter -->


<!-- Pinterest script --> 
   		
	
</body>
</html>