<!DOCTYPE html>
<html class="com_content" lang="de-de">

<head>
<script type="text/javascript">  (function(){   function blockCookies(disableCookies, disableLocal, disableSession){   if(disableCookies == 1){   if(!document.__defineGetter__){   Object.defineProperty(document, 'cookie',{   get: function(){ return ''; },   set: function(){ return true;}   });   }else{   var oldSetter = document.__lookupSetter__('cookie');   if(oldSetter) {   Object.defineProperty(document, 'cookie', {   get: function(){ return ''; },   set: function(v){   if(v.match(/reDimCookieHint\=/)) {   oldSetter.call(document, v);   }   return true;   }   });   }   }   var cookies = document.cookie.split(';');   for (var i = 0; i < cookies.length; i++) {   var cookie = cookies[i];   var pos = cookie.indexOf('=');   var name = '';   if(pos > -1){   name = cookie.substr(0, pos);   }else{   name = cookie;   }   if(name.match(/reDimCookieHint/)) {   document.cookie = name + '=; expires=Thu, 01 Jan 1970 00:00:00 GMT';   }   }   }   if(disableLocal == 1){   window.localStorage.clear();   window.localStorage.__proto__ = Object.create(window.Storage.prototype);   window.localStorage.__proto__.setItem = function(){ return undefined; };   }   if(disableSession == 1){   window.sessionStorage.clear();   window.sessionStorage.__proto__ = Object.create(window.Storage.prototype);   window.sessionStorage.__proto__.setItem = function(){ return undefined; };   }   }   blockCookies(1,1,1);   }());   </script>


				<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
		<base href="https://chexx.de/index.php/reisen/5416-die-gruene-insel-hainan" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Durch das Reich der Mitte - Hainan" />
	<meta name="author" content="Ronald Keusch" />
	<meta property="og:title" content="Die grüne Insel Hainan" />
	<meta property="og:type" content="site" />
	<meta property="og:url" content="https://chexx.de/index.php/reisen/5416-die-gruene-insel-hainan" />
	<meta property="og:image" content="https://chexx.de/https://tourismus.international/images/content/keusch/hainan-10.jpg" />
	<meta property="og:site_name" content="Magazin CHEXX.de" />
	<meta name="description" content="Durch das Reich der Mitte - Hainan" />
	<title>Magazin CHEXX.de - Die grüne Insel Hainan</title>
	<link href="https://chexx.de/images/intern/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css?00e20985a610a578a964e3623b8d5d6f" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_evonews/fonts/FontAwesome/css/FontAwesome.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_evonews/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_evonews/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_evonews/css/template.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Bitter:400,400i,700" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/media/joomgallery/css/joom_settings.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/media/joomgallery/css/joomgallery.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/media/joomgallery/css/joom_local.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/cookiehint/css/redimstyle.css?00e20985a610a578a964e3623b8d5d6f" rel="stylesheet" type="text/css" />
	<style type="text/css">

            	.childcontent .gkcol { width: 200px; }
            body, html, textarea { font-family: 'Bitter', Arial, sans-serif; }
h1, h2, h3, h4, h5, h6, .single-page .page-header h2, .items-leading .page-header h2 { font-family: 'Bitter', Arial, sans-serif; }
@media screen and (max-width: 768px) {
	    	#k2Container .itemsContainer { width: 100%!important; } 
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebarLeft { width: 30%; }
#gkSidebarRight, .gkSidebarRight { width: 30%; }
#gkPageContent, #gkBottom, #gkFooter { max-width: 1230px; }
#gkContentWrap { width: 70%; }
.gkMainbodyTopContent, .gkMainbodyMain { width: 70%; }
    .joomcat96_clr {
      clear:both;
    }
    .joomcat96_row {
      overflow:hidden;
      padding:0.5em 0;
    }
    .joomcat96_imgct {
      width:100% !important;
      float:left;
    }
    .joomcat96_img {
      text-align:left !important;
    }
    .joomcat96_img img{
      border: 0px solid #c3c3c3;
      padding: 3px;
      background-color: #ffffff;
    }
    .joomcat96_txt {
      text-align:left !important;
      padding-top:0.5em;
    }
    .joomcat95_clr {
      clear:both;
    }
    .joomcat95_row {
      overflow:hidden;
      padding:0.5em 0;
    }
    .joomcat95_imgct {
      width:100% !important;
      float:left;
    }
    .joomcat95_img {
      text-align:left !important;
    }
    .joomcat95_img img{
      border: 0px solid #c3c3c3;
      padding: 3px;
      background-color: #ffffff;
    }
    .joomcat95_txt {
      text-align:left !important;
      padding-top:0.5em;
    }
#redim-cookiehint-modal {position: fixed; top: 0; bottom: 0; left: 0; right: 0; z-index: 99998; display: flex; justify-content : center; align-items : center;}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"c39703dfa8c60e4eb637ff5c46b81eca","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?00e20985a610a578a964e3623b8d5d6f" type="text/javascript"></script>
	
	<script src="/media/jui/js/jquery-migrate.min.js?00e20985a610a578a964e3623b8d5d6f" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?00e20985a610a578a964e3623b8d5d6f" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?00e20985a610a578a964e3623b8d5d6f" type="text/javascript"></script>
	
	<script src="/media/system/js/core.js?00e20985a610a578a964e3623b8d5d6f" type="text/javascript"></script>
	
	
	<script src="https://chexx.de/templates/gk_evonews/js/imagesloaded.pkgd.min.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_evonews/js/masonry.pkgd.min.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_evonews/js/modernizr.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_evonews/js/gk.scripts.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_evonews/js/gk.menu.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_evonews/js/scrollreveal.js" type="text/javascript"></script>
	<script src="https://chexx.de/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(function($) {
			
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:true, width:false, duration: 500 };
$GK_TMPL_URL = "https://chexx.de/templates/gk_evonews";

$GK_URL = "https://chexx.de/";

	</script>
	<link rel="apple-touch-icon" href="https://chexx.de/templates/gk_evonews/images/touch-device.png">
	<link rel="apple-touch-icon-precomposed" href="https://chexx.de/templates/gk_evonews/images/touch-device.png">

	<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/small.desktop.css" media="(max-width: 1920px)" />
<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/tablet.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/mobile.css" media="(max-width: 580px)" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-DLY199ZC1C"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-DLY199ZC1C');
</script>

<!--[if IE 9]>
<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="https://chexx.de/templates/gk_evonews/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 9)]>
<script type="text/javascript" src="https://chexx.de/templates/gk_evonews/js/respond.js"></script>
<script type="text/javascript" src="https://chexx.de/templates/gk_evonews/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 </head>
<body
	
		 data-mobile="true"	 data-tablet-width="1024" data-tablet-small-width="820" data-mobile-width="580"
	 class="no-mainbodyTop" 
	id="gkTemplateTop">
	
	
	
	<div id="gkBg">
		<header id="gkHeader" class="gk-clearfix " >
			<div class="gkTopBar">
				<div class="ja-day clearfix">ISSN 2701-6757 | Magazin CHEXX am 
	        <span class="day">Dienstag, den </span><span class="date">01. </span><span class="month">Dezember </span><span class="year">2020</span>	     	</div>

	     				</div>
			<div class="gkHeaderTop">
				

				<div id="gkHeaderNav" >

											<nav class="gkMainMenu gkMenu" data-duration="500" data-opacity="1" data-height="1" data-width="0">
<ul class="gkmenu level0"><li  class="first"><a href="https://chexx.de/"  class=" first" id="menu101"  >Magazin CHEXX</a></li><li ><a href="/index.php/augenblicke"  id="menu126"  >Augenblicke</a></li><li ><a href="/index.php/boulevard"  id="menu108"  >Boulevard</a></li><li ><a href="/index.php/kultur"  id="menu106"  >Kultur</a></li><li  class="active"><a href="/index.php/reisen"  class=" active" id="menu109"  >Reisen</a></li><li  class="last"><a href="/index.php/umwelt"  class=" last" id="menu107"  >Umwelt</a></li></ul>
</nav>					
										<div id="gkMobileMenu">
						<span id="static-aside-menu-toggler"></span>
					</div>
									</div><!-- #gkHeaderNav -->

				<!-- #gkUser -->
			</div>
		</header><!-- #gkHeader -->

    <div class="gkPageContent" id="gkPageContent" >

    	
						<aside id="gkSidebarLeft" class="sidebar gkEqualColumns">
                <div>
        	<div class="box "><div class="box-wrap"><div class="content">
<div class="esdes300image">

<a href="/index.php">
	<img src="/images/logo/308-chexx-logo.jpg" alt="308-chexx-logo.jpg" width="300" height="115" /></a>

</div>
</div></div></div><div class="box "><div class="box-wrap"><div class="content">
<div class="esdes300image">

<a href="https://esdes.media" target="_blank">
	<img src="/images/esdes-300-image/vereinsmagazine.jpg" alt="vereinsmagazine.jpg" width="300" height="487" /></a>

</div>
</div></div></div><div class="box "><div class="box-wrap"><h3 class="header"><span>Reisen</span></h3><div class="content">	<div class="nspMain " id="nsp-nsp-113" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages0">
										</div>

									</div>
			</div>
		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><a href="/index.php/reisen/4976-der-kaspress-knoedelfaktor" class="nspImageWrapper"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://tourismus.international/images/content/keusch/keusch-hall-1.jpg" alt="Foto von Ronald Keusch"  /></a><div class="remodular"><h4><a href="/index.php/reisen/4976-der-kaspress-knoedelfaktor" title="Der Kaspress - Knödelfaktor" target="_self">Der Kaspress - Knödelfaktor</a></h4><p>Einer der schönsten Orte in Tirol ist die Kleinstadt Hall, die nur zehn Kilometer vor den Toren der Landeshauptstadt Innsbruck&hellip;</p> <a class="readon" href="/index.php/reisen/4976-der-kaspress-knoedelfaktor" target="_self">... zum Beitrag</a></div></li>							
																											
							<li class="odd"><a href="/index.php/reisen/5436-corona-test-statt-stubenarrest" class="nspImageWrapper"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://tourismus.international/images/content/presse-reisen/parilov-trendtours.jpg" alt="Foto von Trendtours, parilov@shutterstock"  /></a><div class="remodular"><h4><a href="/index.php/reisen/5436-corona-test-statt-stubenarrest" title="Corona-Test statt Stubenarrest" target="_self">Corona-Test statt Stubenarrest</a></h4><p>"Manche Resorts am Mittelmeer sind nicht gefährlicher als eine S-Bahnfahrt in Berlin" und "Die Reisewirtschaft darf nicht unverhältnismäßig belastet werden&hellip;</p> <a class="readon" href="/index.php/reisen/5436-corona-test-statt-stubenarrest" target="_self">... zum Beitrag</a></div></li>							
																											
							<li class="even"><a href="/index.php/reisen/4847-skifahren-auf-olympischen-pisten" class="nspImageWrapper"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://tourismus.international/images/content/keusch/rosakhutor,keusch,5.jpg" alt="Foto von Ronald Keusch"  /></a><div class="remodular"><h4><a href="/index.php/reisen/4847-skifahren-auf-olympischen-pisten" title="Skifahren auf Olympischen Pisten" target="_self">Skifahren auf Olympischen Pisten</a></h4><p>In drei Jahren hat sich die Olympia-Region der Winterspiele im Jahr 2014 in Russland zu einem gut besuchten Urlaubsziel entwickelt&hellip;</p> <a class="readon" href="/index.php/reisen/4847-skifahren-auf-olympischen-pisten" target="_self">... zum Beitrag</a></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
			</div>
</div></div></div><div class="box "><div class="box-wrap"><h3 class="header"><span>Umwelt</span></h3><div class="content">	<div class="nspMain " id="nsp-nsp-114" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages0">
										</div>

									</div>
			</div>
		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><a href="/index.php/umwelt/4653-zweite-tierversuchsanlage-in-berlin" class="nspImageWrapper"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://chexx.de/modules/mod_news_pro_gk5/cache/content.presse.presse-agtv-1nsp-114_links.jpg" alt="Foto von Ärzte gegen Tierversuche "  /></a><div class="remodular"><h4><a href="/index.php/umwelt/4653-zweite-tierversuchsanlage-in-berlin" title="Tierversuche in Berlin" target="_self">Tierversuche in Berlin</a></h4><p>Obwohl SPD und CDU im Koalitionsvertrag vereinbart haben, Tierversuche einzudämmen und Ersatzmethoden zu fördern, macht der Senat das Gegenteil. Wie&hellip;</p> <a class="readon" href="/index.php/umwelt/4653-zweite-tierversuchsanlage-in-berlin" target="_self">... zum Beitrag</a></div></li>							
																											
							<li class="odd"><h4><a href="/index.php/umwelt/4537-1-2-millionen-tiere-sterben-in-berlin-fuer-tierversuche" title="1,2 Millionen Tiere sterben in Berlin für Tierversuche" target="_self">1,2 Millionen Tiere sterben in Berlin für Tierversuche</a></h4><p>Circa 1,2 Millionen Tiere sterben jährlich in Berlin für Tierversuche - das sind rund 3.300 Tiere täglich. Statistisch aufgelistet sind&hellip;</p> <a class="readon" href="/index.php/umwelt/4537-1-2-millionen-tiere-sterben-in-berlin-fuer-tierversuche" target="_self">... zum Beitrag</a></li>							
																											
							<li class="even"><h4><a href="/index.php/umwelt/5045-leidvolle-tierversuche-an-affen-und-zebrafinken" title="Leidvolle Tierversuche an Affen und Zebrafinken" target="_self">Leidvolle Tierversuche an Affen und Zebrafinken</a></h4><p>Die Berliner Umweltbehörde verweigerte die Genehmigung für einen Tierversuch an Nachtigallen. Der bundesweite Verein Ärzte gegen Tierversuche spricht von einem&hellip;</p> <a class="readon" href="/index.php/umwelt/5045-leidvolle-tierversuche-an-affen-und-zebrafinken" target="_self">... zum Beitrag</a></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
			</div>
</div></div></div>
        </div>
              </aside><!-- #gkSidebar-left -->
      
			<div id="gkContentWrap" class="gkEqualColumns">
				
				<div id="gkContent">
	        
	        			        	
	        										
							<section class="gkMainbodyWrap clearfix  has-sidebar">								
								<div class="gkMainbodyMain">
		            							
							
<style type="text/css">
@media only screen and (min-device-width: 769px)  {
.smartphone {
display:none;
}
}
.smartphone { 
margin-bottom: 30px;   
}
.logoimage-chexx {
width: 100%;
}
</style>	
							
							
			<div class="smartphone">
			 <a href="/index.php"><center><img class="logoimage-chexx" src="/images/logo/308-chexx-logo.jpg" ></center></a></div>			
							
<article class="single-page   ">

<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />

				<div class="article-header">
		<div class="article-header-wrap">
						<img src="https://tourismus.international/images/content/keusch/hainan-10.jpg" alt="Die grüne Insel Hainan" itemprop="image" />
						
			
			
		</div>
	</div>
	
		

		<div class="page-header-wrap">
		
		
									<dl class="article-info muted">

		
			<dt class="article-info-term">
									Details							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Von <a href="mailto:Keusch@CHEXX.de" itemprop="url"><span itemprop="name">Ronald Keusch</span></a>	</dd>
			
			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2020-12-01T10:00:00+01:00" itemprop="datePublished">
					01. Dezember 2020				</time>
			</dd>
			
						
		
					
			
						</dl>
				
		<div class="spaceartikel"></div>

		<div class="page-header">
							<h2 itemprop="headline">
					Die grüne Insel Hainan				</h2>
														</div>
		
						
	</div>

	
	
		
			
			<div itemprop="articleBody">
		Viele Chinesen verbringen auf der tropischen Insel Hainan, der kleinsten Provinz Chinas, den Winter. Von der Fläche nur etwas kleiner als Taiwan, ist Hainan mit acht Millionen Einwohnern, einem Drittel der Bevölkerungszahl von Taiwan, nicht  so dicht besiedelt. Die Hauptsaison für den Tourismus liegt in den Monaten November bis März bei moderaten Temperaturen der Luft von 20 bis 25 Grad Celsius und des Wassers von 22 Grad Celsius. Im Juli ist es dagegen mit über 30 Grad Celsius sehr heiß. Hier ist der südlichste Zipfel Chinas, der von manchen Tourismus-Veranstaltern auch als das "Hawaii des Ostens" angepriesen wird. Palmen aller Ortens bebildern diesen Anspruch. Keine schlechten Voraussetzungen für den internationalen Tourismus.

<p></p>
<strong>Resort mit Pool-Anlage und Palmen</strong>

<p></p>
<img src="https://tourismus.international/images/content/keusch/hainan-01.jpg" class="chexxcaption" alt="Die grüne Insel Hainan">
<br>
<i>Resort Aegean Conifer Sanya am gelben Meer</i>
<p></p>

Von den beiden Städten Haikou und Sanya jeweils im äußersten Nordosten und Südwesten  der Insel gelangt der Besucher in einer knappen Autostunde zu den schönsten Buchten und Stränden der Insel mit einer ganzen Reihe neu gebauter Hotels. Die meisten dieser Anlagen sind üppig mit tropischen Pflanzen ausgestattet und besitzen architektonisch schön gestaltete Pool-Bereiche, wie auch das Aegean Conifer Suites Resort Sanya, in dem ich untergebracht bin. Eine Besonderheit dieses Hotels in den Tropen ist auf dem Balkon zu finden. Hier ist in einer Ecke hinter einer Bambus-Jalousie eine breit geschwungene Badewanne eingebaut. 
Nachdem in der Nacht ein heftiger Monsun-Regen herunter stürzte und im Hotel einige offene Gänge unter Wasser setzte, scheint am Morgen wieder friedlich und heiß die Sonne, bei der es schon gegen 8.30 Uhr geraten ist, im Schatten zu frühstücken. Eine Begebenheit im Frühstücksraum. An einem Tisch liegen mehrere etwas dunkle, sehr weich gebackene Brote und ein Brotmesser, um sich davon Scheiben abzuschneiden. Beim Frühstück sind auch kleinere Kinder unterwegs. Manche bleiben erstaunt am Tisch stehen und beobachten interessiert, wie ich Langnase Brotscheiben abschneide. Bisher habe ich beim Frühstück auch keinen Chinesen beim Brot schneiden entdeckt.

<p></p>
<strong>Regenschirme gegen Sonnenglut</strong>

<p></p>
<img src="https://tourismus.international/images/content/keusch/hainan-02.jpg" class="chexxcaption" alt="Die grüne Insel Hainan">
<br>
<i>Moderne Pool-Landschaft</i>
<p></p>

Regenschirme an der Küste kenne ich von daheim nur bei Regenwetter. Selbst unmittelbar am Strand sind sie in Deutschland nicht außergewöhnlich wenn es regnet. Hier werden Regen-Schirme aller Farben in der Sonnenglut aufgespannt. Teilweise begleiten Mütter ihre nackten kleineren Kinder bis ins kniehohe Wasser - mit dem Regenschirm in der Hand. Ein merkwürdiger Anblick ist für mich die große Menge von chinesischen Erwachsenen im gelben Meer, die sich im mit kleinen Bojen abgrenzten Bereich für Nichtschwimmer drängen. Einige von ihnen tragen zusätzlich große bunte Schwimmringe. Dagegen ist der abgegrenzte Bereich für Schwimmer fast leer. Die Klärung dieses Phänomens ist simpel. Die allermeisten Chinesen können nicht schwimmen und ausländische Gäste sind derzeit noch rar.  

<p></p>
<img src="https://tourismus.international/images/content/keusch/hainan-03.jpg" class="chexxcaption" alt="Die grüne Insel Hainan">
<br>
<i>Strand-Idylle mit Regenschirm gegen die Gluthitze</i>
<p></p>

Mindestens jeder dritte chinesische Hotelgast ist mit drei Generationen angereist. Das Ehepaar mit einem oder seltener mit zwei Kindern hat vielfach auch Oma und Opa mit dabei. Im Hotelpool toben ausgelassen drei chinesische Jungen im Alter von sieben bis zehn Jahren und sprechen die deutsche Sprache mit Berliner Dialekt. Sie gehören zu einer Familie aus Berlin-Lichterfelde mit einer chinesischen Mutter und einem deutschen Vater. Sie machen hier schon seit Jahren Urlaub, um anschließend die Familie der Frau im Norden Chinas zu besuchen. Wenn die Familie in Hainan oder in anderen Landesteilen Chinas unterwegs ist, werden sie überall sofort als eine sehr reiche Familie eingestuft. Der unwiderlegbare Beweis sind ihre drei Kinder, eine Seltenheit in einem Land, in dem bis 2015 die Ein-Kind-Politik galt und die Geburt mehrerer Kinder mit Strafgebühren belegt wurde, wobei es zu dieser Regel zahlreiche Ausnahmen gab. 

<p></p>
<strong>Ausflug in den Urwald</strong>

<p></p>
<img src="https://tourismus.international/images/content/keusch/hainan-04.jpg" class="chexxcaption" alt="Die grüne Insel Hainan">
<br>
<i>Strand am Aegean Resort</i>
<p></p>
<img src="https://tourismus.international/images/content/keusch/hainan-05.jpg" class="chexxcaption" alt="Die grüne Insel Hainan">
<br>
<i>Lange Sandstrände bei Sanya</i>
<p></p>

Die Insel Hainan hat für den Touristen nicht nur Kilometer lange Strände mit weißem weichem Sand und das sehr saubere Wasser vom gelben Meer zu bieten, sondern große Urwald-Gebiete der Tropen. Der Yajoda ist einer von insgesamt fünf Regenwäldern auf der Insel und liegt 35 Kilometer von Sanya City entfernt. Hier wurde vor vier Jahren ein Naturpark eröffnet, ein Dutzende Quadratkilometer großes Gebiet. 
Schon beim Aussteigen aus dem Auto empfängt mich eine leicht süßliche, angenehm riechende Luft. Dieser angenehme Blütenduft wird mich auch im Naturpark begleiten.

<p></p>
<img src="https://tourismus.international/images/content/keusch/hainan-07.jpg" class="chexxcaption" alt="Die grüne Insel Hainan">
<br>
<i>Wasserfall im Regenwald</i>
<p></p>

In dem Regenwald sind die kürzeren wie längeren Rundwanderwege aus Holz gebaut, auf denen sich bequem wandern lässt. Ein großer Teil des Parks liegt auf einem bewaldeten Bergzug. Den ersten Anstieg kann der Besucher mit einem Bus auf einer Straße mit Haarnadelkurven zurücklegen. Der weitere Anstieg auf den Berg ist auf hölzernen Treppenstufen zu erklimmen. Auf dem Weg nach oben passieren die Besucher eine Vielzahl von tropischen Bäumen und Gewächsen. Dazu gehören wuchtige Bananenbäume ohne Früchte, der Bambole-Baum mit besonderer Rinde, eine See-Kartoffel, überall schlanke Stämme von über 20 Meter hohen Gummibäumen und nicht zu vergessen alle paar Meter ein riesiger Ficus, der auch bei vielen in Deutschland im Wohnzimmer steht. Ich fotografiere Farne, die bereits seit 150 Millionen Jahren auf der Erde wachsen und eine Zuckerpalme mit Kinderfaust großen schwarzen Früchten, aus denen Zucker gewonnen wird, der sehr gesund sein soll. Um zu den Wasserfällen zu gelangen, muss ich viele Treppenstufen steigen und schwitzen. Mein Hemd ist so nass, als ob ich es gerade aus der vollen Badewanne gezogen habe.

<p></p>
<strong>Heiter grüßt die Göttin Guanyin</strong>
<p></p>

<img src="https://tourismus.international/images/content/keusch/hainan-08.jpg" class="chexxcaption" alt="Die grüne Insel Hainan">
<br>
<i>Wünsche am Liebestor</i>
<p></p>

Ein weiteres Ziel für Touristen ist die 108 Meter hohe Statue der Göttin Guanyin in Nanshan in einem 50 Quadratkilometer großen Park unmittelbar am Meer. Im Jahr 2001 wurde mit dem Bau begonnen und im April 2005 die Statue feierlich eingeweiht. Vom Tor zum Park, das noch aus der Han-Dynastie stammt, ist die Figur noch nicht zu sehen. Der Park, der auch einen botanischen Garten besitzt, ist in erster Linie ein Wallfahrtsort für chinesische Buddhisten, doch auch die Touristen sind herzlich willkommen. Die meisten Chinesen glauben, so heißt es, nur in Teilen an die Lehre des Buddhismus und besonders dann, wenn es in ihre konkrete Lebenssituation gerade passt. Die Chinesen wenden sich mal an diese, mal an jene Gottheit, ohne fest an eine Religion gebunden zu sein. Es hat in China eine lange Tradition, sich wechselweise bei Feiern oder Zeremonien oder der Ahnenverehrung dem Buddhismus, Daoismus und Konfuzionismus zuzuwenden. 

<p></p>
<img src="https://tourismus.international/images/content/keusch/hainan-09.jpg" class="chexxcaption" alt="Die grüne Insel Hainan">
<br>
<i>Teich im Urwalddorf</i>
<p></p>

Mit einem kleinen Elektrowagenzug auf Rädern kann der Besucher die einzelnen Stationen auf dem Gelände abfahren. Der Park kostet Eintritt und natürlich auch die Beförderung. Beim Rundgang treffe ich wieder auf so genannte Glücksbäume, an denen die Besucher ihre Wünsche nach Geld und Gesundheit in schmalen roten Papierstreifen an die Äste hängen. An einem Verkaufsstand können die roten Streifen für zehn Yuan erworben und mit dem Wunsch beschriftet werden. 

<p></p>
<img src="https://tourismus.international/images/content/keusch/hainan-10.jpg" class="chexxcaption" alt="Die grüne Insel Hainan">
<br>
<i>108 Meter hohe Statue der Göttin Guanyin in Nanshan</i>
<p></p>

Schließlich erreiche ich die 108 Meter hohe Statue, die eigentlich drei Figuren in einer vereint. Nach vorn hält die im Buddhismus verehrte Göttin Guanyin ein Buch in der Hand, Ausdruck der Klugheit. Zwei Figuren jeweils links und rechts, die aufs Meer blicken und von vorn nicht zu sehen sind, tragen eine Lotus-Blume, Symbol für Frieden und eine Perlenkette, Ausdruck für Barmherzigkeit. Das Material der Figur ist nicht aus Stein, wie vielleicht zu vermuten, sondern aus einer Metall-Legierung, die auch im Flugzeugbau zur Anwendung kommt. Um am Fuß der Figur in einen geschmückten Tempel-Halle und dann noch ein paar Dutzend Meter höher zu einer Aussichts-Plattform zu gelangen, muss wiederum ein Eintritt von 50 Yuan gezahlt werden. Als Anhänger des Buddhismus gilt es, immer die Geldbörse mitzubringen. Den größten Anteil der Kosten dieses Buddha-Parks zahlte der chinesische Staat. Dass mit Buddhismus Geschäfte zu machen sind, beweist ein mitten im Park neu gebautes Luxus-Hotel mit 320 Zimmern und 600 Betten.  

<p></p>
<img src="https://tourismus.international/images/content/keusch/hainan-11.jpg" class="chexxcaption" alt="Die grüne Insel Hainan">
<br>
<i>Die dreifaltige Göttin</i>
<p></p>
<strong>Auf dem Weg zum weltweiten Urlaubsziel</strong>
<p></p>

Die grüne Insel Hainan ist auf dem besten Weg, eine Urlaubsinsel für den internationalen Tourismus zu werden. Hier sind keine Besuche von Museen über chinesische Kaiser einzuplanen, sondern Strandurlaub mit wunderbarem weißem Sand im tropischen Klima. Es gibt auch eine zweispurige Autobahn, die gut in Schuss ist. Ein Problem für ausländische Touristen besteht allerdings darin, dass sie auf der Insel wie übrigens in ganz China kein Auto mieten können. Ihre internationalen Führerscheine werden nicht anerkannt. Der Besucher kann dafür jederzeit sein Mietauto mit Fahrer preiswert buchen, ein Taxi ist ähnlich günstig. Interessant können für die Touristen auch so genannte "Bearbeitungs-Restaurants" werden. Der Besucher kauft im nahen Fischmarkt seinen Fisch und geht damit zum Koch des Restaurants und lässt sich seinen ausgewählten Fisch nach seinem Geschmack zubereiten. Angeblich ist dazu nicht einmal die chinesische Sprache nötig. Zum Braten des Fischs reicht der Fingerzeig auf eine Pfanne in der Küche. Auf der Insel befindet sich in der Nähe Pearl River SPA Springs ein Gesundheits-Service der besonderen Art. Hier können sich die Urlauber einer Fisch-Massage unterziehen. Die Fische, die von der Haut des Menschen kleinste Partikel abfressen, sind zwei bis drei Zentimeter groß und leben nur in heißem Quellwasser. An insgesamt 30 Wasser-Plätzen mit verschiedenen Salzen und Erden erfolgen die Massagen. Auch auf den Golf-Tourismus ist die Insel schon vorbereitet. Es gibt insgesamt 30 Golfplätze.

<p></p>
<img src="https://tourismus.international/images/content/keusch/hainan-12.jpg" class="chexxcaption" alt="Die grüne Insel Hainan">
<br>
<i>Der buddhistische Park in Nanshan</i>

<p></p>
<strong>Wann laufen Chinas Uhren wieder weniger schnell?</strong>
<p></p>

Wie ein Menetekel für ganz China erscheint eine Entscheidung der chinesischen Eisenbahnverwaltung. Sie hatte vor einiger Zeit veranlasst, dass die Spitzengeschwindigkeit der Zugverbindung zwischen den 400 Kilometer voneinander entfernten Millionen-Städten Haikou und Sanya reduziert wird. Statt bisher 250 wird jetzt auf den Schienen von Hainan "nur" noch 200 Stundenkilometer schnell gefahren. Der Grund dafür war ein Eisenbahnunglück auf dem chinesischen Festland. Chinas Uhren scheinen seit zwei Jahrzehnten schneller zu laufen. Um große Katastrophen zu vermeiden, werden sie aber auch mitunter verlangsamt.

<p></p>
<i>Text und Fotos von Ronald Keusch</i> 
	</div>
 	
	
	
							</div>

</article>
		          			          	</div>

		          									<aside class="sidebar gkSidebarRight">
					        	<div class="box "><div class="box-wrap"><h3 class="header"><span>Augenblicke</span></h3><div class="content">
  <!-- open joomcat div -->
  <div class="joomcat">
    <!-- open first joomcat row div -->
    <div class="joomcat96_row">
      <!-- open joomcat image container div -->
      <div class="joomcat96_imgct">
        <div class="joomcat96_img">
  <a href="/index.php/augenblicke/ber-tatsaechlich-eroeffnet/ber-tatsaechlich-eroeffnet-4-37448" title="BER tatsächlich eröffnet">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=37448&amp;width=200&amp;height=200&amp;pos=2" alt="BER tatsächlich eröffnet" />  </a>
        </div>
        <div class="joomcat96_txt">
<ul>
  <li> <a href="/index.php/augenblicke/ber-tatsaechlich-eroeffnet">BER tatsächlich eröffnet</a></li>
</ul>
        </div>
      <!-- close joomcat image container div -->
      </div>
    <!-- close joomcat row div -->
    </div>
    <div class="joomcat96_clr"></div>
    <!-- open joomcat row div -->
    <div class="joomcat96_row">
      <!-- open joomcat image container div -->
      <div class="joomcat96_imgct">
        <div class="joomcat96_img">
  <a href="/index.php/augenblicke/die-kultur-stirbt/die-kultur-stirbt-21-37432" title="&quot;AlarmstufeRot&quot;">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=37432&amp;width=200&amp;height=200&amp;pos=2" alt=""AlarmstufeRot"" />  </a>
        </div>
        <div class="joomcat96_txt">
<ul>
  <li> <a href="/index.php/augenblicke/die-kultur-stirbt">Die Kultur stirbt</a></li>
</ul>
        </div>
      <!-- close joomcat image container div -->
      </div>
    <!-- close joomcat row div -->
    </div>
    <div class="joomcat96_clr"></div>
    <!-- open joomcat row div -->
    <div class="joomcat96_row">
      <!-- open joomcat image container div -->
      <div class="joomcat96_imgct">
        <div class="joomcat96_img">
  <a href="/index.php/augenblicke/liebigstrasse-34-geraeumt/liebigstrasse-34-geraeumt-19-37409" title="Liebigstraße 34 geräumt">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=37409&amp;width=200&amp;height=200&amp;pos=2" alt="Liebigstraße 34 geräumt" />  </a>
        </div>
        <div class="joomcat96_txt">
<ul>
  <li> <a href="/index.php/augenblicke/liebigstrasse-34-geraeumt">Liebigstraße 34 geräumt</a></li>
</ul>
        </div>
      <!-- close joomcat image container div -->
      </div>
    <!-- close last joomcat row div -->
    </div>
    <div class="joomcat96_clr"></div>
  <!-- close joomcat div -->
  </div>
</div></div></div><div class="box _menu"><div class="box-wrap"><h3 class="header"><span>... mehr bei CHEXX</span></h3><div class="content"><ul class="nav menu mod-list">
<li class="item-104"><a href="/index.php/das-carillon-die-kulturstaatsministerin-und-die-kbb-ein-skandal" >Das Carillon, die Kulturstaatsministerin und die KBB - Ein Skandal</a></li><li class="item-105"><a href="/index.php/eine-menge-berlin" >Eine Menge Berlin</a></li><li class="item-152"><a href="/index.php/einwurf-keusch" >Einwurf Keusch</a></li><li class="item-154"><a href="/index.php/menschen-interviews-berichte" >Menschen</a></li><li class="item-153"><a href="/index.php/mein-kiez" >Mein Kiez</a></li><li class="item-111"><a href="/index.php/neefs-notizen" >Neefs Notizen</a></li><li class="item-110"><a href="/index.php/sehen-hoeren-lesen" >Sehen, hören, lesen</a></li><li class="item-133"><a href="/index.php/sprachfest-mit-gerald-grote" >Sprachfest</a></li><li class="item-130"><a href="/index.php/impressum" >Impressum</a></li><li class="item-155"><a href="/index.php/datenschutzerklaerung" >Datenschutzerklärung</a></li></ul>
</div></div></div><div class="box "><div class="box-wrap"><h3 class="header"><span>Ein Blick zurück</span></h3><div class="content">
  <!-- open joomcat div -->
  <div class="joomcat">
    <!-- open first joomcat row div -->
    <div class="joomcat95_row">
      <!-- open joomcat image container div -->
      <div class="joomcat95_imgct">
        <div class="joomcat95_img">
  <a href="/index.php/augenblicke/4-globaler-klimastreik/neustartklima-14-36491" title="#NeustartKlima">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=36491&amp;width=200&amp;height=200&amp;pos=2" alt="#NeustartKlima" />  </a>
        </div>
        <div class="joomcat95_txt">
<ul>
  <li> <a href="/index.php/augenblicke/4-globaler-klimastreik">4. Globaler Klimastreik</a></li>
</ul>
        </div>
      <!-- close joomcat image container div -->
      </div>
    <!-- close joomcat row div -->
    </div>
    <div class="joomcat95_clr"></div>
    <!-- open joomcat row div -->
    <div class="joomcat95_row">
      <!-- open joomcat image container div -->
      <div class="joomcat95_imgct">
        <div class="joomcat95_img">
  <a href="/index.php/augenblicke/0359-40-csd-berlin-2018/csd-parade-berlin-2018-41-34674" title="CSD Parade Berlin 2018">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=34674&amp;width=200&amp;height=200&amp;pos=2" alt="CSD Parade Berlin 2018" />  </a>
        </div>
        <div class="joomcat95_txt">
<ul>
  <li> <a href="/index.php/augenblicke/0359-40-csd-berlin-2018">40. CSD Berlin</a></li>
</ul>
        </div>
      <!-- close joomcat image container div -->
      </div>
    <!-- close joomcat row div -->
    </div>
    <div class="joomcat95_clr"></div>
    <!-- open joomcat row div -->
    <div class="joomcat95_row">
      <!-- open joomcat image container div -->
      <div class="joomcat95_imgct">
        <div class="joomcat95_img">
  <a href="/index.php/augenblicke/0230-staatsbesuch-von-us-praesident-barack-obama-in-hannover/us-praesident-barack-obama-in-hannover-23-34792" title="US-Präsident Barack Obama in Hannover">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=34792&amp;width=200&amp;height=200&amp;pos=2" alt="US-Präsident Barack Obama in Hannover" />  </a>
        </div>
        <div class="joomcat95_txt">
<ul>
  <li> <a href="/index.php/augenblicke/0230-staatsbesuch-von-us-praesident-barack-obama-in-hannover">US-Präsident Barack Obama in Hannover</a></li>
</ul>
        </div>
      <!-- close joomcat image container div -->
      </div>
    <!-- close last joomcat row div -->
    </div>
    <div class="joomcat95_clr"></div>
  <!-- close joomcat div -->
  </div>
</div></div></div>
					      </aside><!-- #gkSidebar-right -->
					      	          	</section>

	          		        
	        				</div>

      </div><!-- #gkContent -->

    </div><!-- #gkPageContent -->

    		<section id="gkBottom">
			<div class="box "><div class="box-wrap"><div class="content">
<div class="untenesdesimage">

<a href="https://esdes.media" target="_blank">
	<img src="/images/esdes-1200-image/kundenmagazine-vereinszeitungen.jpg" alt="kundenmagazine-vereinszeitungen.jpg" width="300" height="99" /></a>

</div>
</div></div></div>
		</section>
		
		
<!-- BACK TOP TOP BUTTON -->
<div id="back-to-top" data-spy="affix" data-offset-top="300" class="back-to-top hidden-xs hidden-sm affix-top">
  <button class="btn btn-inverse" title="nach oben"><i class="icon-arrow-up"></i></button>
</div>

<script type="text/javascript">
(function($) {
  // Back to top
  $('#back-to-top').on('click', function(){
    $("html, body").animate({scrollTop: 0}, 500);
    return false;
  });
})(jQuery);
</script>
<!-- BACK TO TOP BUTTON -->

<footer id="gkFooter" class="gk-clearfix">
	<div class="gkPage">
				
				<div id="gkCopyrights">Magazin CHEXX &nbsp;  &copy; 1999 - 2020 Copyright <a href="https://esdes.media" target="_blank">ESDES.Media</a> &nbsp; Alle Rechte vorbehalten &nbsp; TM &#174; CHEXX ist eine eingetragene Marke<br> 

<a href="http://cocktail.re" target="_blank">COCKTAIL</a> &nbsp; 

<a href="https://esdes.media" target="_blank">ESDES.Media</a> &nbsp; 

<a href="https://esdes.pictures" target="_blank">ESDES.Pictures</a> &nbsp; 

<a href="http://journalists.network" target="_blank">journalists.network</a>&nbsp; 

<a href="https://obraz.report/" target="_blank">OBRAZ.Report</a> &nbsp; 

<a href="https://tourismus.international" target="_blank"> Tourismus.International</a></div>
				
			</div>
</footer>
		<div class="aside-menu-overlay"></div>
  </div><!-- #gkBg -->

	






	<nav id="aside-menu">
		<div>
						<div class="gkAsideMenu">
<ul class="gkmenu level0"><li  class="first"><a href="https://chexx.de/"  class=" first"   >Magazin CHEXX</a></li><li ><a href="/index.php/augenblicke"    >Augenblicke</a></li><li ><a href="/index.php/boulevard"    >Boulevard</a></li><li ><a href="/index.php/kultur"    >Kultur</a></li><li  class="active"><a href="/index.php/reisen"  class=" active"   >Reisen</a></li><li  class="last"><a href="/index.php/umwelt"  class=" last"   >Umwelt</a></li></ul>
</div>					</div>
	</nav>

	

	

	  

	

	<div id="gkPopupOverlay"></div>

		<script>
		if(jQuery(window).outerWidth() > 600) {
			window.sr = new scrollReveal();
		}
	</script>
	
	

<script type="text/javascript">   function cookiehintsubmitnoc(obj) {     if (confirm("Eine Ablehnung wird die Funktionen der Website beeinträchtigen. Möchten Sie wirklich ablehnen?")) {       document.cookie = 'reDimCookieHint=-1; expires=0; path=/';       cookiehintfadeOut(document.getElementById('redim-cookiehint-modal'));       return true;     } else {       return false;     }   } </script> <div id="redim-cookiehint-modal">   <div id="redim-cookiehint">         <div class="cookiecontent">  <p></p>Bei Magazin CHEXX.de verwenden wir Cookies und andere Technologien. Durch Anklicken des Buttons <i>Akzeptieren</i> stimmen Sie der Verwendung zu. Ausführliche Informationen hierzu finden Sie unter <i>Datenschutzerklärung</i>.    </div>     <div class="cookiebuttons">       <a id="cookiehintsubmit" onclick="return cookiehintsubmit(this);" href="https://chexx.de/index.php/reisen/5416-die-gruene-insel-hainan?rCH=2"        class="btn">Akzeptieren</a>          <a id="cookiehintsubmitno" onclick="return cookiehintsubmitnoc(this);" href="https://chexx.de/index.php/reisen/5416-die-gruene-insel-hainan?rCH=-2"          class="btn">Ablehnen</a>         <div class="text-center" id="cookiehintinfo">             <a target="_self" href="https://chexx.de/index.php/datenschutzerklaerung">Datenschutzerklärung</a>                <span style="color:grey"> | </span>                  <a target="_self" href="https://chexx.de/index.php/impressum">Impressum</a>           </div>     </div>     <div class="clr"></div>   </div> </div>     <script type="text/javascript">       document.addEventListener("DOMContentLoaded", function(event) {         if (!navigator.cookieEnabled){           document.getElementById('redim-cookiehint-modal').remove();         }       });       function cookiehintfadeOut(el) {         el.style.opacity = 1;         (function fade() {           if ((el.style.opacity -= .1) < 0) {             el.style.display = "none";           } else {             requestAnimationFrame(fade);           }         })();       }        function cookiehintsubmit(obj) {         document.cookie = 'reDimCookieHint=1; expires=Wed, 01 Dec 2021 23:59:59 GMT;57; path=/';         cookiehintfadeOut(document.getElementById('redim-cookiehint-modal'));         return true;       }       function cookiehintsubmitno(obj) {         document.cookie = 'reDimCookieHint=-1; expires=0; path=/';         cookiehintfadeOut(document.getElementById('redim-cookiehint-modal'));         return true;       }     </script>  
</body>
</html>