<!DOCTYPE html>
<html class="com_content" lang="de-de">

<head>
<script type="text/javascript">  (function(){   function blockCookies(disableCookies, disableLocal, disableSession){   if(disableCookies == 1){   if(!document.__defineGetter__){   Object.defineProperty(document, 'cookie',{   get: function(){ return ''; },   set: function(){ return true;}   });   }else{   var oldSetter = document.__lookupSetter__('cookie');   if(oldSetter) {   Object.defineProperty(document, 'cookie', {   get: function(){ return ''; },   set: function(v){   if(v.match(/reDimCookieHint\=/)) {   oldSetter.call(document, v);   }   return true;   }   });   }   }   var cookies = document.cookie.split(';');   for (var i = 0; i < cookies.length; i++) {   var cookie = cookies[i];   var pos = cookie.indexOf('=');   var name = '';   if(pos > -1){   name = cookie.substr(0, pos);   }else{   name = cookie;   }   if(name.match(/reDimCookieHint/)) {   document.cookie = name + '=; expires=Thu, 01 Jan 1970 00:00:00 GMT';   }   }   }   if(disableLocal == 1){   window.localStorage.clear();   window.localStorage.__proto__ = Object.create(window.Storage.prototype);   window.localStorage.__proto__.setItem = function(){ return undefined; };   }   if(disableSession == 1){   window.sessionStorage.clear();   window.sessionStorage.__proto__ = Object.create(window.Storage.prototype);   window.sessionStorage.__proto__.setItem = function(){ return undefined; };   }   }   blockCookies(1,1,1);   }());   </script>


				<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
		<base href="https://chexx.de/index.php/reisen/5471-reykjavik-hauptstadt-des-eislandes" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Baden: Laufsteg der feinen Wiener Gesellschaft, Reisebericht" />
	<meta name="author" content="Bernd Siegmund" />
	<meta property="og:title" content="Reykjavik - Hauptstadt des Eislandes" />
	<meta property="og:type" content="site" />
	<meta property="og:url" content="https://chexx.de/index.php/reisen/5471-reykjavik-hauptstadt-des-eislandes" />
	<meta property="og:image" content="https://chexx.de/https://tourismus.international/images/content/siegmund/baden-wien-b-siegmund-09.jpg" />
	<meta property="og:site_name" content="Magazin CHEXX.de" />
	<meta name="description" content="Baden: Laufsteg der feinen Wiener Gesellschaft" />
	<title>Magazin CHEXX.de - Reykjavik - Hauptstadt des Eislandes</title>
	<link href="https://chexx.de/images/intern/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css?e938af94847a48153c2d8647131c6e8f" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_evonews/fonts/FontAwesome/css/FontAwesome.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_evonews/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_evonews/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_evonews/css/template.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Bitter:400,400i,700" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/media/joomgallery/css/joom_settings.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/media/joomgallery/css/joomgallery.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/media/joomgallery/css/joom_local.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/cookiehint/css/redimstyle.css?e938af94847a48153c2d8647131c6e8f" rel="stylesheet" type="text/css" />
	<style type="text/css">

            	.childcontent .gkcol { width: 200px; }
            body, html, textarea { font-family: 'Bitter', Arial, sans-serif; }
h1, h2, h3, h4, h5, h6, .single-page .page-header h2, .items-leading .page-header h2 { font-family: 'Bitter', Arial, sans-serif; }
@media screen and (max-width: 768px) {
	    	#k2Container .itemsContainer { width: 100%!important; } 
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebarLeft { width: 30%; }
#gkSidebarRight, .gkSidebarRight { width: 30%; }
#gkPageContent, #gkBottom, #gkFooter { max-width: 1230px; }
#gkContentWrap { width: 70%; }
.gkMainbodyTopContent, .gkMainbodyMain { width: 70%; }
    .joomcat96_clr {
      clear:both;
    }
    .joomcat96_row {
      overflow:hidden;
      padding:0.5em 0;
    }
    .joomcat96_imgct {
      width:100% !important;
      float:left;
    }
    .joomcat96_img {
      text-align:left !important;
    }
    .joomcat96_img img{
      border: 0px solid #c3c3c3;
      padding: 3px;
      background-color: #ffffff;
    }
    .joomcat96_txt {
      text-align:left !important;
      padding-top:0.5em;
    }
    .joomcat95_clr {
      clear:both;
    }
    .joomcat95_row {
      overflow:hidden;
      padding:0.5em 0;
    }
    .joomcat95_imgct {
      width:100% !important;
      float:left;
    }
    .joomcat95_img {
      text-align:left !important;
    }
    .joomcat95_img img{
      border: 0px solid #c3c3c3;
      padding: 3px;
      background-color: #ffffff;
    }
    .joomcat95_txt {
      text-align:left !important;
      padding-top:0.5em;
    }
#redim-cookiehint-modal {position: fixed; top: 0; bottom: 0; left: 0; right: 0; z-index: 99998; display: flex; justify-content : center; align-items : center;}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"8722593d7a8b6592c8af0ad9b1b83980","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?e938af94847a48153c2d8647131c6e8f" type="text/javascript"></script>
	
	<script src="/media/jui/js/jquery-migrate.min.js?e938af94847a48153c2d8647131c6e8f" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?e938af94847a48153c2d8647131c6e8f" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?e938af94847a48153c2d8647131c6e8f" type="text/javascript"></script>
	
	<script src="/media/system/js/core.js?e938af94847a48153c2d8647131c6e8f" type="text/javascript"></script>
	
	
	<script src="https://chexx.de/templates/gk_evonews/js/imagesloaded.pkgd.min.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_evonews/js/masonry.pkgd.min.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_evonews/js/modernizr.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_evonews/js/gk.scripts.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_evonews/js/gk.menu.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_evonews/js/scrollreveal.js" type="text/javascript"></script>
	<script src="https://chexx.de/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(function($) {
			
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:true, width:false, duration: 500 };
$GK_TMPL_URL = "https://chexx.de/templates/gk_evonews";

$GK_URL = "https://chexx.de/";

	</script>
	<link rel="apple-touch-icon" href="https://chexx.de/templates/gk_evonews/images/touch-device.png">
	<link rel="apple-touch-icon-precomposed" href="https://chexx.de/templates/gk_evonews/images/touch-device.png">

	<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/small.desktop.css" media="(max-width: 1920px)" />
<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/tablet.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/mobile.css" media="(max-width: 580px)" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-DLY199ZC1C"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-DLY199ZC1C');
</script>

<!--[if IE 9]>
<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="https://chexx.de/templates/gk_evonews/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 9)]>
<script type="text/javascript" src="https://chexx.de/templates/gk_evonews/js/respond.js"></script>
<script type="text/javascript" src="https://chexx.de/templates/gk_evonews/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 </head>
<body
	
		 data-mobile="true"	 data-tablet-width="1024" data-tablet-small-width="820" data-mobile-width="580"
	 class="no-mainbodyTop" 
	id="gkTemplateTop">
	
	
	
	<div id="gkBg">
		<header id="gkHeader" class="gk-clearfix " >
			<div class="gkTopBar">
				<div class="ja-day clearfix">ISSN 2701-6757 | Magazin CHEXX am 
	        <span class="day">Mittwoch, den </span><span class="date">12. </span><span class="month">Mai </span><span class="year">2021</span>	     	</div>

	     				</div>
			<div class="gkHeaderTop">
				

				<div id="gkHeaderNav" >

											<nav class="gkMainMenu gkMenu" data-duration="500" data-opacity="1" data-height="1" data-width="0">
<ul class="gkmenu level0"><li  class="first"><a href="https://chexx.de/"  class=" first" id="menu101"  >Magazin CHEXX</a></li><li ><a href="/index.php/augenblicke"  id="menu126"  >Augenblicke</a></li><li ><a href="/index.php/boulevard"  id="menu108"  >Boulevard</a></li><li ><a href="/index.php/kultur"  id="menu106"  >Kultur</a></li><li  class="active"><a href="/index.php/reisen"  class=" active" id="menu109"  >Reisen</a></li><li  class="last"><a href="/index.php/umwelt"  class=" last" id="menu107"  >Umwelt</a></li></ul>
</nav>					
										<div id="gkMobileMenu">
						<span id="static-aside-menu-toggler"></span>
					</div>
									</div><!-- #gkHeaderNav -->

				<!-- #gkUser -->
			</div>
		</header><!-- #gkHeader -->

    <div class="gkPageContent" id="gkPageContent" >

    	
						<aside id="gkSidebarLeft" class="sidebar gkEqualColumns">
                <div>
        	<div class="box "><div class="box-wrap"><div class="content">
<div class="esdes300image">

<a href="/index.php">
	<img src="/images/logo/308-chexx-logo.jpg" alt="308-chexx-logo.jpg" width="300" height="115" /></a>

</div>
</div></div></div><div class="box "><div class="box-wrap"><div class="content">
<div class="esdes300image">

<a href="https://esdes.media" target="_blank">
	<img src="/images/esdes-300-image/hauszeitungen.jpg" alt="hauszeitungen.jpg" width="300" height="487" /></a>

</div>
</div></div></div><div class="box "><div class="box-wrap"><h3 class="header"><span>Reisen</span></h3><div class="content">	<div class="nspMain " id="nsp-nsp-113" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages0">
										</div>

									</div>
			</div>
		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><a href="/index.php/reisen/5413-chinas-uhren-gehen-schneller" class="nspImageWrapper"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://tourismus.international/images/content/keusch/peking-01.jpg" alt="Foto von Ronald Keusch"  /></a><div class="remodular"><h4><a href="/index.php/reisen/5413-chinas-uhren-gehen-schneller" title="Chinas Uhren gehen schneller" target="_self">Chinas Uhren gehen schneller</a></h4><p>Noch vor zehn Jahren warnte der US-amerikanische Reiseschriftsteller Paul Theroux in dem Buch "China fürs Handgepäck" eines Schweizer Verlages in&hellip;</p> <a class="readon" href="/index.php/reisen/5413-chinas-uhren-gehen-schneller" target="_self">... zum Beitrag</a></div></li>							
																											
							<li class="odd"><a href="/index.php/reisen/5414-eine-armee-als-grab-beigabe" class="nspImageWrapper"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://tourismus.international/images/content/keusch/xian-02.jpg" alt="Foto von Ronald Keusch"  /></a><div class="remodular"><h4><a href="/index.php/reisen/5414-eine-armee-als-grab-beigabe" title="Eine Armee als Grab-Beigabe" target="_self">Eine Armee als Grab-Beigabe</a></h4><p>Zwei Bauern machten im Jahr 1974 beim Ausschachten eines Brunnens in ihrem Dorf den Sensationsfund. Sie entdeckten 36 Kilometer nördlich&hellip;</p> <a class="readon" href="/index.php/reisen/5414-eine-armee-als-grab-beigabe" target="_self">... zum Beitrag</a></div></li>							
																											
							<li class="even"><a href="/index.php/reisen/4792-stippvisite-in-der-argentinischen-metropole" class="nspImageWrapper"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://tourismus.international/images/content/keusch/tango-city-keusch-1.jpg" alt="Die Hauptstadt des Tangos"  /></a><div class="remodular"><h4><a href="/index.php/reisen/4792-stippvisite-in-der-argentinischen-metropole" title="Stippvisite in der argentinischen Metropole" target="_self">Stippvisite in der argentinischen Metropole</a></h4><p>Ein Stadtbummel durch Buenos Aires sollte, so wird von den Kennern Argentiniens empfohlen, im Herzen der Stadt auf der Plaza&hellip;</p> <a class="readon" href="/index.php/reisen/4792-stippvisite-in-der-argentinischen-metropole" target="_self">... zum Beitrag</a></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
			</div>
</div></div></div><div class="box "><div class="box-wrap"><h3 class="header"><span>Umwelt</span></h3><div class="content">	<div class="nspMain " id="nsp-nsp-114" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages0">
										</div>

									</div>
			</div>
		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><h4><a href="/index.php/umwelt/4536-pelz-auf-der-fashion-week" title="Pelz auf der Fashion Week" target="_self">Pelz auf der Fashion Week</a></h4><p>Auch das gehört - leider immer noch - zur Fashion Week: Pelz. Die Erkenntnis ist nicht neu, dass die haarigen&hellip;</p> <a class="readon" href="/index.php/umwelt/4536-pelz-auf-der-fashion-week" target="_self">... zum Beitrag</a></li>							
																											
							<li class="odd"><a href="/index.php/umwelt/5243-so-stehen-die-parteien-zu-tierversuchen" class="nspImageWrapper"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://chexx.de/modules/mod_news_pro_gk5/cache/content.esdes-pictures.esdespictures-0001nsp-114_links.jpg" alt="Foto von ESDES.Pictures"  /></a><div class="remodular"><h4><a href="/index.php/umwelt/5243-so-stehen-die-parteien-zu-tierversuchen" title="So stehen die Parteien zu Tierversuchen" target="_self">So stehen die Parteien zu Tierversuchen</a></h4><p>Anlässlich der anstehenden Wahl des Europäischen Parlamentes hat die Tierschutzorganisation Ärzte gegen Tierversuche Parteien zu Tierversuchen befragt, die Antworten ausgewertet&hellip;</p> <a class="readon" href="/index.php/umwelt/5243-so-stehen-die-parteien-zu-tierversuchen" target="_self">... zum Beitrag</a></div></li>							
																											
							<li class="even"><h4><a href="/index.php/umwelt/5045-leidvolle-tierversuche-an-affen-und-zebrafinken" title="Leidvolle Tierversuche an Affen und Zebrafinken" target="_self">Leidvolle Tierversuche an Affen und Zebrafinken</a></h4><p>Die Berliner Umweltbehörde verweigerte die Genehmigung für einen Tierversuch an Nachtigallen. Der bundesweite Verein Ärzte gegen Tierversuche spricht von einem&hellip;</p> <a class="readon" href="/index.php/umwelt/5045-leidvolle-tierversuche-an-affen-und-zebrafinken" target="_self">... zum Beitrag</a></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
			</div>
</div></div></div>
        </div>
              </aside><!-- #gkSidebar-left -->
      
			<div id="gkContentWrap" class="gkEqualColumns">
				
				<div id="gkContent">
	        
	        			        	
	        										
							<section class="gkMainbodyWrap clearfix  has-sidebar">								
								<div class="gkMainbodyMain">
		            							
							
<style type="text/css">
@media only screen and (min-device-width: 769px)  {
.smartphone {
display:none;
}
}
.smartphone { 
margin-bottom: 30px;   
}
.logoimage-chexx {
width: 100%;
}
</style>	
							
							
			<div class="smartphone">
			 <a href="/index.php"><center><img class="logoimage-chexx" src="/images/logo/308-chexx-logo.jpg" ></center></a></div>			
							
<article class="single-page   ">

<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />

				<div class="article-header">
		<div class="article-header-wrap">
						<img src="https://tourismus.international/images/content/siegmund/baden-wien-b-siegmund-09.jpg" alt="Reykjavik - Hauptstadt des Eislandes" itemprop="image" />
						
			
			
		</div>
	</div>
	
		

		<div class="page-header-wrap">
		
		
									<dl class="article-info muted">

		
			<dt class="article-info-term">
									Details							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Von <span itemprop="name">Bernd Siegmund</span>	</dd>
			
			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2021-05-12T10:00:00+02:00" itemprop="datePublished">
					12. Mai 2021				</time>
			</dd>
			
						
		
					
			
						</dl>
				
		<div class="spaceartikel"></div>

		<div class="page-header">
							<h2 itemprop="headline">
					Reykjavik - Hauptstadt des Eislandes				</h2>
														</div>
		
						
	</div>

	
	
		
			
			<div itemprop="articleBody">
		Vor Jahren hieß es, <a href="https://www.government.is/other-languages/botschaft-von-island-in-berlin/die-botschaft/" target="_blank">Reykjavik</a> besucht man nicht, Reykjavik nimmt man en passant mit. Vor oder nach einer Reise zu den Insel-Naturschönheiten. Heute ist die Stadt selbst ein Ziel! Und immer  ausgebucht.

<p></p>
<img src="https://tourismus.international/images/content/siegmund/reykjavik-b-siegmund-02.jpg" class="chexxcaption" alt="">
<p></p>
<img src="https://tourismus.international/images/content/siegmund/reykjavik-b-siegmund-03.jpg" class="chexxcaption" alt="">
<p></p>
<img src="https://tourismus.international/images/content/siegmund/reykjavik-b-siegmund-05.jpg" class="chexxcaption" alt="">
<p></p>
<img src="https://tourismus.international/images/content/siegmund/reykjavik-b-siegmund-08.jpg" class="chexxcaption" alt="">
<p></p>
Die Fahrt vom Flughafen Keflavik in die 60 km entfernte Hauptstadt führt durch graue, mit Moos bewachsene Lava-Felder. Es regnet in Strömen. Und leise, ganz leise, wächst der Zweifel, ob der Entschluss, hier im April vor Anker zu gehen, richtig war. Doch je näher wir der nördlichsten Hauptstadt der Welt kommen, desto freundlicher werden die Aussichten. Islands Wetter kann binnen Sekunden umschlagen. Und wirklich: Plötzlich bricht die Sonne durch die Wolken und taucht Land und Leute in warmes, gelbes Licht. 
<p></p>
<img src="https://tourismus.international/images/content/siegmund/reykjavik-b-siegmund-11.jpg" class="chexxcaption" alt="">
<p></p>
<img src="https://tourismus.international/images/content/siegmund/reykjavik-b-siegmund-13.jpg" class="chexxcaption" alt="">
<p></p>
<p></p><strong>Dampf aus allen Ritzen</strong><p></p>
Kurz vor Reykjavik wird die Bebauung immer artenreicher. Zweigeschossige Reihenhäuser, kleine Villen, Gehöfte, die ersten Hochhäuser, Reykjavik ist, gemessen am Umfang der Insel, eine überraschend große Stadt. Gut vierzig Prozent aller Insulaner leben hier. Genau 128.793 waren es im Januar 2019. 
<p></p>
<img src="https://tourismus.international/images/content/siegmund/reykjavik-b-siegmund-14.jpg" class="chexxcaption" alt="">
<p></p>
<img src="https://tourismus.international/images/content/siegmund/reykjavik-b-siegmund-15.jpg" class="chexxcaption" alt="">
<p></p>
<img src="https://tourismus.international/images/content/siegmund/reykjavik-b-siegmund-16.jpg" class="chexxcaption" alt="">
<p></p>
<img src="https://tourismus.international/images/content/siegmund/reykjavik-b-siegmund-17.jpg" class="chexxcaption" alt="">
<p></p>
Der erste Mensch, der sich auf Island zuhause fühlte, war der Wikinger Ingolfur Arnarson. Das war im Jahre 870. Dem guten Mann gefielen die felsigen Küsten, die riesigen Wasserfälle und der Fischreichtum des Meeres. Kurzerhand nahm er hier Quartier und wählte als Wohnort eine Bucht, in der Dampf aus Erdspalten drang, heißes Wasser aus der Tiefe quoll und er sich jederzeit eine warme Mahlzeit zubereiten konnte. Heute, 1149 Jahre später, ist das immer noch so. Reykjavik, übersetzt "die rauchende Bucht", dampft wie eh und je aus allen Ritzen. Mit dem kleinen Unterschied, dass die natürliche Energie umweltbewusst dazu benutzt wird, Wohnungen, Wege und Plätze zu heizen. Ein weitverzweigtes Netz aus Warmwasserröhren liegt unter der Stadt, und lässt im Winter den Schnee auf den Straßen wie von Zauberhand schmelzen. 
<p></p>
<img src="https://tourismus.international/images/content/siegmund/reykjavik-b-siegmund-19.jpg" class="chexxcaption" alt="">
<p></p>
<img src="https://tourismus.international/images/content/siegmund/reykjavik-b-siegmund-20.jpg" class="chexxcaption" alt="">
<p></p>
<img src="https://tourismus.international/images/content/siegmund/reykjavik-b-siegmund-21.jpg" class="chexxcaption" alt="">
<p></p>
<p></p><strong>Bunte Farben gegen Tristesse</strong><p></p>

Auch was das Nachtleben anbelangt, ist Reykjavik ein heißes Pflaster. Wer Spaß daran hat, mit Einheimischen "um die Häuser" zu ziehen, ist hier richtig. Die Isländer sind neugierig, tolerant und weltoffen. Man findet schnell Anschluss, da auch die Sprache kein Hindernis ist. Englisch, Dänisch, Schwedisch gehören zum Alltag. Und Deutsch? Viele Isländer haben bei uns studiert oder gearbeitet. 
<p></p>
<img src="https://tourismus.international/images/content/siegmund/reykjavik-b-siegmund-22.jpg" class="chexxcaption" alt="">
<p></p>
<img src="https://tourismus.international/images/content/siegmund/reykjavik-b-siegmund-23.jpg" class="chexxcaption" alt="">
<p></p>
<img src="https://tourismus.international/images/content/siegmund/reykjavik-b-siegmund-24.jpg" class="chexxcaption" alt="">
<p></p>
Auf der Laugavegur, der Shopping-Meile im Zentrum, liegen Bar an Bar, Kneipe an Kneipe. Man trinkt gemütlich sein Bierchen, ein Glas Wein oder einen Cocktail, hört Live-Musik und zieht weiter. Schaufenster-Gucken ist ein Touristenspaß. Die Auslagen vieler Boutiquen sind schön, aber skandinavisch kühl. Ob Kunstgewerbe, Möbel, Kleidung oder Schmuck, das isländische Design ist geprägt durch Kreativität und Witz. Alles ist wunderbar. Doch leider sind die Läden mehr etwas fürs Auge denn für den gewöhnlichen Geldbeutel.

<p></p>
<img src="https://tourismus.international/images/content/siegmund/reykjavik-b-siegmund-25.jpg" class="chexxcaption" alt="">
<p></p>
<img src="https://tourismus.international/images/content/siegmund/reykjavik-b-siegmund-28.jpg" class="chexxcaption" alt="">
<p></p>
<img src="https://tourismus.international/images/content/siegmund/reykjavik-b-siegmund-29.jpg" class="chexxcaption" alt="">
<p></p>
<img src="https://tourismus.international/images/content/siegmund/reykjavik-b-siegmund-34.jpg" class="chexxcaption" alt="">
<p></p>
Viele bunte Häuser stehen in der schmalen Straße Laugavegur. Die fröhlichen Farben sind Medizin gegen die wetterbedingte Melancholie. Im Winter wird es in der Stadt tagsüber kaum richtig hell. Und im Sommer? Da ist das Wetter grau und kühl. So bringt wenigstens Farbe Farbe ins Revier. 
<p></p>
<img src="https://tourismus.international/images/content/siegmund/reykjavik-b-siegmund-43.jpg" class="chexxcaption" alt="">
<p></p>
<p></p><strong>Kosmische Liebeserklärung</strong><p></p>
<p></p>
<img src="https://tourismus.international/images/content/siegmund/reykjavik-b-siegmund-44.jpg" class="chexxcaption" alt="">
<p></p>
Obwohl die Stadt voller Menschen ist, besitzt das Zentrum Reykjaviks noch den Charme einer Kleinstadt. Es gibt viele enge, verwinkelte Gassen, gepflegte Vorgärten und anmutige Häuschen, die ein Gefühl der Wärme vermitteln. Galten früher die kleinen Holzhäuser mit den Wellblechdächern als Arme-Leute-Bleibe, so kosten sie heute ein Vermögen. Der Tourismus hat Reykjavik verändert.

<p></p>
<img src="https://tourismus.international/images/content/siegmund/reykjavik-b-siegmund-45.jpg" class="chexxcaption" alt="">
<p></p>
<img src="https://tourismus.international/images/content/siegmund/reykjavik-b-siegmund-47.jpg" class="chexxcaption" alt="">
<p></p>
Sommers wie winters dehnt sich die Stadt im Spagat zwischen touristischen Bedürfnissen und den Belangen der Bürger. Die fühlen sich zunehmend fremd in ihrer eigenen Stadt. Ein Hotel nach dem anderen schießt aus dem Boden. Alteingesessene Geschäfte verschwinden oder werden Souvenirläden. Überall wird gehämmert, gebohrt und gestrichen. Rund 1,4 Millionen Besucher musste Reykjavik 2018 verkraften. Bürgermeister Dagar B. Eggertson sieht die Stadt am Limit. Und freut sich trotzdem über jeden, der kommt. 
<p></p>
<img src="https://tourismus.international/images/content/siegmund/reykjavik-b-siegmund-39.jpg" class="chexxcaption" alt="">
<p></p>
Besonders gern reisen Asiaten nach Reykjavik. Sie sind auf der Suche nach dem Nordlicht, der Aurora borealis. Wie man weiß, entstehen diese Lichterscheinungen durch angeregte Stickstoff- und Sauerstoffatome der Hochatmosphäre, die in polaren Gebieten beim Auftreffen beschleunigter geladener Teilchen aus der Erdmagnetosphäre auf die Atmosphäre hervorgerufen werden. Das klingt so einleuchtend wie eine kosmische Liebeserklärung. Und vielleicht ist es sogar eine. Denn seltsamerweise glauben unsere asiatischen Nachbarn, das Kindern, die unter Nordlichtern gezeugt werden, Glückskinder sind. Und da Nordlichter besonders im Winter den Nachthimmel schmücken, reisen Japaner, Chinesen, Thailänder, Vietnamesen, Koreaner besonders gern im Winter nach <a href="https://www.government.is/other-languages/botschaft-von-island-in-berlin/die-botschaft/" target="_blank">Reykjavik</a>. 
<p></p>
<img src="https://tourismus.international/images/content/siegmund/reykjavik-b-siegmund-40.jpg" class="chexxcaption" alt="">
<p></p>
<img src="https://tourismus.international/images/content/siegmund/reykjavik-b-siegmund-41.jpg" class="chexxcaption" alt="">
<p></p>
Nur damit wir uns nicht falsch verstehen, natürlich interessieren sie sich tagsüber auch für die anderen Sehenswürdigkeiten der isländischen Hauptstadt. Für die 76 m hohe Hallgrimskirkja, für die Blaue Lagune, das Konzerthaus Harpa, den Tjörnin-See, für das Parlamentsgebäude oder die Skulptur Sun Voyager … 
<p></p><i>Text und Fotos sind von Bernd Siegmund</i>	</div>
 	
	
	
							</div>

</article>
		          			          	</div>

		          									<aside class="sidebar gkSidebarRight">
					        	<div class="box "><div class="box-wrap"><div class="content">
<div class="esdes300image">

<a href="http://cocktail.re" target="_blank">
	<img src="/images_cocktail/cocktail-print-01.jpg" alt="cocktail-print-01.jpg" width="300" height="423" /></a>

</div>
</div></div></div><div class="box _menu"><div class="box-wrap"><h3 class="header"><span>... mehr bei CHEXX</span></h3><div class="content"><ul class="nav menu mod-list">
<li class="item-104"><a href="/index.php/das-carillon-die-kulturstaatsministerin-und-die-kbb-ein-skandal" >Das Carillon, die Kulturstaatsministerin und die KBB - Ein Skandal</a></li><li class="item-105"><a href="/index.php/eine-menge-berlin" >Eine Menge Berlin</a></li><li class="item-152"><a href="/index.php/einwurf-keusch" >Einwurf Keusch</a></li><li class="item-154"><a href="/index.php/menschen-interviews-berichte" >Menschen</a></li><li class="item-153"><a href="/index.php/mein-kiez" >Mein Kiez</a></li><li class="item-111"><a href="/index.php/neefs-notizen" >Neefs Notizen</a></li><li class="item-110"><a href="/index.php/sehen-hoeren-lesen" >Sehen, hören, lesen</a></li><li class="item-133"><a href="/index.php/sprachfest-mit-gerald-grote" >Sprachfest</a></li><li class="item-130"><a href="/index.php/impressum" >Impressum</a></li><li class="item-155"><a href="/index.php/datenschutzerklaerung" >Datenschutzerklärung</a></li></ul>
</div></div></div><div class="box "><div class="box-wrap"><h3 class="header"><span>Augenblicke</span></h3><div class="content">
  <!-- open joomcat div -->
  <div class="joomcat">
    <!-- open first joomcat row div -->
    <div class="joomcat96_row">
      <!-- open joomcat image container div -->
      <div class="joomcat96_imgct">
        <div class="joomcat96_img">
  <a href="/index.php/augenblicke/ber-tatsaechlich-eroeffnet/ber-tatsaechlich-eroeffnet-34-37478" title="BER tatsächlich eröffnet">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=37478&amp;width=200&amp;height=200&amp;pos=2" alt="BER tatsächlich eröffnet" />  </a>
        </div>
        <div class="joomcat96_txt">
<ul>
  <li> <a href="/index.php/augenblicke/ber-tatsaechlich-eroeffnet">BER tatsächlich eröffnet</a></li>
</ul>
        </div>
      <!-- close joomcat image container div -->
      </div>
    <!-- close joomcat row div -->
    </div>
    <div class="joomcat96_clr"></div>
    <!-- open joomcat row div -->
    <div class="joomcat96_row">
      <!-- open joomcat image container div -->
      <div class="joomcat96_imgct">
        <div class="joomcat96_img">
  <a href="/index.php/augenblicke/die-kultur-stirbt/die-kultur-stirbt-12-37423" title="&quot;AlarmstufeRot&quot;">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=37423&amp;width=200&amp;height=200&amp;pos=2" alt=""AlarmstufeRot"" />  </a>
        </div>
        <div class="joomcat96_txt">
<ul>
  <li> <a href="/index.php/augenblicke/die-kultur-stirbt">Die Kultur stirbt</a></li>
</ul>
        </div>
      <!-- close joomcat image container div -->
      </div>
    <!-- close joomcat row div -->
    </div>
    <div class="joomcat96_clr"></div>
    <!-- open joomcat row div -->
    <div class="joomcat96_row">
      <!-- open joomcat image container div -->
      <div class="joomcat96_imgct">
        <div class="joomcat96_img">
  <a href="/index.php/augenblicke/liebigstrasse-34-geraeumt/liebigstrasse-34-geraeumt-15-37405" title="Liebigstraße 34 geräumt">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=37405&amp;width=200&amp;height=200&amp;pos=2" alt="Liebigstraße 34 geräumt" />  </a>
        </div>
        <div class="joomcat96_txt">
<ul>
  <li> <a href="/index.php/augenblicke/liebigstrasse-34-geraeumt">Liebigstraße 34 geräumt</a></li>
</ul>
        </div>
      <!-- close joomcat image container div -->
      </div>
    <!-- close last joomcat row div -->
    </div>
    <div class="joomcat96_clr"></div>
  <!-- close joomcat div -->
  </div>
</div></div></div><div class="box "><div class="box-wrap"><h3 class="header"><span>Ein Blick zurück</span></h3><div class="content">
  <!-- open joomcat div -->
  <div class="joomcat">
    <!-- open first joomcat row div -->
    <div class="joomcat95_row">
      <!-- open joomcat image container div -->
      <div class="joomcat95_imgct">
        <div class="joomcat95_img">
  <a href="/index.php/augenblicke/0005-loveparade-2002/loveparade-2002-3-32398" title="Loveparade 2002">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=32398&amp;width=200&amp;height=200&amp;pos=2" alt="Loveparade 2002" />  </a>
        </div>
        <div class="joomcat95_txt">
<ul>
  <li> <a href="/index.php/augenblicke/0005-loveparade-2002">Loveparade 2002</a></li>
</ul>
        </div>
      <!-- close joomcat image container div -->
      </div>
    <!-- close joomcat row div -->
    </div>
    <div class="joomcat95_clr"></div>
    <!-- open joomcat row div -->
    <div class="joomcat95_row">
      <!-- open joomcat image container div -->
      <div class="joomcat95_imgct">
        <div class="joomcat95_img">
  <a href="/index.php/augenblicke/und-es-ward-licht/und-es-ward-licht-8-36178" title="Und es ward Licht">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=36178&amp;width=200&amp;height=200&amp;pos=2" alt="Und es ward Licht" />  </a>
        </div>
        <div class="joomcat95_txt">
<ul>
  <li> <a href="/index.php/augenblicke/und-es-ward-licht">Und es ward Licht</a></li>
</ul>
        </div>
      <!-- close joomcat image container div -->
      </div>
    <!-- close joomcat row div -->
    </div>
    <div class="joomcat95_clr"></div>
    <!-- open joomcat row div -->
    <div class="joomcat95_row">
      <!-- open joomcat image container div -->
      <div class="joomcat95_imgct">
        <div class="joomcat95_img">
  <a href="/index.php/augenblicke/0227-holi-festival-of-colours/holi-festival-of-colours-8-27181" title="Holi Festival of Colours">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=27181&amp;width=200&amp;height=200&amp;pos=2" alt="Holi Festival of Colours" />  </a>
        </div>
        <div class="joomcat95_txt">
<ul>
  <li> <a href="/index.php/augenblicke/0227-holi-festival-of-colours">Holi Festival of Colours 2015</a></li>
</ul>
        </div>
      <!-- close joomcat image container div -->
      </div>
    <!-- close last joomcat row div -->
    </div>
    <div class="joomcat95_clr"></div>
  <!-- close joomcat div -->
  </div>
</div></div></div>
					      </aside><!-- #gkSidebar-right -->
					      	          	</section>

	          		        
	        				</div>

      </div><!-- #gkContent -->

    </div><!-- #gkPageContent -->

    		<section id="gkBottom">
			<div class="box "><div class="box-wrap"><div class="content">
<div class="untenesdesimage">

<a href="https://esdes.media" target="_blank">
	<img src="/images/esdes-1200-image/kundenzeitungen-mitarbeitermagazine.jpg" alt="kundenzeitungen-mitarbeitermagazine.jpg" width="300" height="99" /></a>

</div>
</div></div></div>
		</section>
		
		
<!-- BACK TOP TOP BUTTON -->
<div id="back-to-top" data-spy="affix" data-offset-top="300" class="back-to-top hidden-xs hidden-sm affix-top">
  <button class="btn btn-inverse" title="nach oben"><i class="icon-arrow-up"></i></button>
</div>

<script type="text/javascript">
(function($) {
  // Back to top
  $('#back-to-top').on('click', function(){
    $("html, body").animate({scrollTop: 0}, 500);
    return false;
  });
})(jQuery);
</script>
<!-- BACK TO TOP BUTTON -->

<footer id="gkFooter" class="gk-clearfix">
	<div class="gkPage">
				
				<div id="gkCopyrights">Magazin CHEXX &nbsp;  &copy; 1999 - 2021 Copyright <a href="https://esdes.media" target="_blank">ESDES.Media</a> &nbsp; Alle Rechte vorbehalten &nbsp; TM &#174; CHEXX ist eine eingetragene Marke<br> 

<a href="http://cocktail.re" target="_blank">COCKTAIL</a> &nbsp; 

<a href="https://esdes.media" target="_blank">ESDES.Media</a> &nbsp; 

<a href="https://esdes.pictures" target="_blank">ESDES.Pictures</a> &nbsp; 

<a href="http://journalists.network" target="_blank">journalists.network</a>&nbsp; 

<a href="https://obraz.report/" target="_blank">OBRAZ.Report</a> &nbsp; 

<a href="https://tourismus.international" target="_blank"> Tourismus.International</a>

<br><a href="https://esdes.media/agentur" target="_blank">Agentur für Kundenmagazine</a> </div>
				
			</div>
</footer>
		<div class="aside-menu-overlay"></div>
  </div><!-- #gkBg -->

	






	<nav id="aside-menu">
		<div>
						<div class="gkAsideMenu">
<ul class="gkmenu level0"><li  class="first"><a href="https://chexx.de/"  class=" first"   >Magazin CHEXX</a></li><li ><a href="/index.php/augenblicke"    >Augenblicke</a></li><li ><a href="/index.php/boulevard"    >Boulevard</a></li><li ><a href="/index.php/kultur"    >Kultur</a></li><li  class="active"><a href="/index.php/reisen"  class=" active"   >Reisen</a></li><li  class="last"><a href="/index.php/umwelt"  class=" last"   >Umwelt</a></li></ul>
</div>					</div>
	</nav>

	

	

	  

	

	<div id="gkPopupOverlay"></div>

		<script>
		if(jQuery(window).outerWidth() > 600) {
			window.sr = new scrollReveal();
		}
	</script>
	
	

<script type="text/javascript">   function cookiehintsubmitnoc(obj) {     if (confirm("Eine Ablehnung wird die Funktionen der Website beeinträchtigen. Möchten Sie wirklich ablehnen?")) {       document.cookie = 'reDimCookieHint=-1; expires=0; path=/';       cookiehintfadeOut(document.getElementById('redim-cookiehint-modal'));       return true;     } else {       return false;     }   } </script> <div id="redim-cookiehint-modal">   <div id="redim-cookiehint">         <div class="cookiecontent">  <p></p>Bei Magazin CHEXX.de verwenden wir Cookies und andere Technologien. Durch Anklicken des Buttons <i>Akzeptieren</i> stimmen Sie der Verwendung zu. Ausführliche Informationen hierzu finden Sie unter <i>Datenschutzerklärung</i>.    </div>     <div class="cookiebuttons">       <a id="cookiehintsubmit" onclick="return cookiehintsubmit(this);" href="https://chexx.de/index.php/reisen/5471-reykjavik-hauptstadt-des-eislandes?rCH=2"        class="btn">Akzeptieren</a>          <a id="cookiehintsubmitno" onclick="return cookiehintsubmitnoc(this);" href="https://chexx.de/index.php/reisen/5471-reykjavik-hauptstadt-des-eislandes?rCH=-2"          class="btn">Ablehnen</a>         <div class="text-center" id="cookiehintinfo">             <a target="_self" href="https://chexx.de/index.php/datenschutzerklaerung">Datenschutzerklärung</a>                <span style="color:grey"> | </span>                  <a target="_self" href="https://chexx.de/index.php/impressum">Impressum</a>           </div>     </div>     <div class="clr"></div>   </div> </div>     <script type="text/javascript">       document.addEventListener("DOMContentLoaded", function(event) {         if (!navigator.cookieEnabled){           document.getElementById('redim-cookiehint-modal').remove();         }       });       function cookiehintfadeOut(el) {         el.style.opacity = 1;         (function fade() {           if ((el.style.opacity -= .1) < 0) {             el.style.display = "none";           } else {             requestAnimationFrame(fade);           }         })();       }        function cookiehintsubmit(obj) {         document.cookie = 'reDimCookieHint=1; expires=Thu, 12 May 2022 23:59:59 GMT;57; path=/';         cookiehintfadeOut(document.getElementById('redim-cookiehint-modal'));         return true;       }       function cookiehintsubmitno(obj) {         document.cookie = 'reDimCookieHint=-1; expires=0; path=/';         cookiehintfadeOut(document.getElementById('redim-cookiehint-modal'));         return true;       }     </script>  
</body>
</html>