<!DOCTYPE html>
<html class="com_content" lang="de-de">

<head>
<script type="text/javascript">  (function(){   function blockCookies(disableCookies, disableLocal, disableSession){   if(disableCookies == 1){   if(!document.__defineGetter__){   Object.defineProperty(document, 'cookie',{   get: function(){ return ''; },   set: function(){ return true;}   });   }else{   var oldSetter = document.__lookupSetter__('cookie');   if(oldSetter) {   Object.defineProperty(document, 'cookie', {   get: function(){ return ''; },   set: function(v){   if(v.match(/reDimCookieHint\=/)) {   oldSetter.call(document, v);   }   return true;   }   });   }   }   var cookies = document.cookie.split(';');   for (var i = 0; i < cookies.length; i++) {   var cookie = cookies[i];   var pos = cookie.indexOf('=');   var name = '';   if(pos > -1){   name = cookie.substr(0, pos);   }else{   name = cookie;   }   if(name.match(/reDimCookieHint/)) {   document.cookie = name + '=; expires=Thu, 01 Jan 1970 00:00:00 GMT';   }   }   }   if(disableLocal == 1){   window.localStorage.clear();   window.localStorage.__proto__ = Object.create(window.Storage.prototype);   window.localStorage.__proto__.setItem = function(){ return undefined; };   }   if(disableSession == 1){   window.sessionStorage.clear();   window.sessionStorage.__proto__ = Object.create(window.Storage.prototype);   window.sessionStorage.__proto__.setItem = function(){ return undefined; };   }   }   blockCookies(1,1,1);   }());   </script>


				<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
		<base href="https://chexx.de/index.php/reisen/5483-bei-den-franzosen-in-kanada-wir-haben-sehr-viel-platz-in-quebec" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Bei den Franzosen in Kanada - Wir haben sehr viel Platz in Québec" />
	<meta name="author" content="Ronald Keusch" />
	<meta property="og:title" content="Bei den Franzosen in Kanada - Wir haben sehr viel Platz in Québec" />
	<meta property="og:type" content="site" />
	<meta property="og:url" content="https://chexx.de/index.php/reisen/5483-bei-den-franzosen-in-kanada-wir-haben-sehr-viel-platz-in-quebec" />
	<meta property="og:image" content="https://chexx.de/https://tourismus.international/images/content/keusch-2021/quebec-keusch-naturpark-02.jpg" />
	<meta property="og:site_name" content="Magazin CHEXX.de" />
	<meta name="description" content="Bei den Franzosen in Kanada - Wir haben sehr viel Platz in Québec" />
	<title>Magazin CHEXX.de - Bei den Franzosen in Kanada - Wir haben sehr viel Platz in Québec</title>
	<link href="https://chexx.de/images/intern/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/system/css/modal.css?159e8a1a66a2585d5a40f085275d7ce4" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_evonews/fonts/FontAwesome/css/FontAwesome.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_evonews/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_evonews/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/templates/gk_evonews/css/template.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Bitter:400,400i,700" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/media/joomgallery/css/joom_settings.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/media/joomgallery/css/joomgallery.css" rel="stylesheet" type="text/css" />
	<link href="https://chexx.de/media/joomgallery/css/joom_local.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/cookiehint/css/redimstyle.css?159e8a1a66a2585d5a40f085275d7ce4" rel="stylesheet" type="text/css" />
	<style type="text/css">

            	.childcontent .gkcol { width: 200px; }
            body, html, textarea { font-family: 'Bitter', Arial, sans-serif; }
h1, h2, h3, h4, h5, h6, .single-page .page-header h2, .items-leading .page-header h2 { font-family: 'Bitter', Arial, sans-serif; }
@media screen and (max-width: 768px) {
	    	#k2Container .itemsContainer { width: 100%!important; } 
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebarLeft { width: 30%; }
#gkSidebarRight, .gkSidebarRight { width: 30%; }
#gkPageContent, #gkBottom, #gkFooter { max-width: 1230px; }
#gkContentWrap { width: 70%; }
.gkMainbodyTopContent, .gkMainbodyMain { width: 70%; }
    .joomcat96_clr {
      clear:both;
    }
    .joomcat96_row {
      overflow:hidden;
      padding:0.5em 0;
    }
    .joomcat96_imgct {
      width:100% !important;
      float:left;
    }
    .joomcat96_img {
      text-align:left !important;
    }
    .joomcat96_img img{
      border: 0px solid #c3c3c3;
      padding: 3px;
      background-color: #ffffff;
    }
    .joomcat96_txt {
      text-align:left !important;
      padding-top:0.5em;
    }
    .joomcat95_clr {
      clear:both;
    }
    .joomcat95_row {
      overflow:hidden;
      padding:0.5em 0;
    }
    .joomcat95_imgct {
      width:100% !important;
      float:left;
    }
    .joomcat95_img {
      text-align:left !important;
    }
    .joomcat95_img img{
      border: 0px solid #c3c3c3;
      padding: 3px;
      background-color: #ffffff;
    }
    .joomcat95_txt {
      text-align:left !important;
      padding-top:0.5em;
    }
#redim-cookiehint-modal {position: fixed; top: 0; bottom: 0; left: 0; right: 0; z-index: 99998; display: flex; justify-content : center; align-items : center;}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"6e69d8fa335db1bdf94d0b743fd94381","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?159e8a1a66a2585d5a40f085275d7ce4" type="text/javascript"></script>
	
	<script src="/media/jui/js/jquery-migrate.min.js?159e8a1a66a2585d5a40f085275d7ce4" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?159e8a1a66a2585d5a40f085275d7ce4" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?159e8a1a66a2585d5a40f085275d7ce4" type="text/javascript"></script>
	
	<script src="/media/system/js/core.js?159e8a1a66a2585d5a40f085275d7ce4" type="text/javascript"></script>
	
	
	<script src="https://chexx.de/templates/gk_evonews/js/imagesloaded.pkgd.min.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_evonews/js/masonry.pkgd.min.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_evonews/js/modernizr.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_evonews/js/gk.scripts.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_evonews/js/gk.menu.js" type="text/javascript"></script>
	<script src="https://chexx.de/templates/gk_evonews/js/scrollreveal.js" type="text/javascript"></script>
	<script src="https://chexx.de/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
		jQuery(function($) {
			
			initSqueezeBox();
			$(document).on('subform-row-add', initSqueezeBox);

			function initSqueezeBox(event, container)
			{
				SqueezeBox.assign($(container || document).find('a.modal').get(), {
					parse: 'rel'
				});
			}
		});

		window.jModalClose = function () {
			SqueezeBox.close();
		};

		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;

					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}

				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;

					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
		
 $GKMenu = { height:true, width:false, duration: 500 };
$GK_TMPL_URL = "https://chexx.de/templates/gk_evonews";

$GK_URL = "https://chexx.de/";

	</script>
	<link rel="apple-touch-icon" href="https://chexx.de/templates/gk_evonews/images/touch-device.png">
	<link rel="apple-touch-icon-precomposed" href="https://chexx.de/templates/gk_evonews/images/touch-device.png">

	<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/small.desktop.css" media="(max-width: 1920px)" />
<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/tablet.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/mobile.css" media="(max-width: 580px)" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-DLY199ZC1C"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-DLY199ZC1C');
</script>

<!--[if IE 9]>
<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="https://chexx.de/templates/gk_evonews/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="https://chexx.de/templates/gk_evonews/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 9)]>
<script type="text/javascript" src="https://chexx.de/templates/gk_evonews/js/respond.js"></script>
<script type="text/javascript" src="https://chexx.de/templates/gk_evonews/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 </head>
<body
	
		 data-mobile="true"	 data-tablet-width="1024" data-tablet-small-width="820" data-mobile-width="580"
	 class="no-mainbodyTop" 
	id="gkTemplateTop">
	
	
	
	<div id="gkBg">
		<header id="gkHeader" class="gk-clearfix " >
			<div class="gkTopBar">
				<div class="ja-day clearfix">ISSN 2701-6757 | Magazin CHEXX am 
	        <span class="day">Samstag, den </span><span class="date">12. </span><span class="month">Juni </span><span class="year">2021</span>	     	</div>

	     				</div>
			<div class="gkHeaderTop">
				

				<div id="gkHeaderNav" >

											<nav class="gkMainMenu gkMenu" data-duration="500" data-opacity="1" data-height="1" data-width="0">
<ul class="gkmenu level0"><li  class="first"><a href="https://chexx.de/"  class=" first" id="menu101"  >Magazin CHEXX</a></li><li ><a href="/index.php/augenblicke"  id="menu126"  >Augenblicke</a></li><li ><a href="/index.php/boulevard"  id="menu108"  >Boulevard</a></li><li ><a href="/index.php/kultur"  id="menu106"  >Kultur</a></li><li  class="active"><a href="/index.php/reisen"  class=" active" id="menu109"  >Reisen</a></li><li  class="last"><a href="/index.php/umwelt"  class=" last" id="menu107"  >Umwelt</a></li></ul>
</nav>					
										<div id="gkMobileMenu">
						<span id="static-aside-menu-toggler"></span>
					</div>
									</div><!-- #gkHeaderNav -->

				<!-- #gkUser -->
			</div>
		</header><!-- #gkHeader -->

    <div class="gkPageContent" id="gkPageContent" >

    	
						<aside id="gkSidebarLeft" class="sidebar gkEqualColumns">
                <div>
        	<div class="box "><div class="box-wrap"><div class="content">
<div class="esdes300image">

<a href="/index.php">
	<img src="/images/logo/308-chexx-logo.jpg" alt="308-chexx-logo.jpg" width="300" height="115" /></a>

</div>
</div></div></div><div class="box "><div class="box-wrap"><div class="content">
<div class="esdes300image">

<a href="https://esdes.media" target="_blank">
	<img src="/images/esdes-300-image/kundenmagazine.jpg" alt="kundenmagazine.jpg" width="300" height="487" /></a>

</div>
</div></div></div><div class="box "><div class="box-wrap"><h3 class="header"><span>Reisen</span></h3><div class="content">	<div class="nspMain " id="nsp-nsp-113" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages0">
										</div>

									</div>
			</div>
		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><a href="/index.php/reisen/4792-stippvisite-in-der-argentinischen-metropole" class="nspImageWrapper"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://tourismus.international/images/content/keusch/tango-city-keusch-1.jpg" alt="Die Hauptstadt des Tangos"  /></a><div class="remodular"><h4><a href="/index.php/reisen/4792-stippvisite-in-der-argentinischen-metropole" title="Stippvisite in der argentinischen Metropole" target="_self">Stippvisite in der argentinischen Metropole</a></h4><p>Ein Stadtbummel durch Buenos Aires sollte, so wird von den Kennern Argentiniens empfohlen, im Herzen der Stadt auf der Plaza&hellip;</p> <a class="readon" href="/index.php/reisen/4792-stippvisite-in-der-argentinischen-metropole" target="_self">... zum Beitrag</a></div></li>							
																											
							<li class="odd"><a href="/index.php/reisen/5483-bei-den-franzosen-in-kanada-wir-haben-sehr-viel-platz-in-quebec" class="nspImageWrapper"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://tourismus.international/images/content/keusch-2021/quebec-keusch-naturpark-02.jpg" alt="Foto von Ronald Keusch"  /></a><div class="remodular"><h4><a href="/index.php/reisen/5483-bei-den-franzosen-in-kanada-wir-haben-sehr-viel-platz-in-quebec" title="Bei den Franzosen in Kanada - Wir haben sehr viel Platz in Québec" target="_self">Bei den Franzosen in Kanada - Wir haben sehr viel Platz in Québec</a></h4><p>Charlevoix, Naturpark Jaques Cartier und das Projekt Nord.


Wer in Kanada unterwegs ist, sollte nicht auf die Kilometer schauen, so lautet&hellip;</p> <a class="readon" href="/index.php/reisen/5483-bei-den-franzosen-in-kanada-wir-haben-sehr-viel-platz-in-quebec" target="_self">... zum Beitrag</a></div></li>							
																											
							<li class="even"><a href="/index.php/reisen/5061-aufmarsch-der-naturschoenheiten" class="nspImageWrapper"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://tourismus.international/images/content/keusch/keusch,nlz,1,3.jpg" alt="Foto von Ronald Keusch"  /></a><div class="remodular"><h4><a href="/index.php/reisen/5061-aufmarsch-der-naturschoenheiten" title="Aufmarsch der Naturschönheiten" target="_self">Aufmarsch der Naturschönheiten</a></h4><p>Immer wieder schwärmen die Besucher von der unglaublichen Vielfalt der Natur in Neuseeland. In welchem anderen Land findet man Berge&hellip;</p> <a class="readon" href="/index.php/reisen/5061-aufmarsch-der-naturschoenheiten" target="_self">... zum Beitrag</a></div></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
			</div>
</div></div></div><div class="box "><div class="box-wrap"><h3 class="header"><span>Umwelt</span></h3><div class="content">	<div class="nspMain " id="nsp-nsp-114" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages0">
										</div>

									</div>
			</div>
		
				<div class="nspLinksWrap bottom" style="width:99.9%;">
			<div class="nspLinks" style="margin:0;">
								<div class="nspLinkScroll1">
					<div class="nspLinkScroll2 nspPages1">
																				<ul class="nspList active nspCol1">
														
							<li class="even"><a href="/index.php/umwelt/5032-saubere-luft-ihr-habt-was-vergessen" class="nspImageWrapper"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://chexx.de/modules/mod_news_pro_gk5/cache/content.esdes-pictures.laubpuster-01nsp-114_links.jpg" alt="Foto von ESDES.Pictures"  /></a><div class="remodular"><h4><a href="/index.php/umwelt/5032-saubere-luft-ihr-habt-was-vergessen" title="Saubere Luft? Ihr habt was vergessen!" target="_self">Saubere Luft? Ihr habt was vergessen!</a></h4><p>Wer glaubwürdig saubere Luft will, muss CO2 und Giftstoffe ausstoßende Rasentrimmer, Freischneider, Laubpuster und Rasenmäher als erstes stilllegen. Es ist&hellip;</p> <a class="readon" href="/index.php/umwelt/5032-saubere-luft-ihr-habt-was-vergessen" target="_self">... zum Beitrag</a></div></li>							
																											
							<li class="odd"><h4><a href="/index.php/umwelt/4946-parteien-und-tierversuche" title="Parteien und Tierversuche" target="_self">Parteien und Tierversuche</a></h4><p>Anlässlich der Bundestagswahl am 24. September hat der bundesweite Verein Ärzte gegen Tierversuche Parteien zu ihrer Position zu Tierversuchen</p> <a class="readon" href="/index.php/umwelt/4946-parteien-und-tierversuche" target="_self">... zum Beitrag</a></li>							
																											
							<li class="even"><h4><a href="/index.php/umwelt/4878-mikrokunststoffe-in-kosmetik-schaden-mensch-und-umwelt" title="Mikrokunststoffe in Kosmetik schaden Mensch und Umwelt" target="_self">Mikrokunststoffe in Kosmetik schaden Mensch und Umwelt</a></h4><p>Eine neue Greenpeace-Publikation fasst erstmals die Schädlichkeit gängiger Mikrokunststoffe in Kosmetik- und Pflegeprodukten</p> <a class="readon" href="/index.php/umwelt/4878-mikrokunststoffe-in-kosmetik-schaden-mensch-und-umwelt" target="_self">... zum Beitrag</a></li>							
														</ul>
															
					</div>
					
									</div>	
					
				
					
			</div>
		</div>
				
			</div>
</div></div></div>
        </div>
              </aside><!-- #gkSidebar-left -->
      
			<div id="gkContentWrap" class="gkEqualColumns">
				
				<div id="gkContent">
	        
	        			        	
	        										
							<section class="gkMainbodyWrap clearfix  has-sidebar">								
								<div class="gkMainbodyMain">
		            							
							
<style type="text/css">
@media only screen and (min-device-width: 769px)  {
.smartphone {
display:none;
}
}
.smartphone { 
margin-bottom: 30px;   
}
.logoimage-chexx {
width: 100%;
}
</style>	
							
							
			<div class="smartphone">
			 <a href="/index.php"><center><img class="logoimage-chexx" src="/images/logo/308-chexx-logo.jpg" ></center></a></div>			
							
<article class="single-page   ">

<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="de-DE" />

				<div class="article-header">
		<div class="article-header-wrap">
						<img src="https://tourismus.international/images/content/keusch-2021/quebec-keusch-naturpark-02.jpg" alt="Bei den Franzosen in Kanada - Wir haben sehr viel Platz in Québec" itemprop="image" />
						
			
			
		</div>
	</div>
	
		

		<div class="page-header-wrap">
		
		
									<dl class="article-info muted">

		
			<dt class="article-info-term">
									Details							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Von <a href="mailto:Keusch@CHEXX.de" itemprop="url"><span itemprop="name">Ronald Keusch</span></a>	</dd>
			
			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2021-06-12T11:00:00+02:00" itemprop="datePublished">
					12. Juni 2021				</time>
			</dd>
			
						
		
					
			
						</dl>
				
		<div class="spaceartikel"></div>

		<div class="page-header">
							<h2 itemprop="headline">
					Bei den Franzosen in Kanada - Wir haben sehr viel Platz in Québec				</h2>
														</div>
		
						
	</div>

	
	
		
			
			<div itemprop="articleBody">
		Charlevoix, Naturpark Jaques Cartier und das Projekt Nord.<p></p>


Wer in Kanada unterwegs ist, sollte nicht auf die Kilometer schauen, so lautet ein Tipp für die Reisenden im Land, wenn es um Entfernungen und Ausdehnungen geht. Das gilt gerade auch für die Region Québec. Sie ist von der Fläche die größte Provinz  von Kanada. Doch um eindrucksvolle Landschaften und faszinierende Sehenswürdigkeiten der Natur zu besuchen, muss der Tourist keine langen Wege zurücklegen.

<p></p><strong>Der Wasserfall von Montmorency</strong><p></p>

<img src="https://tourismus.international/images/content/keusch-2021/quebec-keusch-naturpark-01.jpg" class="chexxcaption" alt="">
<br>
<i>Nationalparks Québec </i>
<p></p>
<img src="https://tourismus.international/images/content/keusch-2021/quebec-keusch-naturpark-03.jpg" class="chexxcaption" alt="">
<br>
<i>Der Wasserfall Montmorency </i>
<p></p>

Nördlich von Québec, etwa 15 Autominuten entfernt, befindet sich der Parc de la Chute Montmorency. Hier stürzt der gleichnamige Fluss in beeindruckenden Wasserfällen in die Tiefe. Mit ihrer Höhe von 83 Metern ab der Flusskante übertreffen sie die berühmten Niagarafälle an der Grenze zu den USA um ein Drittel. Eine an den Wasserfällen errichtete Holztreppe und eine Hängebrücke erlauben beste Sichten auf die stürzenden Wassermassen, die sich in den nahen Sankt-Lorenz-Strom ergießen. Die Wasserfälle erinnern daran, dass einer der größten Exportartikel von Québec Energie aus Wasserkraft ist, die aus riesigen Stauseen gespeist hauptsächlich in die USA geliefert wird. 

<p></p><strong>Schnee auf dem Weg zum Gipfel</strong><p></p>

<img src="https://tourismus.international/images/content/keusch-2021/quebec-keusch-naturpark-04.jpg" class="chexxcaption" alt="">

<p></p>

<img src="https://tourismus.international/images/content/keusch-2021/quebec-keusch-naturpark-06.jpg" class="chexxcaption" alt="">
<br>
<i>Im Nationalpark Grands-Jardins </i>
<p></p>
Die Autoroute 138 in Richtung Norden, immer am Sankt-Lorenz-Strom entlang, führt in einer schon großzügig ausgestatteten Region in knapp zwei Autostunden zu dem Schmuckstück der Landschaften in der Provinz Québec. Das ist der 200 Kilometer lange Küstenstreifen Charlevoix. Im Nationalpark Grands-Jardins treffe ich Jean Poirier vom Tourismusverband. Bei einer Wanderung auf den nur 700 Meter hohen Aussichtspunkt des Mont du Lac-des-Cygnes hat sich Mitte Oktober auf den Wegen eine dünne Schneedecke ausgebreitet. Doch das hält etwa ein Dutzend Besucher nicht davon ab, den Aussichtspunkt zu erreichen. Von hier eröffnet sich ein grandioser Blick auf die Landschaft am Sankt-Lorenz-Strom.

<p></p><strong>Im Kratergebiet des Meteors</strong><p></p>

Auf dem Rückweg erzählt mir Jean Poirier etwas über die spannende Entstehungsgeschichte von Charlevoix mit seinen Ebenen und Hügeln. Erst vor 40 Jahren wurde von einem französischen Geologen entdeckt, dass vor 350 Millionen Jahren hier ein riesiger Meteorit mit einer Geschwindigkeit von 10.000 Kilometern pro Stunde einschlug. Das steinerne Geschoss besaß eine Breite von mindestens zwei Kilometern und eine Masse von 15 Milliarden Tonnen. Es drang 15 Kilometer tief in die Erdkruste ein und hinterließ einen unglaublichen Krater von 56 Kilometern Durchmesser. 
<p></p>

Wir fahren in das Kratergebiet, das an dem Ort Baie-Saint-Paul beginnt. Dieses geologische Phänomen hat die Erdkruste aufgerissen, den Erdboden nivelliert und dadurch eine schnelle Besiedelung möglich gemacht, die bereits 1649 begann. Ohne dieses Ereignis vor Millionen von Jahren gäbe es weder die weiten Buchten von Malbaie und Baie-Saint-Paul, noch die weitläufigen Täler zwischen diesen beiden Orten. 

<p></p><strong>Der breite Sankt-Lorenz-Strom </strong><p></p>



<img src="https://tourismus.international/images/content/keusch-2021/quebec-keusch-naturpark-06.jpg" class="chexxcaption" alt="">
<br>
<i>Der breite Sankt-Lorenz-Strom</i>
<p></p>



Wir erreichen den kleinen freundlichen Ort Les Eboulements mit seinen hübschen Holzhäusern, wo sich die Mitte des Kraters befunden haben soll. Hier lebt jeder vierte Einwohner vom Tourismus. Und es ist wirklich nicht schwer vorzustellen, dass die Besucher in dieser Landschaft am Fluss gern Quartier nehmen. "Beim ersten Anblick glauben die Gäste, dass sie das Meer sehen. Aber es ist der bis zu 22 Kilometer breite Sankt-Lorenz-Strom, einer der breitesten Flüsse der Welt", erzählt Jean Poirier. Sowohl an der Küstenstraße 367 als auch an der Fernstraße 138 ist überall viel authentisches frankophones Kanada zu erleben. Hier befindet sich auch der 1876 gegründete älteste Golfclub von ganz Kanada, der Murray Bay Golf-Course in traumhafter Landschaft am Sankt-Lorenz-Strom. Besonders beliebt sind in dieser Region bei den Urlaubern die Fahrradtouren auf verkehrsarmen Routen. Dann kann der Tourist wie in einem aufgeblätterten Restaurant-Führer die exquisite französische Küche erleben und trifft auf solche Kleinode wie die Kirche von Saint-Historien. 

<p></p><strong>Sepaq verwaltet die Nationalparks </strong><p></p>


<img src="https://tourismus.international/images/content/keusch-2021/quebec-keusch-naturpark-09.jpg" class="chexxcaption" alt="">
<br>
<i> Die Bucht bei La Malbaie</i>
<p></p>
Das Äquivalent zum kanadischen Nationalparksystem ist in Québec die Sèpaq, deren Organisation in der 12. und 13. Etage in einem Hochhaus der Hauptstadt untergebracht ist. Zu den Hütern der insgesamt 23 Nationalparks im frankophonen Kanada gehört Claire Ducharme, die sich speziell um den Naturschutz kümmert. 

<p></p>
Für die Touristen gebe es keine ausgesprochenen Favoriten bei den Naturparks, so Claire Ducharme. Es sei sehr davon abhängig, welche besonderen Interessen die Besucher verfolgen. Wer sich beispielsweise Fossilien anschauen will, der besucht den kleinen Park national de Miguashaq. Er befindet sich im Osten der Provinz auf der Halbinsel Gaspésie und wurde kürzlich unter den Schutz der UNESCO gestellt. Andere Besucher wollen Elche nahe von Québec erleben. Sie fahren nur eine halbe Stunde mit dem Auto und sind im Park Jacques Cartier.
<p></p><strong>Camping im Park ist populär</strong><p></p>
"Für die Touristen stehen an erster Stelle Wanderungen in unseren Naturparks und wir können mit einem sehr gut ausgebauten und beschilderten Wegenetz und bezaubernden Strecken aufwarten“, berichtet Claire Ducharme. Weiter zugenommen habe die Zahl der Urlauber, die mit dem Kanu unterwegs sind. "Sehr populär ist Camping in den Parks. Die Parkverwaltungen vermieten den Gästen außerdem große und stabile Zelte, die über zwei Betträume, Stromversorgung und eine Küchenzeile verfügen. Insgesamt empfangen wir vier Millionen Besucher pro Jahr in unseren Parks" so resümiert Claire. Wird bei dieser hohen Besucherzahl die Natur ausreichend geschützt? "Auf jeden Fall! Die Zahl ist nicht zu hoch, denn unser Territorium ist vier Mal so groß wie Deutschland mit nur knapp acht Millionen Einwohnern." Hinzu komme, dass die Naturparks in Québec im Vergleich zu den USA nicht so dicht besiedelt sind und nicht so stark von Besuchern frequentiert werden. Allein der Nationalpark an der Küste von Maine in den USA habe im Jahr genauso viel Gäste wie alle Nationalparks der Provinz Québec zusammen genommen. "Wir haben für unsere Touristen sehr viel Platz", so Claire Ducharme.

<p></p><strong>Tal mit hohen Felswänden wie im Fjord</strong><p></p>
<p></p>
<img src="https://tourismus.international/images/content/keusch-2021/quebec-keusch-naturpark-09.jpg" class="chexxcaption" alt="">
<br>
<i> Die Bucht bei La Malbaie</i>
<p></p>
<p></p>
<img src="https://tourismus.international/images/content/keusch-2021/quebec-keusch-naturpark-10.jpg" class="chexxcaption" alt="">
<br>
<i> Im Park Jacques Cartier</i>
<p></p>
Nur 40 Kilometer von der Stadt Québec entfernt befindet sich der Park Jacques Cartier. Die Attraktion ist ein sehr hübsches 50 Kilometer langes Tal, durch das sich ein Fluss schlängelt. Das Tal zieht sich wie ein Fjord in die Landschaft, denn es  hat an einigen Stellen bis zu 800 Meter hohe Felswände. Am gestrigen Tag und in der Nacht regnete es ununterbrochen. In der mehrstündigen Regenpause hängen die Wolken noch tief über dem Fluss und dem gesamten Tal - ein mystischer Anblick. 
<p></p>
Im neuen, modern eingerichteten Empfangsgebäude treffe ich den Park-Ranger Tommy Landry. Der 27jährige hat drei Jahre Tourismus an der kanadischen Uni in Chicoutimi studiert, ist seit fünf Jahren hier stationiert und kennt sich im Park bestens aus. 
Der Park wurde 1981 gegründet und umfasst die immense Fläche von 670 Quadratkilometern. Eigentlich planten staatliche Stellen, hier einen großen Staudamm zu bauen und dazu einen riesigen Stausee anzulegen. Doch die Bevölkerung von Québec wehrte sich erfolgreich dagegen und hat sich zur Belohnung diesen Park vor den Toren der Stadt bewahrt.

<p></p><strong>Im Sommer haben Elche viel Durst</strong><p></p>

Wir machen uns auf den Weg, immer entlang des Flusslaufs. Die Ränder des 50 Kilometer langen Tales sind noch im Oktober bunt bewaldet. "Jede Jahreszeit hat im Jacques Cartier seine Reize. Aber gerade der Herbst bietet diese wunderschönen farbigen Wälder" erzählt Tommy. Dafür haben die Besucher in Frühjahr und Sommer viele Gelegenheiten, Elche, Hirsche und Rentiere zu beobachten. Im letzten Jahr kamen 140.000 Gäste in den Park. "Manchmal in heißen Sommerwochen sehe ich täglich einige unserer hundert Elche im Park" so Tommy. "Sie sind meist am Fluss zu treffen. Da die ausgewachsenen Elche bis zu 25 Kilogramm Pflanzenkost pro Tag aufnehmen, haben sie viel Durst." 
Nach den starken Regenfällen des vergangenen Tages ist selbst der Park-Ranger Tommy überrascht, wie viele kleine Wasserfälle sich bildeten und von den Hängen ohne Unterlass das Wasser herunterstürzt. 

<p></p><strong>Zelte beheizbar mit Küchenzeile</strong><p></p>



<img src="https://tourismus.international/images/content/keusch-2021/quebec-keusch-naturpark-11.jpg" class="chexxcaption" alt="">
<br>
<i> Park-Ranger Tommy Landry</i>
<p></p>
<p></p>
<img src="https://tourismus.international/images/content/keusch-2021/quebec-keusch-naturpark-12.jpg" class="chexxcaption" alt="">
<br>
<i> Jurte auf dem Campingplatz</i>
<p></p>

<p></p>
<img src="https://tourismus.international/images/content/keusch-2021/quebec-keusch-naturpark-13.jpg" class="chexxcaption" alt="">
<br>
<i>Küchenzeile in der Jurte</i>
<p></p>
Wir erreichen nahe vom Fluss in schön gelegenen Waldstücken des <a href="https://www.sepaq.com/parcs-nationaux/index.dot?language_id=2" target="_blank">Parks</a> unterschiedliche Quartiere. Neben Plätzen für private Zelte sind von der Parkverwaltung große beheizbare Zelte aufgebaut mit Stromanschluss und Küchenzeile. Etwas geschützter und luxuriöser sind dann einige Rundbauten, die Jurten, im Gelände verteilt. Schließlich können auch noch eine Reihe von Holzhütten gemietet werden. Alle Schlafplätze sind zur Hauptsaison bequem mit Auto oder einem Bus-Shuttle erreichbar. "So ruhig wie im Herbst ist es bei uns im Sommer nicht. Jetzt ist hier alles wirklich friedlich", sagt Tommy. Heute hat er seinen letzten Arbeitstag in diesem Jahr. Er ist seit fünf Jahren nur jeweils in der Hauptsaison fest angestellt. Die restliche Zeit jobbt er als Flugbegleiter einer Fluglinie. Ein Trost für ihn: die meisten seiner Flüge führen in den Süden der USA, dorthin, wo auch zehntausende kanadische Wildgänse überwintern. 

<p></p><strong>Touristen entdecken Naturschönheiten im Norden</strong><p></p>

<img src="https://tourismus.international/images/content/keusch-2021/quebec-keusch-naturpark-15.jpg" class="chexxcaption" alt="">
<br>
<i>L`Inuksuk - das Inuit-Denkmal</i>
<p></p>

Eine der ganz großen Unbekannten für den Tourismus in Québec ist die sich riesig ausdehnende Nordregion auf einer Fläche von mehr als einer Million Quadratkilometern, mehr als Zweidrittel der Provinz Québec. Der staatliche Plan Nord will dort im Zeitraum der nächsten 25 Jahre eine wirtschaftlich nachhaltige Entwicklung in Gang setzen und auch auf Ökotourismus setzen. Ich treffe Francois Cotè vom Tourismus-Ministerium. 
"Im Norden von Québec existiert eine sehr spezielle Situation. Der Tourismus wird hier bei der Entwicklung des Gebietes nördlich des 49ten Breitengrades nur eine kleine Rolle spielen", sagt Francois Cotè. Die Region ist für Besucher praktisch nur per Flugzeug zu erreichen und damit besteht in den Kosten bereits eine beträchtliche Hürde für den <a href="https://www.nunavikparks.ca/" target="_blank">Tourismus</a>. So koste der Flug von Montreal zu einem der Flughäfen in den Norden genau so viel wie der Flug von Europa nach Nordamerika und auch die Lebenshaltungskosten sind für den Besucher überdurchschnittlich, erläutert Francois Cotè. Dennoch wächst langsam das Interesse kleiner Reisegruppen nicht nur am Jagen und Fischen in dieser Region, sondern auch an den Naturschönheiten. "Hier liegt beispielsweise der Tursujung-Nationalpark, der größte <a href="https://nunavik-tourism.com/" target="_blank">Naturpark Nordamerikas</a>, mit einem 75 Kilometer langen See. Und geradezu legendär sind die hier von August bis März auftretenden Nordlichter mit dem grünen Farbton", schwärmt Cotè. 

<p></p><strong>Übernachten im Inuit-Quartier</strong><p></p>


<img src="https://tourismus.international/images/content/keusch-2021/quebec-keusch-naturpark-16.jpg" class="chexxcaption" alt="">
<br>
<i>grünes Nordlicht</i>
<p></p>
<img src="https://tourismus.international/images/content/keusch-2021/quebec-keusch-naturpark-17.jpg" class="chexxcaption" alt="">

<p></p>
<img src="https://tourismus.international/images/content/keusch-2021/quebec-keusch-naturpark-18.jpg" class="chexxcaption" alt="">

<p></p>
<img src="https://tourismus.international/images/content/keusch-2021/quebec-keusch-naturpark-19.jpg" class="chexxcaption" alt="">
<br>
<i>Nationalpark Québec</i>
<p></p>
In mehr als einem Dutzend kleiner Orte sind so genannte Nunavik Co-op Hotels gebaut worden. Alle verfügen über einen Fernseher, Telefon und Mini-Kühlschrank in jedem Zimmer, einige davon mit eigenem Bad, andere mit geteiltem Bad sowie eine Gemeinschaftsküche, einer Waschmaschine und teilweise einem Internetzugang. Auch ein Shuttle und Taxi-Service vom Flughafen ist vorhanden. Das klingt fast nach einem herkömmlichen Urlaubsort. Wem es hier immer noch nicht abenteuerlich genug zugeht, der kann sich, jeweils immer in engem Kontakt mit den verschiedenen Tourismus-Verbänden, auch in ein Inuit-Quartier einmieten.

<p></p><i>Ein Reisebericht aus dem Jahr 2012 von Ronald Keusch mit Fotos von Ronald Keusch, nunavik tourism (1) </i>	</div>
 	
	
	
							</div>

</article>
		          			          	</div>

		          									<aside class="sidebar gkSidebarRight">
					        	<div class="box "><div class="box-wrap"><div class="content">
<div class="esdes300image">

<a href="http://cocktail.re" target="_blank">
	<img src="/images_cocktail/cocktail-print-01.jpg" alt="cocktail-print-01.jpg" width="300" height="423" /></a>

</div>
</div></div></div><div class="box _menu"><div class="box-wrap"><h3 class="header"><span>... mehr bei CHEXX</span></h3><div class="content"><ul class="nav menu mod-list">
<li class="item-104"><a href="/index.php/das-carillon-die-kulturstaatsministerin-und-die-kbb-ein-skandal" >Das Carillon, die Kulturstaatsministerin und die KBB - Ein Skandal</a></li><li class="item-105"><a href="/index.php/eine-menge-berlin" >Eine Menge Berlin</a></li><li class="item-152"><a href="/index.php/einwurf-keusch" >Einwurf Keusch</a></li><li class="item-154"><a href="/index.php/menschen-interviews-berichte" >Menschen</a></li><li class="item-153"><a href="/index.php/mein-kiez" >Mein Kiez</a></li><li class="item-111"><a href="/index.php/neefs-notizen" >Neefs Notizen</a></li><li class="item-110"><a href="/index.php/sehen-hoeren-lesen" >Sehen, hören, lesen</a></li><li class="item-133"><a href="/index.php/sprachfest-mit-gerald-grote" >Sprachfest</a></li><li class="item-130"><a href="/index.php/impressum" >Impressum</a></li><li class="item-155"><a href="/index.php/datenschutzerklaerung" >Datenschutzerklärung</a></li></ul>
</div></div></div><div class="box "><div class="box-wrap"><h3 class="header"><span>Augenblicke</span></h3><div class="content">
  <!-- open joomcat div -->
  <div class="joomcat">
    <!-- open first joomcat row div -->
    <div class="joomcat96_row">
      <!-- open joomcat image container div -->
      <div class="joomcat96_imgct">
        <div class="joomcat96_img">
  <a href="/index.php/augenblicke/ber-tatsaechlich-eroeffnet/ber-tatsaechlich-eroeffnet-18-37462" title="BER tatsächlich eröffnet">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=37462&amp;width=200&amp;height=200&amp;pos=2" alt="BER tatsächlich eröffnet" />  </a>
        </div>
        <div class="joomcat96_txt">
<ul>
  <li> <a href="/index.php/augenblicke/ber-tatsaechlich-eroeffnet">BER tatsächlich eröffnet</a></li>
</ul>
        </div>
      <!-- close joomcat image container div -->
      </div>
    <!-- close joomcat row div -->
    </div>
    <div class="joomcat96_clr"></div>
    <!-- open joomcat row div -->
    <div class="joomcat96_row">
      <!-- open joomcat image container div -->
      <div class="joomcat96_imgct">
        <div class="joomcat96_img">
  <a href="/index.php/augenblicke/die-kultur-stirbt/die-kultur-stirbt-14-37425" title="&quot;AlarmstufeRot&quot;">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=37425&amp;width=200&amp;height=200&amp;pos=2" alt=""AlarmstufeRot"" />  </a>
        </div>
        <div class="joomcat96_txt">
<ul>
  <li> <a href="/index.php/augenblicke/die-kultur-stirbt">Die Kultur stirbt</a></li>
</ul>
        </div>
      <!-- close joomcat image container div -->
      </div>
    <!-- close joomcat row div -->
    </div>
    <div class="joomcat96_clr"></div>
    <!-- open joomcat row div -->
    <div class="joomcat96_row">
      <!-- open joomcat image container div -->
      <div class="joomcat96_imgct">
        <div class="joomcat96_img">
  <a href="/index.php/augenblicke/liebigstrasse-34-geraeumt/liebigstrasse-34-geraeumt-2-37392" title="Liebigstraße 34 geräumt">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=37392&amp;width=200&amp;height=200&amp;pos=2" alt="Liebigstraße 34 geräumt" />  </a>
        </div>
        <div class="joomcat96_txt">
<ul>
  <li> <a href="/index.php/augenblicke/liebigstrasse-34-geraeumt">Liebigstraße 34 geräumt</a></li>
</ul>
        </div>
      <!-- close joomcat image container div -->
      </div>
    <!-- close last joomcat row div -->
    </div>
    <div class="joomcat96_clr"></div>
  <!-- close joomcat div -->
  </div>
</div></div></div><div class="box "><div class="box-wrap"><h3 class="header"><span>Ein Blick zurück</span></h3><div class="content">
  <!-- open joomcat div -->
  <div class="joomcat">
    <!-- open first joomcat row div -->
    <div class="joomcat95_row">
      <!-- open joomcat image container div -->
      <div class="joomcat95_imgct">
        <div class="joomcat95_img">
  <a href="/index.php/augenblicke/miroslav-nemec-und-band-begeisterte/miroslav-nemec-und-band-begeisterte-9-35217" title="Miroslav Nemec und Band begeisterte">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=35217&amp;width=200&amp;height=200&amp;pos=2" alt="Miroslav Nemec und Band begeisterte" />  </a>
        </div>
        <div class="joomcat95_txt">
<ul>
  <li> <a href="/index.php/augenblicke/miroslav-nemec-und-band-begeisterte">Miroslav Nemec und Band begeisterte</a></li>
</ul>
        </div>
      <!-- close joomcat image container div -->
      </div>
    <!-- close joomcat row div -->
    </div>
    <div class="joomcat95_clr"></div>
    <!-- open joomcat row div -->
    <div class="joomcat95_row">
      <!-- open joomcat image container div -->
      <div class="joomcat95_imgct">
        <div class="joomcat95_img">
  <a href="/index.php/augenblicke/fantastische-figuren-aus-altmetall/fantastische-figuren-aus-altmetall-34-36538" title="Fantastische Figuren aus Altmetall">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=36538&amp;width=200&amp;height=200&amp;pos=2" alt="Fantastische Figuren aus Altmetall" />  </a>
        </div>
        <div class="joomcat95_txt">
<ul>
  <li> <a href="/index.php/augenblicke/fantastische-figuren-aus-altmetall">Fantastische Figuren aus Altmetall</a></li>
</ul>
        </div>
      <!-- close joomcat image container div -->
      </div>
    <!-- close joomcat row div -->
    </div>
    <div class="joomcat95_clr"></div>
    <!-- open joomcat row div -->
    <div class="joomcat95_row">
      <!-- open joomcat image container div -->
      <div class="joomcat95_imgct">
        <div class="joomcat95_img">
  <a href="/index.php/augenblicke/0379-das-groesste-fest-des-jahres/das-groesste-fest-des-jahres-7-31684" title="Das größte Fest des Jahres">    <img src="/index.php/augenblicke/image?view=image&amp;format=raw&amp;type=thumb&amp;id=31684&amp;width=200&amp;height=200&amp;pos=2" alt="Das größte Fest des Jahres" />  </a>
        </div>
        <div class="joomcat95_txt">
<ul>
  <li> <a href="/index.php/augenblicke/0379-das-groesste-fest-des-jahres">Das größte Fest des Jahres</a></li>
</ul>
        </div>
      <!-- close joomcat image container div -->
      </div>
    <!-- close last joomcat row div -->
    </div>
    <div class="joomcat95_clr"></div>
  <!-- close joomcat div -->
  </div>
</div></div></div>
					      </aside><!-- #gkSidebar-right -->
					      	          	</section>

	          		        
	        				</div>

      </div><!-- #gkContent -->

    </div><!-- #gkPageContent -->

    		<section id="gkBottom">
			<div class="box "><div class="box-wrap"><div class="content">
<div class="untenesdesimage">

<a href="https://esdes.media" target="_blank">
	<img src="/images/esdes-1200-image/kundenzeitschriften-mitarbeiterzeitungen.jpg" alt="kundenzeitschriften-mitarbeiterzeitungen.jpg" width="300" height="99" /></a>

</div>
</div></div></div>
		</section>
		
		
<!-- BACK TOP TOP BUTTON -->
<div id="back-to-top" data-spy="affix" data-offset-top="300" class="back-to-top hidden-xs hidden-sm affix-top">
  <button class="btn btn-inverse" title="nach oben"><i class="icon-arrow-up"></i></button>
</div>

<script type="text/javascript">
(function($) {
  // Back to top
  $('#back-to-top').on('click', function(){
    $("html, body").animate({scrollTop: 0}, 500);
    return false;
  });
})(jQuery);
</script>
<!-- BACK TO TOP BUTTON -->

<footer id="gkFooter" class="gk-clearfix">
	<div class="gkPage">
				
				<div id="gkCopyrights">Magazin CHEXX &nbsp;  &copy; 1999 - 2021 Copyright <a href="https://esdes.media" target="_blank">ESDES.Media</a> &nbsp; Alle Rechte vorbehalten &nbsp; TM &#174; CHEXX ist eine eingetragene Marke<br> 

<a href="http://cocktail.re" target="_blank">COCKTAIL</a> &nbsp; 

<a href="https://esdes.media" target="_blank">ESDES.Media</a> &nbsp; 

<a href="https://esdes.pictures" target="_blank">ESDES.Pictures</a> &nbsp; 

<a href="http://journalists.network" target="_blank">journalists.network</a>&nbsp; 

<a href="https://obraz.report/" target="_blank">OBRAZ.Report</a> &nbsp; 

<a href="https://tourismus.international" target="_blank"> Tourismus.International</a>

<br><a href="https://esdes.media/agentur" target="_blank">Agentur für Kundenmagazine</a> </div>
				
			</div>
</footer>
		<div class="aside-menu-overlay"></div>
  </div><!-- #gkBg -->

	






	<nav id="aside-menu">
		<div>
						<div class="gkAsideMenu">
<ul class="gkmenu level0"><li  class="first"><a href="https://chexx.de/"  class=" first"   >Magazin CHEXX</a></li><li ><a href="/index.php/augenblicke"    >Augenblicke</a></li><li ><a href="/index.php/boulevard"    >Boulevard</a></li><li ><a href="/index.php/kultur"    >Kultur</a></li><li  class="active"><a href="/index.php/reisen"  class=" active"   >Reisen</a></li><li  class="last"><a href="/index.php/umwelt"  class=" last"   >Umwelt</a></li></ul>
</div>					</div>
	</nav>

	

	

	  

	

	<div id="gkPopupOverlay"></div>

		<script>
		if(jQuery(window).outerWidth() > 600) {
			window.sr = new scrollReveal();
		}
	</script>
	
	

<script type="text/javascript">   function cookiehintsubmitnoc(obj) {     if (confirm("Eine Ablehnung wird die Funktionen der Website beeinträchtigen. Möchten Sie wirklich ablehnen?")) {       document.cookie = 'reDimCookieHint=-1; expires=0; path=/';       cookiehintfadeOut(document.getElementById('redim-cookiehint-modal'));       return true;     } else {       return false;     }   } </script> <div id="redim-cookiehint-modal">   <div id="redim-cookiehint">         <div class="cookiecontent">  <p></p>Bei Magazin CHEXX.de verwenden wir Cookies und andere Technologien. Durch Anklicken des Buttons <i>Akzeptieren</i> stimmen Sie der Verwendung zu. Ausführliche Informationen hierzu finden Sie unter <i>Datenschutzerklärung</i>.    </div>     <div class="cookiebuttons">       <a id="cookiehintsubmit" onclick="return cookiehintsubmit(this);" href="https://chexx.de/index.php/reisen/5483-bei-den-franzosen-in-kanada-wir-haben-sehr-viel-platz-in-quebec?rCH=2"        class="btn">Akzeptieren</a>          <a id="cookiehintsubmitno" onclick="return cookiehintsubmitnoc(this);" href="https://chexx.de/index.php/reisen/5483-bei-den-franzosen-in-kanada-wir-haben-sehr-viel-platz-in-quebec?rCH=-2"          class="btn">Ablehnen</a>         <div class="text-center" id="cookiehintinfo">             <a target="_self" href="https://chexx.de/index.php/datenschutzerklaerung">Datenschutzerklärung</a>                <span style="color:grey"> | </span>                  <a target="_self" href="https://chexx.de/index.php/impressum">Impressum</a>           </div>     </div>     <div class="clr"></div>   </div> </div>     <script type="text/javascript">       document.addEventListener("DOMContentLoaded", function(event) {         if (!navigator.cookieEnabled){           document.getElementById('redim-cookiehint-modal').remove();         }       });       function cookiehintfadeOut(el) {         el.style.opacity = 1;         (function fade() {           if ((el.style.opacity -= .1) < 0) {             el.style.display = "none";           } else {             requestAnimationFrame(fade);           }         })();       }        function cookiehintsubmit(obj) {         document.cookie = 'reDimCookieHint=1; expires=Sun, 12 Jun 2022 23:59:59 GMT;57; path=/';         cookiehintfadeOut(document.getElementById('redim-cookiehint-modal'));         return true;       }       function cookiehintsubmitno(obj) {         document.cookie = 'reDimCookieHint=-1; expires=0; path=/';         cookiehintfadeOut(document.getElementById('redim-cookiehint-modal'));         return true;       }     </script>  
</body>
</html>